路德文集

作者：马丁路德
制作：e书部落网友

内容提要

书目

  • 目录
  • 序 言
  • 路德选集导论之一——路德...
  • 路德选集导论之二

  • 第一篇 路德关于赎罪票...
  • 第二篇 论善功序言
  • 第三篇 罗马教皇权序言
  • 第四篇 致德意志基督教贵...

  • 第五篇 教会被掳于巴比伦...
  • 第六篇　基督徒的自由序言
  • 第七篇 劝基督徒毋从事...
  • 第八篇 路得马丁博士的...

  • 第九篇 论俗世的权力序...
  • 第十篇 为设立与维持基...
  • 第十一篇 论贸易与重利...
  • 第十二篇 论翻译序言

  • 第十三篇 施马加登信条...
  • 第十四篇 论教会会议与...
  • 第十五篇 旧约，诗篇，...
  • 第十六篇 罗马人书注释...

  • 第十七篇 桌上谈序言
  • 第十八篇 通信集
  • 附篇 墨兰顿教义要点序...


目录 / 目录 ↓

目录
     路 德 选 集（上）
        序言
    之一
    之二
    第一章
    第二章
    第三章
    第四章
    第五章
    第六章
    第七章
    第八章
    第九章
     路 德 选 集（下）
    第十章
    第十一章
    第十二章
    第十三章
    第十四章
    第十五章
    第十六章
    第十七章
    第十八章
    附篇

回目录 / 上一页 下一页


序 言

章文新

    十六世纪在基督教历史上是一个富有创作性的时代，其时教会的根本教理都重新经过检讨。在这时代最富有创作才能的人物中，路德便是一个。他在行动上是如此，在思想和著作上也是如此。所以本集成以两卷篇幅划归他的著作，乃是理所当然的。
    我们读改教著作，应记得改教运动，是为反对历代罗马教皇的专横而起。固然另有希腊教会存在，与罗马教会并立，且自认为更为古老，但是许多世纪以来该教会并未表现活泼力和创作性。在较为活跃的西欧，罗马教皇乃是基督教的代表。
    反对教皇专横的洪流，可以分为四支，即由路德，加尔文，和安立甘教会所发出者，以及由各小派所发出者。本集成第二部中的若干卷登载其他三支的代表作品，但本卷和下卷登载第一支的代表作品，而这一支的代表人物便是路德。在这两卷的作品中，我们可以看见路德怎样秉着大无畏的精神，为恢复圣经的真理，尤其因信称义的真理，奋勇作战，将教皇数世纪以来，由于贪婪所造成的虚假和恶习，予以暴露，声讨，改革。
    本卷资料乃由宾夕法尼亚州葛的斯堡信义神学院有名院长汶滋（Abdel Ross Wentz）所选定，而导论之一路德及其传统亦出其手笔。导论之二则为汤清博士所撰。下卷选材，笔者得哲吾大学教授希勒得布兰（Franz Hildebrandt）襄助。今一并在此致谢。
    本卷总共包含路德名著九篇。第三至第五，第八，第九各篇为徐庆誉教授所译，第一，第二，第七各篇为汤清博士所译。路德及其传统乃为马葆炼女士所译。徐君与马女士的译文均经汤君详加修正。以上九篇路德名著系根据菲列得尔菲亚版，路德马丁的著作（Philadelphia Edition, Works of Martin Luther）而译成者，但译第一篇时，另用了其他英文译本作参考。各篇并经本编辑主任对照今日路德著作最有权威的威马尔版（Weimar Edition）中的德文或拉丁文原著，加以校订。所以文责应由本编译所负之。
    九篇中只有第六篇基督徒的自由曾出中文版。本卷所载者乃由汤君修改该版译文而成。本编译所除对该版翻译者和士谦与陈建勋二位先生表示谢意外，也要申明文责应由本所负之。
    鲁东信义会母会国外布道部对路德选集上下两册曾慨予资助印刷费，特此鸣谢。
    一九五七年元旦后一日


路德选集导论之一——路德及其传统

    汶 滋

    若欲明了路德马丁及其传统，就必警防研究此问题时所易犯的两种错误。一种错误是以路德的运动不过是返古，使历史回复到一千年以前基督教原始时代的纯洁地步。另一种错误是以路德本人英雄的特性——他伟大的品格与功业——是十六世纪路德宗宗教改革成功的原因，我们若首先弄清这两点，对我们的研究就大有裨益。
    直的连续
    路德的运动并不是一种消极或反动的运动，而是一种积极和前进的运动。它不仅是对晚近的过去所作一种突然的反抗，将教会当局赎罪机构堆积如山的错误一鼓气推倒，而且是数百年以来必然的归结，是过去基督教的敬虔最深刻和最有活力的成分之连续。
    中世纪基督徒的思想与行动摆动于两极之间。一极是教会当局夸耀和外表的律法主义，在其中上帝的恩典就在教会以仪文的善功来救人的浩大机构之下湮没无闻了。另一极为福音派敬虔的一条深沉而恬静的细流，此细流虽往往以迷信为其背景，当隐藏为一般人所不见，但在卑微而圣洁的人们中——就是在那些感到自己的工作微不足道，为着自己的慰藉与满足而回到上帝在耶稣基督里的恩典的人们中——则代代相继地流传下来。路德宗的宗教改革就是此真正基督教敬虔隐蔽的细流，在普通历史的平源上出现，使它被帝国承认为一合法的教会，而得与旧教会并立。它是以十六世纪的精神来表现那从使徒时代以来所绵延的活力，它使上帝的真理，即那在希腊教会与罗马教会的制度主义与圣礼主义下冒烟已久的真理的火花，重新燃烧起来。宗教改革是盎格罗撒克逊人对那曾经大大服务犹太人，希腊人和罗马人的基督教福音永久真理的表现。
    因为罗马教会当局的教训久已湮没了基督教的福音成分，所以十六世纪的宗教改革家的教训对人们显示了一种启示的力量，对腐化的老教会掀起了一种革命的情势。但事实上这宗教改革运动并不是一种革命，因为它的原则与历代的真教会也并无间断。
    这样看来，路德的运动和传统所得的名称，是不幸的，甚至是引起误会的。路德自己当时也极力反对采用他自己的名字来称呼他和他同事所拥护的运动或教训。他曾写道：“路德是什么？教训并不是我个人的，我也不曾为谁钉过十字架……我和上帝的子民共同相信基督的教训，惟有祂是我们的主。”可见“路德宗”这个名字，是极不足以称呼那并不限于一个人或一个时代而和基督教本身一样普世的运动。“抗罗宗”和“宗教改革”一类消极的名称，也是不适当的，因为这运动在本质上并不是抗议，而是肯定，并不是改革，而是保守，并不是反动，而是推进。它最好的名称是“福音派。”它是历代基督教最优良的使徒传统直系的连续。
    横的一致
    我以为在讨论路德本人及其传统之前，也应该先明白他在历史上的地位，并不是靠他的天才而有的，当然我不会把历史家所描述路德英雄的气魄减去丝毫；因为我认为自圣保罗以来，在基督徒当中或者除圣奥古斯丁一人以外，路德是最伟大的人物，不过若要有正确的看法，我们就必须也认识当时的影响。
    若说没有路德其人，十六世纪就断不会有任何宗教改革，这是错误的。若说路德及其所具高超的领袖特质不论何时何地都可踏上历史的舞台，造成一种宗教改革运动，这也是错误的。须知这种以大人物来解释历史的理论是不健全的。研究历史和传记的人都知道，与其说大人物是时代的创造者，毋宁说是时代的产物。他们的成功是由于他们所具有的代表性。所以，我们不要以为路德是一个有翅膀的天使，从天空中飞来，宣布一个新天新地；也不要以为他是一个伟大的巨人，大跨步在他的世代行走，决心要推翻教皇，改善当日教会诸般昭彰的弊病。我们心目中的路德反应该是他在无意中成了一个全无计划的运动之领袖，又是在偶然间成了一个怏怏不乐，正在探索基督教精意的世代的代言人。路德能以在世间发响，因为他的时代为他预备了一块响板。
    十六世纪的西欧酝酿着各种主要的社会变动，而那以路德命名的一个运动，不过是转移到近世纪多方面变迁中之一面而已。史密士（Preserved Smith）曾经指出，十六世纪的西欧人民经过了七大变动，而宗教改革是这些变动的理想表现。此七大变动，在文化方面是与路德在宗教方面的运动相平行的。“地却帮助妇人。”当时民族主义的高潮正澎湃着，条顿族在拉丁族的统治下蠢蠢思动。平民的势力也渐渐膨胀起来——即一种废止教士与贵族特权的社会革命。这种社会革命产生了另一普通的变动——即资本主义的兴起，工业生活的趋向，伦理上禁欲主义的倾覆。另一大变动即是个人从中世纪的组合与群众生活中恢复了独立地位，而为个人的宗教与信仰自由的运动开了一条路。
    和这些变动并驾齐驱的，则为知识的进步，先由文芸复兴开其端，如今通俗化起来，使许多中世纪的迷信无立足之地。还有一变动就是从封建社会一变而为专制王国；因为十六世纪的上帝与皇帝都不再需要甚么中间人来站在他与百姓之间，而被遗弃的圣徒便和被废除的封建男爵一样没落。
    只要把这些革命加在一起，我们便不难知道路德时代所经过的大规模变动了。我们知道宗教改革不过是换到新时代的一大普通变动中属宗教之一面而已，而路德虽曾助成这变动，但同时也为这变动所左右。由于上帝的恩典，路德具有扮演那时代所需要的一个英雄的性格；但我们不要忘记，历史舞台当时已经布置妥善，准备路德这样的一个人登台。因为照着上帝的安排，他的生活和动作做了他那时代的代表，做了基督教历史上一个新时代的先驱者，做了给基督教福音更博大解释的舌人。
    我们既已指出了路德与十五个世纪基督徒先辈间直系的连续，以及他与十六世纪同时代人在一般文化上每一方面横的一致，我们现在要更接近我们的题目，问一问路德马丁究竟是谁，他的传统在整个复原教中有何地位。
    委身给上帝是与上帝和好的道路
    路德一生中最重要的事就是他有深刻的宗教经验。这使他感觉到受了上帝的驱策，真正作上帝的先知。十六世纪之始世界所最需要的，就是上帝的一位先知。人们的良心为罪恶之感所束缚。他们所认识的上帝，只是一位皱眉蹙额和遥远的上帝。一般人的生活充满惧怕——惧怕黑死病，惧怕土耳其人，惧怕死和审判，惧怕一位发怒的上帝。
    在路德马丁那一代，人们都渴求有罪蒙上帝赦免的感觉。他们无日不在履行补赎和其他圣礼的仪式。他们从这个神龛跑到那个神龛去。他们口念祷文，购买赎罪票，供养愚笨的神甫，挤满修道院。可是他们仍然没有罪得赦免的感觉，而上帝依旧是距离甚远的上帝。人文主义者徒然鼓吹公私道德的革新，和教会与世俗机关的改革。人们徒然批评教阶制度，嘲笑通俗宗教的愚拙。学者哲人徒然寻求学术的复兴与理智之统治。当时所需要的乃是一位先知——一位自身感到罪恶确已蒙赦的人，一位由经验而知那敬拜上帝的，要用心灵和生命拜祂，一位能用同时人所了解的言语把自己的经验传达给他们的人。
    林稷（Lindsay）在其所著宗教改革在德意志一书中说：“历史上道德生活的复兴，从未有能与新的宗教动力分离者。此中所需要的动力总来自那些与灵界有了交往的领袖。人文主义供给了许多不必要的教师；当时所需要的，乃是一位先知。人们得到了一位先知：他是一个属于民众的人；他是民众骨肉中的骨肉；他用一种坚强和诚恳天性的彻底精神亲自经历了通俗的宗教生活，探测了它的深度和能量，结果却不能使他沉重的良心得安；他终于寻着到上帝面前的路，并从自己的经验得知，活上帝是每个基督徒都能亲近的。”
    在路德一生中那使他终于成为改革家的属灵危机，是由一种实际的宗教需要而产生的。这危机并非起于理智对中世纪教理的批评，而其主要结果亦并不能见于神学系统的任何修订。路德的主要问题全然是个人和实际的，就是我怎样才能得着一个慈悲的上帝呢？他为救他的灵魂焦虑。他采用当日最流行的办法，进了修道院。两年之久，他处于悲痛中与自己和自己的罪恶作战。他以全副坚强的精神来实践教会复杂的补赎制度。他细心拘守每一命令，遵守每一规律，履行每一仪式。但他徒然等候经验上帝的恩爱。他对罪恶的感觉始终不能得到慰藉，上帝仍然相距甚远。路德对自己看得太清楚了，对自己也太老实了，所以他不掩饰他的失望，不假装有他所没有的平安。
    最后，他从偶然阅读若干圣经章节中，开始发现他要替自己作的事，已经由基督替他做了，只要罪人不依靠自己的善行，全心信靠基督的功劳，就可享受上帝白白的义。“义人必因信得生”（罗1：17）。由那天起，路德便毫不留余地一心依靠基督赎罪之工，心灵寻着了他在修道院规律的迷宫中所寻不着的慰藉与平安。
    如是，路德在他自己深奥灵魂的安静处深深地阅历了所谓因信称义的经验。他的灵魂与上帝相调和，因为他信赖上帝。他的心因他委身给基督而与上帝的命令相联。路德说，信心即是“全心信靠基督”。有这种信靠的人，便有了基督的义，而“义人必因信得生”。这种惟独因信基督得救的经验，是路德一生中最重要的事。这就足以说明他为改教家的其他重要事实。
    近来有一位天主教作家，在论卫斯理约翰一书中，曾再三说路德的教理是一种“不行善事而得救”的教理。在此他表现不明白路德所说的称义与信仰是甚么意思。这位天主教作家所说的称义，并不是保罗和路德所说法庭上的称义，而是奥古斯丁所说在事实上的成义，而把重生和成圣混淆了。他所说的信仰，并不是圣经和复原教所指那种把自己的整个生命交托上帝的信仰，而是经院性派和天特会议所指对知识的一种信仰，对教理的同意，对一种制度的服从。
    这些区别很帮助我们了解路德的传统。信是一种不断的动作，藉此心灵投靠上帝，接受上帝的笑容，而这位宽恕的天父的笑容要使整个生命得与一种新顺服和协。那照路德所体验，授诸他人，由于上帝的恩典因信而有的和协，并不是消极的，像“无功得救”一样，而是对上帝的爱的一种非常积极而不断的经验，使人们有罪得赦免的把握，使人们的行为有根本的改变，使整个生命有一种新的性质。
    新的忠心
    路德了悟因信称义，早在一五一三年，或者甚至早在一五零八年，可是过了八年或十年，他才现身为改教家。他渐渐地才看见他经验的含义，和它对实际事情的重大影响。他初以教士的身份，后以教授的资格，逐渐多担负起教会的责任来。在他维护他对称义及信仰的立场时，他步步遭遇更大的反对。他步步被迫走上与罗马分离，而在宗教上另立一新权威的道路。
    一五一七年路德提出九十五条以资辩论，其目的不过在利用他作教授的权利，在学术的讨论上发表一己的意见。但当时的风气使他的条文引起了非常的注意。因为他所攻击的，乃是赎罪票的贩卖。贩卖赎罪票是当时司空见惯的一件事。在理论上，赎罪票只能代替忏悔和宣赦后所定的补罪行为，作为现世的处罚；但在实际上，那些购买赎罪票的人则把它们作为罪得赦免的凭证。路德反对这种恶习，因为这对人们的心灵有一种可怕的影响。他以为悔罪是脱离罪恶，归向上帝，而当人真是脱离罪恶，信赖上帝时，他的罪便立刻完全得到了赦免，不必得到神甫的宣赦或教皇的赎罪票。
    但当路德攻击贩卖赎罪票时，他竟不知他实在是攻击了中世纪教会整个的补赎制度。他更是攻击了那颁发赎罪票的教皇的权力。所以他那一五一七年的九十五条便燃起了燎原的大火，使他开始与罗马分道扬镳。两年之后，在他和天主教神学家厄克约翰（John Eck）著名的辩论中，对手的高明迫使路德看出他在一五一七年所走的道路产生了甚么结果，并且迫使他明晰地肯定说：教皇并非是不能错误的，就是教会会议也并非是灵魂的极终权威。
    这使路德看清楚问题的中心。他这时才领悟到他原来是打中了教会制度的核心，希望教皇或掌教政者的改变乃是不可能的。同时他殷勤研究圣经，教授圣经，更深信人只能因信基督而得拯救，而这种拯救是圆满的，无代价的，和当前的。
    一五二零年路德便将他的立场广播给民众。当时的广播工具就是新发明的印刷机。他在那一年中写了三本书。影响最大的，是那本题为基督徒的自由一书。书中把他整个立场的基本原则简洁而明晰地陈述出来。该书以一种通俗的笔调说明人只能因信称义；因此每一个基督徒都作自己的神甫，可以直接与上帝相通；凡信赖上帝的人就不必惧怕神甫或教会。
    于是教皇及其顾问乃着手采取严厉手段对付路德。一五二零年后期教皇颁发教谕，将路德的思想及著作定罪，并威胁他说，若六十日之内不收回前言，便要把他逐出教会。路德将这张威胁教谕当众焚毁，仪式极为隆重。他并不需要什么退路。他毅然接受异端者之名。他这种大胆的作为使德意志为之激动，使一般民众洞悉论点所在。
    路德所在地的王侯保护他，而当时帝国的政局恰好使皇帝在执行对路德的“神圣咒诅”令之前，不能不在帝国议会前审问路德。如是便有一五二一年在沃木斯（Worms）所举行的戏剧般的审问。
    在教会与政府一班显赫的人物之前，这个威登堡粗野的修道士，昂然挺立，心里的灵火如焚，蔑视的目光闪闪，充分表现了他先知的身分。人家原是叫他取消他所说所著的，他却明朗恳切地喊道：“我的良心，我的良心是为上帝的话所约束。除非有人能够根据圣经而用理智的明晰论据来说服我，我不愿，亦不能取消前言。愿上帝帮助我！阿们！”这个不屈不挠的修道士所说出的壮语，至今还在每一个新教徒的心里迥响着。
    良心，理智，圣经——这是在世界众目所注视的标柱上所张贴的一张公告，宣布一个新势力已经登上了历史的舞台。假如时代是可以划分的话，近代史是始于一五二一年四月。直到那时止，世界上有一种权威，人人都以为是不可动摇的。这种权威就是教皇，会议，与帝王。但从那时候起，人人都知道世界上另有一种力量，是不能抗拒的。这种力量就是圣经，理智，与良心。
    路德诘责属人的三种旧权威，而代以属灵的三种新权威。他此一成功，乃是他一生中道德上最大的胜利。这是他以前称义的属灵经验所必有的结果。这样他就宣布了复原教另一基本原则，即建立了宗教的新权威——圣经的唯一权威。
    十五年之前，在可怕的属灵试炼中，路德已经从圣经找到了光明与解放。自从那时起，他以圣经为研究的对象。当教会的代表人物反对他的恩典与信仰的教理时，他只以圣经为武器来应战。在教会当局也引用圣经来辩论，并说只有教皇及其前人才有解释圣经和运用圣经的权时，路德便再进一步，坚持圣经对信仰及灵魂得救的事已经说得非常清楚，足以自证，无论教皇和教会会议的遗传都不能束缚个人的良心，或夺去个人判断之权。他在一五二零年的伟大著述中便采取这种圣经的立场，来反对不合圣经的理论，圣经以外的圣礼，和在教会中为圣经所不许的诸般恶习。
    一五二一年，路德在沃木斯国会之前，达到他对上帝的话的最后发展。教会使他很清楚看见了她本身的腐败，并把他割除出教了。帝国亦正要把他宣布为罪犯。因此路德较前更全心全力投靠于上帝的话。他从前所反对的，不过是那些为他所看见与圣经内容相冲突的事而已。他现在却主张，除了积极明显包含在圣经中的以外，其他一切概与救人的真理无关。上帝的话，由基督徒个人开明的良心，常识，与个人的判断所解释，就是整理唯一最高的源本，就是信仰与行为唯一不能错误的准则。这样，复原教的第二大原则就清楚地宣布出来了——即上帝的话带着权威。从论理上与年代上说，这都是因信称义重大原则所产生的结果。
    一种保守的传统
    路德既在这些积极的原则上奠定了巩固的基础，便进而沿着保守的路线建设他的改教工作。沃木斯国会以后十年间所有发人深省的事情，逐渐显明路德的传统与其他改教家的传统，尤其与那些急进改教家的传统，是有别的。
    在时间上最早而在影响上最重大的，就是圣经的新译本。这是合乎逻辑的次一步骤，是路德对上帝的话的信念和他在沃木斯所采取的大胆立场所结出的实际果实。因为路德原是一个忠心的神甫。他要人们体验基督，像他自己体验了基督一样。他要他们摆脱神甫控制的枷锁。他要人人以圣经为宗教的惟一指导。因此，他就把圣经译成德文，使他们能阅读。
    路德对这种翻译圣经的重要工作十分胜任。他知道圣经的内容，并且亲切地知道。他深刻经验了圣经的中心信息。他深切洞悉人心以及人们表达心意的方式。他也精于德文。他的圣经译本富有一种宗教的热诚与文学的风味，他以后的作家没有能出其右者，亦鲜有与之匹敌者。
    翻译圣经是路德对复原教运动的最重要的贡献。其重要性不但在于其本身的价值，亦在于其先驱的性质，因它开近代用一千以上方言翻译圣经的先河。这译本比其他任何一举更能保存复原教的两大原则——因信称义，和以上帝的话为最高的权威。它注定了路德宗传统的积极而保守的性质，并确定了路德宗的显著特性。关于这圣经译本的重要性，我曾在别处述说过：“路德的圣经译本，使古代以色列的崇高先知从东方想像的威严高峰上走下来，旅行至西方的世界，走进朴实农人与卑微工人的家里，用最柔和熟悉的话语，把他们深奥的思想道出，却一点没有牺牲他们先知的尊严。这一本民众的新书，使第一世纪受灵感的福音书作者和热心的使徒，跨过中间的世代，来和十六世纪单纯的男女生动真切地谈话，使他们心神向往，精神激发，并带领他们进入于五旬节热烈的灵感中。这一朵先知和使徒所传信息的香花被移植于完全新的地土来，移植方法之高明与巧妙，使它差不多丝毫不失其本来的芬芳，颜色，与丰盛。路德的圣经既朴素而不失其风雅韵致，浅显而不失其清辞俊语，锋利而不近乎古怪离奇，所以在文学上与宗教上划了一个新时代，其译文的生动力与感动力，即在四百年后还是昂然独立。”
    在那十年之间所发生的其他事情不断显明路德的运动是有着保守的性质。若干狂热家乘路德在瓦特堡时，便到了威登堡来，开始将宗教改革运动导向急进之一途去。路德于是忽然离开隐居的地方，在威登堡出现，用几次强有力的讲道来阐明路德宗的宗教改革并不是一种革命运动，而是一种保守和福音派的运动。
    数年之后，一般被压迫的农人假借新运动的名义武装起来，反抗那些压迫他们的主人。路德一面冒生命危险竭力劝阻农民的暴动，一面为农民的权利进行谈判。谈判失败后，路德坚决反对为福音的真理使用暴力。他竭力反对人为着上帝的国而使用暴力。这么一来，大部分的农民便与路德和他的运动疏远起来，而那运动便与诸侯携起手来；但这表明了改教的大工是并非依靠刀剑，而是依靠圣灵的宝剑进行的。
    不久以后，路德及其同事和一班瑞士神学家争辩圣餐的问题。一五二九年双方在马尔堡开会。双方不能达到同意。一部分是由于路德坚持迦克墩会议的基督论，但大部分是由于路德怀疑瑞士神学家有政治的动机与急进的趋势。这显明了路德宗的传统不因外表的联合而在教理上让步。在和其他复原教派的关系上是以信仰的一致为重要，以组织的合一为次要。
    同时路德已结了婚。从其他各方面看，他在伦理上反对禁欲主义，在宗教上反对修道理想。一五二九年路德的大小本基督徒要学问世，使家庭生活充满着福音的教训。一五三零年奥斯堡信条刊行，而在二十五年以后竟成为法律上所公认的路德宗的宪章。
    路德宗传统的蓝本至此乃得完成。其论题为因信称义。其规范为圣经。其精神为保守。其目的为宣传福音。


路德选集导论之二

    汤 清

    路德生于极其尊奉罗马教皇的德意志，青年时期以全副精神，力求从罗马教会制度及其经院神学中获致救法，而不可得。他在绝望之余，转而查考圣经，乃从其启示领受了因信称义的经验。由是他就作了改教运动的发动者，和划分中世纪和近世纪的大人物。在他与世长辞以前，不仅他所领导的改教运动得以确立于德意志本土和斯坎的那维亚半岛上，并且他所发动的改教运动也业已传播于西欧，尤其传播于瑞士，法国，和英国，因而有慈运理，加尔文，和克蓝麦等人闻风兴起，造成了改革宗和安立甘宗的改教运动。真是路德登高一呼，万山响应。
    但路德不仅是大人物，而且是大作家。改教运动其所以不胫而走，复原教会其所以与罗马教会截然有别，乃多由于他的著作使然。所以若要明了复原教会的根本教理，组织，和崇拜，就不可不读路德的著作。再者路德的著作不仅在宗教上，而且在伦理，家庭，教育，甚至社会，政治，经济上，也都占着重要的地位。直到今日无论是教会及基督徒个人的信仰和生活，或是一般社会的文化，都有形无形地多少受了他著作的影响。因此他的著作极其重要，乃是不言可喻了。更且他灵感充沛，学识丰富，表达活泼而有幽默，行文有时如生龙活虎，暴风骤雨，有时又如并夜钟声，高水流水。读来发人深省，觉今是而昨非，茅塞顿开，悟圣经之要道，至于文章美妙绝伦犹为余事！或有人说，路德在著作中有时对敌人发锋利之词，岂非太过！然而彼此叱骂，在今日视之，虽不免粗倮之嫌，但在当时乃司空见惯，况且教皇党徒先对他破口大骂，为自卫计，为反攻计，路德起而采取当时的通用方法，后人固不可厚非也。
    路德的著作虽极其重要，然已译成中文者，据笔者所知，仅有基督徒的自由，基督徒要学，基督徒问答，罗马人书注释，加拉太书注释，及若干圣诗如普天颂赞中所载二七七首“深处呼求歌”，三三三首“坚固保障歌”，四五二首“马槽歌”，或如信义宗联合出版部所编颂主圣诗中所载九八，一二三，一三五，一五九，二五七，二八五，二九一，二九三，三三四，三五六，四八三，四八七诸首。因此将路德其他著作译成中文实有必要。
    但路德的著作繁瀚。在德意志曾于一八二六年至一八五七年间有尔郎恩版（Erlangen Edition）问世，计除主要部分六十七册外，另有二十册拉丁文的圣经注释。随后自一八八三年至一九四八年间有威马尔版（Weimar Edition）取前者的权威地位而代之，共计为五十七巨册有关神学，灵修，辩论，伦理，教育，社会，政治，经济的论文，讲道词，圣经导论，注释，圣诗，和笔记等，九巨册圣经译文，六巨册桌上谈，及十一巨册书信。若要一一阅读，非专门学者莫办。今以路德选集上下二册登载路德的代表作，贡献于中国读者之前，希能使读者窥一斑而见全豹。
    路德选集上册包合九篇。在任何路德选集中当然必先提出九十五条，本选集亦然。此篇虽短，且只为讨论赎罪票的功效而发，不意竟在历史上成为改教运动的起点，和近代教会史的开端。
    路德张贴九十五条，原为爱护教会而对弊害加以诊断，毫无意与罗马教会分道扬镳，更无意另立教会。无奈教皇利欧第十及其党徒不正本清源，反火上加油。他们目路德为异端分子，要加除灭。路德为息事宁人计，仍愿私下谈判，解决争论之点。不意厄克（John Eck）竟向路德挑衅，乃有一五一九年七月著名的来比锡公开大辩论。从这次辩论中，路德才知道，要罗马教会自行改革，乃等于缘木求鱼。同时罗马教会必要对他加紧迫害。一五二零年六月十五日教皇颁布将路德逐出教会教谕。路德于十月十日收到该项教谕，乃于十二月十日将它当众焚烧。这种教谕，历代君王亦且畏惧，路德不过一修道士，竟敢把它焚烧，其勇敢真不亚于以利亚和但以理，而此一举又不啻是破釜沉舟。一五二一年四月十七十八两日路德在沃木斯国会当新近即位皇帝查理第五之前受审。虽被处禁令，但在此他像先知以圣经，良心，和理智为主所发的呼声，至今还在人们心灵里迥响着。
    在沃木斯国会受审前一年，路德趁敌人要将他除灭的计谋尚未成熟时，努力工作，发表他所持以圣经为本，因信称义，平信徒皆为祭司，和惟有基督是教会的头的立场，藉以教导新近被唤醒的人们。以前他对上帝和基督的本性，以及人得救之法的神学，业已成熟了，如此他对教会的性质，圣礼，组织，教会与社会的关系，和道德行为诸问题，必须应用他的神学来思讨。于是他在一五二零年开出了著作的鲜花，造成了他著作的黄金时代。
    本选集包含该年著作共有五篇，即第二至第六篇。第二篇论善功，排斥人为的善功，应用福音的眼光解释律法，阐明惟有信才是真善功，也惟有信才能产生真善功，蒙上帝悦纳，使人得救；并且将这种福音的律法观或善功观不仅应用到宗教生活上，而且应用到家庭，社会，政治，和经济生活上，开近代基督教伦理学的新纪元。第三篇罗马教皇权，将来比锡的辩论点推演到必然的结论，拆毁教皇所谓神权的基础，解除教皇压制人的武装。随此篇之后的第四至第六篇，素有改教三大名著之称。第四篇为致德意志基督教贵族公开书，集路德民族思想之大成，将教皇为保卫其属灵和属世至上权威所建的三层城墙攻破，使政府获得解放。第五篇为教会被掳于巴比伦，集路德神学思想之大成，在此他就升堂入室，攻取了教皇控制教会的圣礼制度，使教会获得解放。第六篇为基督徒的自由，集路德宗教思想或属灵经验之大成，使基督徒个人获得解放。这一篇也可以说是属灵战争得胜的凯歌。
    沃木斯国会以后路德一方面必须继续改教未竟之工，另一方面又必须防止并矫正内部偏差与过激。他深深感觉到人性有如醉汉骑马，不是倒在左边，便是倒在右边。他真不愧为上帝又忠心又有见识的仆人，尽其所能，领导教会，人民和政府，行在正道上，不偏左右。第七篇劝基督徒毋从事叛乱书，和第八篇路德的八篇讲道词，都是为矫正平信徒的偏差与过激而发。第九篇论俗世的权力，乃是为矫正政府的偏差和越分而作。
    路德选集下册也包含九篇，即第十篇至第十八篇。第十篇基督教学校，鼓吹广设良好学校，教育青年男女，开复原教会尤其路德宗教会注重宗教教育的先河。第十一篇论贸易与重利盘划，揭穿当时经济生活上的黑幕和剥削，使福音的光辉照射到经济生活上。第十二篇论翻译，显明他翻译圣经，达到了修达雅的高峰，重精意而不拘泥于字句，同时藉阐明了他惟独因信称义的教义。第十三篇施马加登信条，宣布路德所领导的教会所持的信仰立场，作为向教皇所声称将要召开教会会议的表白。这一文是路德教义的结晶品，并成了路德宗若干教会的信条之一。第十四篇论教会会议与教会，为路德老年时期的代表作，表示任何教会会议都不能创立信仰，而只能承认信仰，因信仰只从圣经而来；并表示他向来对教会的观点，即他只以信徒的会众为真教会，而这种教会的标志乃是宣道，圣洗，圣餐，钥匙权，牧职，公共崇拜和受逼迫。
    路德以圣经作为教会信礼的本源，所以他非常重视圣经，除将圣经译成德文外，又为其中的书作导论和注释。第十五篇是路德的旧约，诗篇，新约，罗马人书导论。它们是他给圣经中大部分的书所作其他导论的代表作。这些导论长短不一，或只包含各书纲要，或兼讨论各书性质，年代，作者，和教理。第十六篇是路德的罗马人书注释和加拉太书注释，以明他个人和复原教会因信称义主要教义的由来，和对这教义的领悟。
    路德在世，卓上常客满。这些客有如今日的新闻记者，将路德在桌上所发表的谈话记录下来，而集成了桌上谈。所以第十七篇选载路德的桌上谈若干部分，以明路德在普通谈话中对教会和个人，也有莫大的贡献。
    最后第十八篇选载路德的通信。路德向朋友或仇敌，平民或贵人，写了许多信。本篇选载他的若干书信，藉以探溯他的观点和十工的发展。
    在路德宗的改教运动中，除路德本人以外，最伟大的汗马功臣非墨兰顿（Philip Melanchthohn,1497---1560）莫属。所以至少应于路德选集下册中附载墨氏的代表作品。查墨氏最著名的代表作品为奥斯堡信条。但该信条。业已登载于本集成第二部第廿五卷历代基督教信条中。因此我们只附载墨氏另一著名代表作品，即教义要点（Loci Communes）。
    若要透彻了解一文，便不可不知其缘起或动机或背景，纲要，重要性，和影响。所以笔者为路德选集上下册各篇均作一序言，以为介绍，谅对读者不无小补。


第一篇 路德关于赎罪票效能的辩论序言

    教皇利欧第十（Leo X）敛财，假建新圣彼得堂之名售卖赎罪票。在德意志中部他委买音慈的大主教亚尔伯特（albrecht）为总裁，而亚氏又以特次勒（Tetzel）为委办，竭尽宣传劝买之能事，妄言购买此票，可以使生者罪得赦免，使死者灭除炼狱痛苦。路德认为此举，有损人民属灵生活，乃义不容辞，于一五一七年诸圣日前夕，即十月卅一日，在威登堡诸圣堂门上张贴关于赎罪票效能的辩论一文。他此一举原是按照当日大学研究学术，追求真理，提出辩论的作风，所以是用拉丁文写成的。谁知此文一出，洛阳纸贵，远近传诵，赎罪票的销售大受打击，教皇为之震怒，而改教运动也一发而不可遏，真是登高一呼，万山响应。因此文由九十五条构成，故在历史上素有九十五条之称。路德写九十五条，系根据于用亚尔伯特之名向诸委办所颁的训令，以及劝售赎罪票者所说的话语而构成的，所以内容很少连贯。一般说来，路德在三十至三十七条，又四十二至五十二条中，表达他最重要的积极观点，在九十二至九十五条中，说明他提出抗议的动机。
    九十五条之张贴虽可算为改教运动的发轫点，和中世纪教会与近世纪教会的分界线，但考其内容，既不见作为改教标语的“信”字，又不见形成近世纪教会教理的特征。在九十五条中路德并不否认教皇的权力，赎罪票的本身，和炼狱的存在。他甚至承认教皇及其赎罪票，能使人今生免除教会所定的惩罚。他所提出辩论的问题只是：教皇及其赎罪票的效能为何？他只否认二者能使生人和炼狱中之灵魂的罪得赦免。他认为罪恶的惩罚是在于自恨，而真悔改才能使人罪得赦免；凡是真悔改的，非但不避免惩罚，反倒欢迎惩罚。因此他也反对罗马教会的悔罪制度把古代教会先惩罚后宣赦的办法，改变成为先宣赦后惩罚的办法了。他主张凡不真悔改的，虽有赎罪票，亦无济于事。反之，凡真悔改的，虽无赎罪票，也能罪得赦免。
    所以路德在九十五条中只是反对赎罪票所产生的恶果，就是使人不怕罪恶，只怕惩罚，使人存错误的得救希望，而疏忽并厌恶真悔改。他相信此种恶果原为教皇所不知，如其得知，教皇决不会予以容忍。他甚至相信教皇极其关怀人民身灵的幸福。因此他对赎罪票所产生的恶果甚为诧异，而以自己的立场为与当时教会最好的传统相符合的。
    参考书
    何礼魁：马丁路德传，香港信义宗联合出版部，一九五三年，三八至四六面。
    谷勒本：教会历史下册，香港信义宗联合出版部，一九五三年，三五至三六面。
    康尔伯：路德脱离天主教前后，香港信义宗联合出版部，一九五一年，五至一○面。
    华尔克：基督教会史，香港基督教辅侨出版社，一九五三年，三六五至三七一面。
    Bainton, Roland, Here I Stand, A Life of Martin Luther, Abingdon-Cokesbury press, 1950, pp. 79-84, 87, 121.
    Bettenson, Henry, Documents of the Christan Church, Oxford University Press, 1946, pp. 260-268
    Kostlin, Julius, Life of Luther, New York, Scribner’s, 1891,pp.82-94.
    Kostlin, Julius, Theology of Luther, Philadelphia, Lutheran Publication Co., 1897,vol. I, pp. 226-239.
    Lea, H. c. ,History of Auricular Confession and Indulgences, Philadelphia, Lea Brothers, vol. III , 1896, 629 pp .
    Lindsay, T. M., A History of the Reformation, New York, Scribner’s, vol. I, 1936, pp. 213-230.
    Mackinnon, James, Luther and the Reformation, London, Longmans, Vol. II, 1928, pp. 1-12.
    Philadelphia Edition, Works of Martin Lutber , vol. I, 1943, pp. 15-48.
    Schaff-Herzog Encyclopedia of Religious Knowledge, vol. V, 1909,pp.485-488.
    Schaff, Philip, History of the Christian Church, New York , Scribner’s, vol . VI, 1888, pp. 146-166.
    Schwiebert, E. G. , Luther and his Times, St. Louis, Concordia, 1950, pp. 303-326.
    Woolf, B. L., Reformation Writings of Martin Luther, New York, Philosophical Library, 1953, pp. 21-65.
    路德关于赎罪票效能的辩论（九十五条）
    为爱护与阐扬真理起见，下列命题将在文学和神学硕士及常任讲师路德马丁神甫主持之下，在威登堡举行讨论。凡不能到会和我们口头辩论的，请以通讯方式参加。
    奉主耶稣基督的圣名。阿们。
    （1）当我们的主耶稣基督说“你们应当悔改“的时候，祂是说信徒一生应当悔改。
    （2）这句话不是指着告解礼，即神甫所执行的认罪和补罪说的。
    （3）这句话不是仅仅指内心的悔改而言，因为内心的悔改若不产生肉体外表各种的刻苦，便是虚空的。
    （4）所以罪恶的惩罚是与自恨同长久，因为这才是真正内心的悔改，而一直继续到我们进入天国。
    （5）教皇出凭自己的权柄或凭教条所科的惩罚以外，既无意也无权免除任何惩罚。
    （6）教皇不能赦免任何罪债，而只能宣布并肯定罪债已经得了上帝的赦免。那留下归他审判的，他当然可以赦免。他若越过此雷池，罪债便仍然存在。
    （7）上帝赦免人的罪债，未有不使那人在祂的代表神甫面前凡事自卑的。
    （8）惩罚教条仅是加于活人身上，对临死者不应有所惩罚。
    （9）所以圣灵藉着教皇用宽仁对待我们，使他在教会中总将死亡和必要定位例外。
    （10）神甫将教条所定补赎给临死者留到炼狱，乃是无知邪恶的。
    （11）将教条所定的惩罚变为炼狱中的惩罚，很显然是仇敌在主教们睡觉的时候所撒的一种稗子。
    （12）从前实施教条所定的惩罚，并不是在宣赦之后，而是在宣赦之前，作为真正痛悔的考验。
    （13）临死者因死亡就免除了一切惩罚，他们向教条的法规是已经死了，不再受它们的约束。
    （14）临死者心灵的健康若不完全，那即是说，他的爱心若不完全，他便必大有恐惧，而且爱心越小，恐惧就越大。
    （15）单是这恐惧（且不说其他一切）就足以成为炼狱的惩罚，因其与绝望的恐惧相距不远。
    （16）地狱，炼狱，和天堂之间的区别似乎是与绝望，将绝望，和确信之间的区别相同的。
    （17）灵魂在炼狱里恐惧越减少，爱心便越增加，这似乎是确实的。
    （18）我们由理智或圣经似乎都无法证明，这种灵魂不能建立功德，或增加他们的爱心。
    （19）虽然我们对他们的福祉也许很有把握，但是似乎也无法证明他们自己都有这种把握。
    （20）因此教皇所谓全部免除一切惩罚，意思并不是指免除一切惩罚，而只是指免除他自己所科处的惩罚。
    （21）所以那些宣讲赎罪票者，说教皇的赎罪票能使人免除各种惩罚，而且得救，乃是犯了错误。
    （22）因为他对炼狱里的灵魂并不能免除那按照教条应当在今生受的惩罚。
    （23）如果有什么人得以免除一切惩罚，那么只有最完全的人，即最少数的人，才能得以免除一切惩罚。
    （24）所以大多数的人难免是被这不分皂白和夸张的免除惩罚的应许所欺骗。
    （25）对于炼狱，教皇在全教会有多少权柄，主教和神甫在他们的主教区和教区也有多少权柄。
    （26）若是教皇不用钥匙权（他没有此权）而用代求来免除炼狱中灵魂的罪，他便行得好。
    （27）那些说钱币一叮当落入钱筒灵魂就超脱炼狱的人，是在传人的捏造。
    （28）钱币一叮当落入钱筒，只能使贪婪增多，但不能使教会的代求产生结果，这结果仅操之于上帝。
    （29）从圣瑟威立努（St. Severinus）和圣巴斯噶（St. Paschal）的传奇来看，炼狱里的灵魂是否都愿被赎出来，是没有人知道的。
    （30）无人能确知自己的痛悔是诚实的；更无人能确知自己得了完全的赦免。
    （31）诚实买赎罪票的人是与诚实忏悔的人一样很希罕。
    （32）那些因持有赎罪票而自信得了救的人，将和他们的师傅永远一同被定罪。
    （33）那些影片教皇的赎罪票是上帝使人与自己和好的无价恩赐的人，是我们应当特别警防的。
    （34）因为赎罪票的恩赐只及于人在告解圣礼中所加的惩罚。
    （35）那些说为求获得得救赎或赎罪票并不需要痛悔的人，是在传与基督教不符的道理。
    （36）每一个真悔改的基督徒，即令没有赎罪票，也完全脱离了惩罚和罪债。
    （37）任何活着或死了的真基督徒，即令没有赎罪票，也都分享基督和教会的一切恩惠，这些恩惠是上帝所赐的。
    （38）然而教皇的赦免是不可蔑视的，因为正如我所说的，它宣布上帝的赦免。
    （39）最有学问的神学家也很难一面宣讲赎罪票的好处，又一面宣讲真心痛悔的必要。
    （40）真实的痛悔寻找并爱慕补赎；滥发赎罪票，却使人疏忽并厌恶补赎，或至少使人有这种倾向。
    （41）教皇的赎罪票宜小心加以宣讲，免得人们误解，以为它们比其他爱的行为更为可取。
    （42）基督徒须知，教皇并无意将购买赎罪票一事与慈善的行为相比。
    （43）基督徒须知，周济穷人，或贷款给缺乏的人，比购买赎罪票好得多。
    （44）因为爱的行为使爱心增长，也使一个人变好些，但赎罪票不能使人变好些，仅能使人多避免惩罚。
    （45）基督徒须知，人若看见弟兄困苦，不予援助，反用他的钱购买赎罪票，他所得的，并不是教皇的赦免，而是上帝的忿怒。
    （46）基督徒须知，他们除非有很多的余款，就应该把钱留作家庭必需的开支，决不可浪费在购买赎罪票上。
    （47）基督徒须知，他们购买赎罪票，乃是出于自择，而不是出于命令。
    （48）基督徒须知，教皇颁发赎罪票，渴望（因他更需要）他们为他的虔诚祈祷，甚于他们所带来的金钱。
    （49）基督徒须知，他们若不信靠赎罪票，赎罪票便是有用的，但他们若因赎罪票而丧失了对上帝的敬畏心，赎罪票便是最有害的。
    （50）基督徒须知，教皇若知道那些宣讲赎罪票者的榨取，他是宁愿让圣彼得堂化为灰烬，而不愿用他羊群的皮，肉，和骨去从事建筑的。
    （51）基督徒须知，教皇宁愿（照他的责任）把他自己的钱赐给许多被骗购买赎罪票的穷人，即令把圣彼得堂拍卖，也在所不惜。
    （52）靠赎罪票得救，乃是虚空的，即令教皇的代表，甚或教皇本身，用灵魂来作担保，也是如此。
    （53）那些为求宣讲赎罪票而叫其他教堂不得宣讲上帝道之人，乃是基督和教皇的敌人。
    （54）在同一次讲道中，若讲赎罪票比讲上帝的道花相等或更长的时间，便是亏负了上帝的道。
    （55）教皇的意思必然是：如果为庆祝颁发赎罪票这件最小的事，要鸣一个钟，举行简单的游行和仪式，那么为宣讲福音这件最大的事，就应鸣一百个钟，举行一百个游行和仪式。
    （56）教皇颁发赎罪票所凭借的教会宝藏，在基督教的子民中间，既未充分加指定，也未被认识。
    （57）显然至少它们不是世上的宝藏，因为这许多赎罪票贩子不会散发而只会积攒世上的宝藏。
    （58）它们也不是基督和圣徒的功德，因为这种功德，虽没有教皇相助，也使人内心得恩典，并将肉体钉在十字架上，使它死灭。
    （59）圣劳伦斯（St. Lawrence）说，教会的穷人便是教会的宝藏，但他如此说，乃是用当时的说法。
    （60）我们很可以说，那由基督的功德所赐给教会的钥匙，便是那宝藏。
    （61）因为显然要免除惩罚和那留给教皇审问的案件，只要有教皇的权柄便够。
    （62）教会的真宝藏乃是上帝荣耀和恩典的神圣福音。
    （63）但这宝藏自然是最令人恨恶的，因为它使在前的成为在后的。
    （64）反之，赎罪票的宝藏自然是最讨人喜欢的，因为它使在后的成为在前的。
    （65）所以福音的宝藏是他们从前用以获得富人的网。
    （66）赎罪票的宝藏是他们现在用以获得人的财富的网。
    （67）赎罪票，照宣讲者所说的，是最大的恩典；其实所谓“最大”，不过是指它们为最大的牟利工具。
    （68）实则它们若与上帝的恩典和人对十字架的虔敬相比，就微不足道了。
    （69）主教和神甫必须礼恭必敬地接纳教皇赎罪票的代理人。
    （70）但是他们更必须运用耳目，好叫代理人不至于宣讲自己的幻梦，而不宣讲教皇的使命。
    （71）若有人否认教皇赎罪票的效力，他应该受咒诅。
    （72）但那反对赎罪票贩子的胡乱宣讲的人，乃是有福的。
    （73）教皇对那些用图谋破坏赎罪票交易的人加以威胁，乃是适当的。
    （74）但他对那些藉赎罪票为口实图谋破坏神圣之爱和真理的人，更要加以威胁。
    （75）把教皇的赎罪票看得这么有效，甚至认为它们能赦免一个（假定那不可能的事）玷辱了圣母的人，这简直是疯狂的看法。
    （76）反之，我们认为教皇的赎罪票，对最小之罪的罪债也不能除去。
    （77）若说，从使圣彼得现在是教皇，他也不能赐人更大的恩惠，这便是诽谤了圣彼得和教皇。
    （78）反之，我们说，现在的教皇或任何教皇都有更大的恩惠，即福音，德行，和医病的恩赐等等，如哥林多前书十二章所写的。
    （79）说那饰以教皇征号的十字架，是与基督的十字架同样有效，这是亵渎。
    （80）那容许这种说法在民间传播的主教，神甫，和神学家，是必得向上帝交帐的。
    （81）这种对赎罪票放肆的宣传，甚至叫有学问的人也很难使教皇的尊严不受人的诬告，或平信徒机敏的诘问。
    （82）他们要问：教皇若为得钱以建立一个教堂的小理由而救赎无数的灵魂，他何不为神圣的爱和灵魂的痛苦的大理由而使炼狱空虚呢？
    （83）既然为得赎者祈祷是错误的，那么为什么还继续给死者举行安灵弥撒呢？教皇又为什么不退还或准许收回为他们所设立的基金呢？
    （84）他们为得钱的缘故，就让一个不虔敬并作他们的仇敌的人，把一个作上帝之友的虔敬灵魂从炼狱里买出来，却不为纯洁之爱的缘故，因鉴于那虔敬和可爱的灵魂本身的所受痛苦而将他赎出来，这是上帝和教皇所定什么样的虔敬呢？
    （85）惩罚教条既因久不用而失效，人为何还要用钱买赎罪票来免除这种教条所定的惩罚，仿佛这种教条还是十足有效呢？
    （86）教皇的财富今日远超过最富有者的财富，他为建筑一个圣彼得堂，为何不用自己的钱，而要用贫穷信徒的钱呢？
    （87）教皇对那些因完全痛悔而有权得全赦的人，有什么可赦免的呢？
    （88）如果教皇把现在每天只作一次的作一百次，即把这些赦免和特赦颁给每个信徒，那么教会所得的福岂有比这更大的呢？
    （89）如果教皇现在颁发赎罪票，是为拯救灵魂，而不是为得钱，那么以前所颁发的赎罪票既是同样有效，他为什么把它们搁置呢？
    （90）对平修徒的这些论点和疑问仅用教皇权来压服，而不用理智来解答，乃是使教会和教皇受敌人耻笑，并使基督徒不愉快。
    （91）所以赎罪票若是按照教皇的意旨和精神宣讲的，那么这一切疑问便都要迎刃而解，而且根本就不会发生。
    （92）因此那些向基督徒说：“平安，平安”，实则没有平安的先知滚开去罢！
    （93）那些向基督徒说：“十字架，十字架”，而自己不背十字架的先知，永别了！
    （94）基督徒应当听劝，努力跟从他们的头基督，经历痛苦，死亡，和地狱。
    （95）所以他们进入天堂，要靠经历许多艰难，而不靠人平安的保证。


第二篇 论善功序言

    路德在一五一五年受威登堡市议会委任，代替该市患病的牧师。自后他对会众的牧养非常关怀。他早有意向会众讲一篇道论到善功。后来那任腓勒德力选侯（Elector Frederick）的私人牧师和书记的施巴拉丁（Spalatin）和其他朋友也劝他避免辩论，从事有建设性的著述。于是他便产生了论善功一书，陆续交付印刷，而于一五二○年五月底出版。此书一出，便受到热烈欢迎，在是年终以前共出了八版。以后并从德文译成拉丁文以供当时各国学术界人士阅读。在写作时，路德本人就表示此书是他到那时为止最佳的著作。墨兰顿称赞此书为路德论信仰与善功最佳的著作。近代许多研究路德的学者认为此书优于他同年稍后所写改教三大名著，即致德意志基督教贵族书，教会被掳于巴比伦，基督徒的自由。从精神上和文体上说，路德在此书中可谓登峰造极了。
    无疑路德是由施氏授意而将此书献给约翰公爵，即选侯腓勒德力之弟，后来于一五二五年继乃兄之位，竭力维护改教运动，素有恒常者之称的。在题献中路德自称作此书目的，在使平信徒明了信仰与善功的关系。
    人只能因信称义而不能靠善功得救，乃是路德对照自己经验从圣经所发现的真理。这种真理属肉体的人非但难以接受，而且易于误解。他们不是藉此放纵情欲，便是诬告这对德行不免大有损害。罗马教徒攻击路德因信称义之道消灭行善的热心，废驰道德，正如犹太教化的基督徒攻击保罗因信废了律法一样（参罗3：31）。甚至早在路德张贴九十五条成为罗马教徒众矢之的以前，便有谣传说他企图废除善功。查中世纪把信仰分为fides informis和fides formata，把前者看为一种没有生命或影响的知识，把后者看为与爱相同，而且必然产生出善功来以表达其本身的，所以后者乃是加于前者，作为前者的补充和内容，并蒙上帝所悦纳的。路德反对这种因爱及其善功称义的教理。这样一来，他就易于被人误解为主张因fides informis 称义了，而这种主张就真会产生不堪设想的恶果了。路德为求纠正错误的观念，建立合圣经的信仰与善功观，就在本书中对此重要而屡易为人误解的题目作了一个根本，透彻，深刻的讨论。
    本书内容之长度超过了作者原有的计划，所以在论第三条诫之前的各节是按着数字标记，但从第三条诫起，每一条诫都是从头重新按着数字标记。然而全书是一贯的，明晰的，而共分为两部。
    第一部包含第一至十七段，是根本和最重要的，说明善功的本质，及其与信仰的关系。路德开宗明义就说，除上帝所吩咐的以外，没有善功，所以要明善功，必先明白上帝的诫命。他指明信仰是诸般善功之首脑，是产生和考验善功的。这种信仰乃是在任何情形之下对上帝在基督里悦纳我们的恩典加以信靠。惟有这种信仰才能成全十条诫中为首的第一条诫，即上帝所吩咐的第一善功。
    第二部包含第十八段至书末，表明那为诸般善功之首脑的信仰，当怎样从其他九条诫证实本身是活泼的信仰。在这一部中路德讨论第三及第四条诫，差不多用了全书的一半篇幅来阐述怎样才是真守安息日和真孝敬。然后他简单地讨论其他七条诫，但总不忘说明他的中心思想，即诫命或善功之实行都是由于信仰的运行，又都是信仰的证明。
    路德写此书，虽只为造就威登堡教会会众，然其用处和影响及于各时各地的人们和基督徒。本来堕落的人性总想靠自己所想所行的善事来拯救自己。这非但从人类的一般文化，社会，经济，政治，道德，宗教生活的动机和目的可以看得出来，而且甚至从犹太教的律法主义和中世纪教会的善功主义也可以看得出来。正如保罗传因信基督得救之道，反对律法主义，便使基督教脱离了犹太教；照样，路德恢复因信基督称义之道，反对善功主义，也使复原教会脱离了罗马教会。他在本书中按照自己属灵经验所体会的福音，对善功的真谛及其与信仰的关系，作了一次正本清源的说明，业如上述，兹不赘述。但此处我们要将他这种说明所有的价值和影响概述如下：
    一、路德以善功只在乎遵守上帝所吩咐的十条诫。这样他就向彷徨迷失于人为善功歧途的人们指出了得救的正道。这对中世纪的善功主义和修道主义，以及古今中外各种宗教，道德，哲学，主义不啻是暮鼓晨钟。
    二、路德重新发现因信称义的救法，将疑惧交迫，叹息劳苦，无法得救的人们领到了得救的正道上，使他们卸下重担，由信而产生爱心，盼望，平安，喜乐。这是对福音的重新发现，近代宗教思想和生活的转扭点，将中世纪罗马教会以善功与信同为得救必须条件的教理所造成的混乱和弊害一扫而空，使人因信基督称义，得享安息。
    三、路德认为凡凭这种信所从事的各种职业和日常生活，都是善功，都是为服事上帝的最美好的场所，反对惟我独尊的教士阶级和人人皆浊我独清的修道生活。这样他就匡正了中世纪教会所演成的作风，而返回新约时代教会的立场，提高了一般职业和生活的宗教价值和责任。
    四、路德不仅以福音的观点和精神阐明善功，而且建议以此改良教会和社会。这是同年改教三大名著的先声。
    参考书
    华尔克：基督教会史，三七九面。
    Bainton, Here I Stand, A Life of Martin Luther, pp. 228-229.
    Kostlin, Life of Luther, pp. 160-161
    Kostlin, Theology of Luther, pp. 357-358.
    Mackinnon, Luther and the Reformation, pp.174-181.
    Philadelphia Edition, Works of Martin Luther, vol. I, pp. 175-285.
    Schwiebert, Luther and his Times, pp. 444-445, 463.
    Smith, Preserved, Luther’s Correspondence and Other Contemporary Letters, Philadelphia, Lutheran Publi-cation Society, 1913-1918, vol. I, pp. 257-262.
    论善功
    题献
    奉耶稣的名
    给尊贵之君主约翰，撒克逊公爵，替林根方伯，美森侯爵，我所亲爱的主公。
    尊贵的君主阿！我常常怀念你，为你祷告！
    尊贵的君主，我久有意将我所有的一些属灵作品呈献于你之前，以表敬意；但我总认为自己力量微薄，不足以将任何有价值之物呈献于你面前。
    然而，我那最慈惠的主，撒克逊公爵，神圣罗马帝国选侯和代理人腓勒德力，你的兄弟，既然没有鄙弃而反仁慈地接纳了我所献给他的拙作（按指Tessaradecas Consolatoria）——此作出我意料之外现已出版了，所以我得了鼓励，敢于设想那高贵的心灵，特别在仁慈和善意方面，是像高贵的血统一样存在于昆仲里面。我希望你也不会鄙弃我这谦卑的奉献。这奉献我觉得比我其他的讲道辞和册子都更有出版的必要。因为现已发生一个最大的问题，即善功的问题，在其中人所施的奸诈和欺骗比在任何东西中所施的多得不可胜数，并且在其中头脑简单的人容易被人引入迷途，所以我们的主基督吩咐了我们要谨防披着羊皮的狼。
    金，银，宝石，和任何珍品都不像善功有如许多的瑕疵。善功只当有一种单纯的善良，否则，便不过是炫耀和欺诈而已。
    虽然我知道并且天天听见有许多蔑视我的人说，我只能给不学无术的平信徒写作小册子和德文讲道辞，但是我并不因此烦恼。我巴不得一生能尽我的能力帮助一个平信徒做更好的人！那么我就满足了，我就感谢上帝，并且十分愿意让我的一切小书都消灭。
    写许多长篇大作，是不是一种技术，对教会有没有益处，我且留待别人去判断。但我相信，假如我定意要按照他们的技术，写长篇大作，我靠上帝的帮助，被能写出来，也许比他们按照我的样式写一短篇要容易的多。假如成就是和逼迫一般容易，恐怕基督早已从天上被赶出来，上帝的宝座也早已被推翻了。虽然我们不能都作写作家，可是我们都要作批评家。
    我很愿意让别人享受作大事的荣誉，丝毫不以对不学无术的平信徒用德文讲道写作为耻。虽然我对这件事的才干并不大，但是我相信，假如我们过去和今后更多如此行，全基督教就要获益不浅，而且所获的益，比从那只用在学院有学问的人中间的伟大和深奥的书籍与问难所获的益，要大多了。
    我也从不曾强迫或求乞任何人听我，或阅读我的讲道辞。我是在教会中将上帝所赐给我的和我所欠教会的，拿来白白地服了务。凡不高兴的，可以去听或阅读别人所说的。他们若不愿意作我的债务人，那是一点也不要紧的。若有一些平信徒肯于俯就，阅读我所写的，我便心满意足了，而且是过于我的奢望了。就令没有别的来敦促我，我既知道你喜悦这种德文书籍，热心接受对善功和信仰的教训——这教训是我应当谦卑殷勤地用来服事你的——我就大大知足了。
    所以我谦卑地求你用慈爱的心接纳我的这奉献。若上帝赐我时光，我要预备一份全备的德文信仰说明。目下我只求表明，我们应当在一切善功上实行并应用信仰，以信仰为善功之首。若上帝许可，在另一时候我要讨论信仰本身（按指使徒信经）——指明我们当怎样天天背诵它。
    我谦卑地向你请安！
                                            您请卑的牧师，
                                                      路德马丁博士。
                                        一五二○年三月廿九日于威登堡。
    论 文
    一、第一我们应当知道，除了上帝所命令的以外，没有善功，正如除了上帝所禁止的以外，没有罪恶一样。所以凡要知道并行作善功的，除认识上帝的诫命外，不需要别的。基督在马太福音十九章说：“你若要进入永生，就当遵守诫命。”当少年人问祂，他该作什么善事，才能承受永生，基督只把十条诫摆在他面前。因此，我们必须学会从上帝的诫命，而不是从善功的外观，大小，和多少，或从人的判断，法律，和风俗，去分辨善功，有如我们过去和现在所行的，因为我们瞎了眼，轻视了上帝的诫命。
    二、诸般善功以相信基督为第一，最高，最宝贵，正如基督在约翰福音六章所说的。当犹太人问祂说：“我们当行什么，才算作上帝的工呢？”祂回答说：“信上帝所差来的，这就是作上帝的工。”我们一听到这道或传讲这道，便忽略过去了，认为这是一件很小易行的事，实则我们真应当在此久留深思。因为诸般善行必须在这一善功中行出来，也从这一善功接受源源而来的良善，正如从一贷款所接受的一样。这一点，我们必须率直说明，好叫人可以了解。
    我们发现许多人祈祷，禁食，设立基金，行这事那事，在人前有好行为，然而你若问他们是否确知他们所行的蒙上帝悦纳，他们就要回答说：“否”；他们或是不知道，或是怀疑。有些很博学的人把他们引入迷途，说对此并不必须确实知道；但在另一方面，这些人专将善功教训人。这些善功是在信仰以外行的，所以它们算不得什么，全是死的，因为他们的良心在上帝面前如何，并且如何相信，那从良心所发出的行为也就如何。他们没有信仰，对上帝不存无亏的良心，所以他们的行为便没有头，他们的一生和善良都算不得什么。是以，当我高举信仰，拒绝没有信仰的行为时，他们就控告我，说我禁止善功，其实我是力图将信仰所生的真善功教训人。
    三、你若再问，当他们营业，行止，吃喝，睡觉，为身体的营养和公益作各种事时，他们也把这算为善功，也相信上帝悦纳他们么，你便要听见他们回答说：“否”；他们给善功所下的定义这般狭义，以至于只将在教堂里的祈祷，禁食，和施舍算为善功。他们看其他行为都是空的，以为上帝毫不予重视。所以他们因着可咒诅的不信，剥夺并减少了对上帝的事奉，这位上帝原是我们可以用那在信仰中所行，所说，所想的一切来事奉的。
    传道书九章就是这样教训人说：“你只管去欢欢喜喜吃你的饭，心中快快乐乐喝你的酒，因为上帝已经悦纳你的作为。你的衣服当时常洁白，你头上也不要缺少膏油。在你一生虚空的年日，当同你所爱的妻，快活度日。”“你的衣服当时常洁白，”意思就是，我们的一切作为，不拘是什么，都当善良，没有区别。我若确知深信它们讨上帝的喜悦，它们就是洁白的。如是我心灵的头便永不缺乏喜乐良心的膏油。
    基督在约翰福音八章也说：“我常作他所喜悦的事。”圣约翰在约翰一书三章说：“从此，就知道我们是属真理的，并且我们的心在上帝面前可以安慰。我们的心若责备我们，上帝比我们的心大，并且我们确信，我们一切所求的，就从他得着，因为我们遵守他的命令，行他所喜悦的事。”他又说：“凡从上帝生的，就是凡相信投靠上帝的，就不犯罪，他也不能犯罪。”诗篇三十四篇也说：“凡投靠他的，必不之犯罪。”诗篇二篇又说：“凡投靠他的，都是有福的。”如果这是真的，他们所行的，就都必是善的，他们所行的恶，就都必快蒙赦免了。这样，你就可看出，我为何大大高举信仰，将一切行为都归入信仰，并且拒绝凡不从信仰发出的行为。
    四、人人都能自知，他所行的或是善或是恶；因为他的心若确信他所行的讨上帝悦纳，那行为虽是微如俯拾稻草，也就是善的。若缺乏信心，或心怀疑惑，那么，虽使一切死人复活，又舍己身叫人焚烧，也是不好的。这就是保罗在罗马书十四章的教训：“凡不出于信心的都是罪。”那使我们称为“基督信徒”的，乃是那在行为中居首要地位的信仰，而不是任何其他行为。因为其他行为，异教徒，犹太人，土耳其人，罪人，也可以有；但坚信自己蒙上帝悦纳，惟有被恩典光照加强的基督徒，才能做到。
    这些话其所以近似怪诞，有些人其所以因此称我为异端分子，乃是由于人们顺从了盲目的理智，效法异教徒的样式，不把信仰置于其他德行之上，而置于其旁，并且以信仰为行为之一，与其他德行的诸般行为分离；其实惟有信仰才使其他一切行为良善，蒙悦纳，有价值，因为信仰投靠上帝，不怀疑凡所作的，都是好的。他们甚至不让信仰仍归是一种行为，却把它看为一种心境，其实圣经将神圣善良行为之名惟独归于信仰（参约6：29）。所以他们瞎了眼，作了瞎子的领袖，乃是不足为奇的。这种信仰立即产生仁爱，和平，喜乐，盼望。因为上帝要将祂的灵立即赐给凡投靠祂的人，正如圣保罗对加拉太人说：“你们受了圣灵，不是因你们的善行，而是因你们听信了上帝的话”（参加3：2）。
    五、在这信仰里诸般行为一律平等，彼此相似；行为当中所有的区别都消失，不管它们是大，是小，是长，是短，是多，是少。因为行为其所以蒙悦纳，不是由于它们本身的缘故，而是由于信仰。不拘行为是怎样众多歧异，惟有信仰不分畛域，是在每一行为里面运行生活，正如百体从头生活，工作，得名一般，并且没有头，任何肢体都不能生活，工作，得名一般。
    尤有进者，在这信仰中生活的基督徒不需要人将善功教他，他当做什么，就作什么，并且样样作得好，正如撒母耳对扫罗说：“主的灵必降在你身上，你要变为新人；你要趁时而作，因为上帝与你同在”（撒上10：6，7）。经上论撒母耳的母亲圣哈拿也是这样说：“她信了祭司以利所应许她的神恩，她就带着平安喜乐回家，从那时候起，不再彷徨了，”（参撒上1：17—18），那就是说，无论什么遭遇，对她都是一样的。圣保罗也说：“基督的灵在那里，那里就得以自由”（林后3：17）。因为信仰不让本身被任何行为所束缚，也不让任何行为与它分离，正如诗篇一篇说：“他要按时候结果子，”那就是说，自自然然的。
    六、我们可以用一个普通的经验作例。当一对男女彼此相悦相爱，彻底信任对方的爱时，谁教导他们应当怎样行动，行与不行什么，说与不说什么，想与不想什么呢？惟有信任心才将这一切，和更多的事教导他们。他们不将行为区分；他们作伟大，长久，众多的事，像作微末和短暂的事一样高兴，反之亦然；并且他们存着快乐，平安，和信任的心，彼此自由为侣。但人一有疑心，便要寻求什么是最好的；要想像出行为的区分来以求宠爱；可是他忐忑不安，百无聊趣；他好似被掳之人，灰心绝望，丑态百出。
    所以信任上帝的基督徒知道万事，行作万事，担任凡所应作的事，并且欢欢喜喜自由自在地去作；他如此行，不是为积许多功德，乃是以讨上帝的喜悦为乐，他不为什么而纯粹地事奉上帝，只要蒙上帝喜悦，就心满意足了。在另一方面，凡不与上帝一致或怀疑的人，就要担心自己当怎样才可以作得够多，才可以用许多行为感动上帝。他跑到圣雅各。康波斯特喇（St. Jacob di Compostella），罗马，耶路撒冷，这里那里，用圣比尔及他（Bridget）的祷文及其他祷文祷告，在这天那天禁食，在这里那里忏悔，向这人那人询问，但总找不着平安。他努力行这一切，惶然不可终日，所以圣经在希伯来为很正确地称之为Aven amal，意即劳苦愁烦（参诗90：10）。但它们仍旧都不是善功，都归于徒然。许多人因此神经失常；他们的恐惧使他们受各种的苦。所罗门智慧书五章论此说：“我们在邪僻的路上自讨苦吃；我们行经荒野，没有出路；主的道路我们却不知道，公义的日头也没有在我们上面升起。”
    七、信仰在这些行为中还是微弱的；我们要进一步问，当他们遭受身体，财产，荣誉，朋友，或其他的损失时，他们是否相信他们还是蒙上帝喜悦，并相信上帝将大小的困苦分派给他们，是出于慈爱。当我们的知觉和理智都显明上帝恼怒我们时，我们还是信靠祂，并且对祂有大于我们所感觉的信靠，那才是真的力量。在这里祂是隐藏着，正如雅歌中的新妇说：“他站在我们墙壁后，从窗户往里看”（歌2：9）；那就是说，祂在我们的苦难中站着，隐而不见，这苦难像石墙一样要把我们与祂隔绝，但祂看顾我，不离开我，因为祂站着预备好了要恩助我，并且叫我藉着微弱信仰的窗户可以看见祂。耶利米在他的哀歌中说：“祂丢弃人，但不是由于甘愿”（参哀3：32，33）。
    这信仰他们毫不知道，并且失了望，认为上帝已经丢弃他们，作了他们的仇敌；他们甚至将他们的苦难归咎于人和鬼，丝毫不信靠上帝。因这缘故，他们的苦难对他们又常是一种罪咎，当是有害的，可是他们竟照他们所想的，去行些善功，却不省察自己的不信。但是凡在这种苦难中信靠上帝，坚定保守对祂的信心，相信祂喜悦他们的，就在苦难中只看见宝贵的功德和最稀罕的财产，其价值是不能估计的。因为信仰和信靠足以将别人看为最羞辱的都在上帝面前变为宝贵的，所以诗篇一一六篇甚至论死写道：“在主眼中看圣民之死，极为宝贵。”正如在这一阶段的信仰和信靠，比在第一阶段的要好些，高些，强些，同样，在这信仰里所忍受的苦难，比信仰的诸般行为要优越些。所以这种苦难是比这种行为无穷地优越。
    八、在这一切以上还有信仰的一种最高阶段，就是上帝不仅用今生的苦难，而且用死亡，地狱，和罪恶来惩罚良心，拒绝施恩，好像祂定意判罪，永远发怒一般。这是少有人经验到的，但大卫在诗篇六篇喊叫说：“主阿，求你不要在怒中责备我。”在这种时候，相信上帝发慈爱悦纳我们，乃是由人和在人的心里所能作成的最高超之工；但靠行为称义行善功的人则对此毫无所知。因为他们既然在自己的行为中没有把握，并且甚至在信仰的最低阶段上也发生怀疑，他们怎能在这种时候企望从上帝得好东西和恩典呢。
    因此如我所说过的，我是常常赞美信仰，拒绝凡没有这种信仰的行为，以求领导人脱离那在一切修道院，教堂，家庭，和各阶级中所有虚伪的，假冒的，和没有信仰的善功，并领导人来到那真正的，全善的，和有信仰的善功。在此一点上反对我的，只是那些由摩西的律法规定为不洁净和不分蹄的畜生；他们不分皂白，不辨真伪。他们只要把祈祷，禁食，建立基金，认罪，行得够了，就以为他们对上帝的恩典和嘉许虽没有信心，凡事也就都必好了。当他们没有这种信心行了又大又多的善功时，他们就以为这种善功是最好的，而且只在行善以后，才希冀得好处；所以他们的信心不是建立在神的眷爱上，而是建立在他们所行的善功上，即沙和水上，终必大遭倒塌，正如基督在马太福音七章所说的。我们的信心所依凭的神的眷爱，在圣诞夜已由天使从天宣布说：“在至高之处荣耀归于上帝，在地上有平安，喜悦归于人”（参路2：14）。
    九、现在我们要看第一条诫的行为。这条诫命令说：“除了我以外，你不可有别的神，”这就是说：“因为只有我是神，所以你只应信仰我倚靠我。”你有神，不是在于你用嘴唇称祂为神，或用屈膝和躯体其他的姿势崇拜祂，而是在于你诚心信靠祂，盼望从祂得诸般好处，恩典，和眷爱，不拘在工作中或受苦中也好，在生时或死时也好，在喜乐中或忧伤中也好，正如基督在约翰福音四章对异教妇人说：“我对你说，凡拜上帝的，必须用心灵和诚实拜祂。”这种心底的信仰，信实，信靠，乃是真能成全第一条诫的；此外，什么善功都不能成全第一条诫。正如这条诫是最先，最高，和最好的，其他各条都从它发出，在它里面生存，并以它为标准，照样它的工作，即对上帝的眷爱所常有的信靠，乃是最先，最高，和最好的，其他工作都必须从它发出，在它里面存留，并以它为标准。其他工作与它相比，正如别的诫命没有第一条诫一样，又正如上帝不存在一样。因此圣奥古斯丁说得好，第一条诫的工作是信，望，爱。我在上面已经说过，这种信心和信靠产生爱和望。假如我们看的正确，甚至可以说，爱是最先的，或是与信同时来的。因为我不能信靠上帝，除非我想祂是爱我，这种爱又叫我爱祂，全心信靠祂，盼望从祂得一切好处。
    十、现在你可看出，凡不常常信靠上帝，不在一切行为或苦难中，生和死中信靠祂的眷爱，恩典，和善意，却在别的东西或自己里面追求祂的爱的人，便是不遵守这条诫和崇拜偶像的，就令他们是遵行了一切诫命，并有了一切圣徒的祈祷，禁食，服从，忍耐，贞洁，和无辜的。因为主要的行为若缺乏，其他行为就不过是虚伪和假冒，毫无实际；基督在马太福音七章警告我们说：“你们要防备假先知，他们到你们这里来，外面披着羊皮。”凡要用他们所谓的许多善功来买到上帝的恩典，把上帝当作不愿白白施恩的负贩或短工的人，就是这种人。他们是地上最刚复之徒，永不能或很难归正。那在苦难中到处乱跑，到处请教求助，只不到最应到的上帝面前来的人，也是这种人。先知以赛亚在以赛亚书九章责备这些人说：“狂人不归向击打他们的主；”那就是说，上帝击打他们，使他们遭受各种苦难，好叫他们来就祂，信靠祂。他们却离开祂去就人，或就埃及，或就亚述，甚或就魔鬼；以赛亚书，列王纪上，和列王纪下多记载这种偶像崇拜。所有“圣洁”的假冒为善的人遭受苦难的时候，也是如此行。他们不来就上帝，反离开祂，只想怎样靠自己的努力或别人的帮助，解脱他们的苦难，同时还自视为虔诚人，并叫别人看他们为虔诚人。
    十一、圣保罗在许多地方其所以多多归功于信，就是这个意思。他说：“义人必因信得生”（罗1：17），这信是使人在上帝面前算为义的。若义是在于信，那么信显然成全一切诫命，使一切行为成为义，因为除了遵守上帝的一切诫命以外，无人能称义。再者没有信仰的行为不能使任何人在上帝面前称义。保罗绝对拒绝行为，称赞信仰，以致有些人受了冒犯，说：“如此说来，我们就不再行善了”（参罗3：8），但保罗把这种人定为错谬愚蠢的。
    今日人们还是如此行。当我们拒绝毫无信仰和虚伪的行为时，他们就说：“那么人只需相信，丝毫不要行善了。”如今他们说，第一条诫的工作是在于唱歌，念诵，弹琴，念弥撒，守祈祷时辰，建立并装饰教堂，圣台和修道院，搜罗钟铃，宝石，礼服和财物，并跑到罗马和圣徒那里。再者当我们装束好了，低头，跪下，数念珠，念诗篇，虽不是在偶像面前，却是在上帝的圣十字架或圣徒的像面前，我们就说，这是尊敬崇拜上帝，遵守了“不可有别的神”的第一条诫；其实这些事重利盘剥者，奸淫者，和各种罪人也都能行，并且天天行。
    我们若存相信上帝悦纳的心行这些事，它们就是可称赞的，这不是因为它们有价值，而是因为这信，这信如前所云，以一切行为有同等价值。但若我们怀疑或不相信上帝恩待我们，悦纳我们，或是我们擅自只凭藉行为并在有了行为以后，才求取悦上帝，那么一切就都不过是欺诈，表面上尊敬上帝，骨子里却高举自己为假神。我屡次反对这种行为的炫耀，华丽，和繁多，就是这个缘故，因为显然它们不仅是不出于信心的，而且千人中难有一人是不信靠它们为善功，以期获得上帝恩宠的；所以他们是用善功来讨价，而这乃是上帝所不能容忍的，因为祂应许了白白施恩，要我们以靠赖祂的恩典为起头，并在恩典中行诸般善事。
    十二、你自己审察，只用外表的行为来遵守第一条诫，与用内心的信靠来遵守，是有何等天壤之别。因为后者使人作上帝真实活泼的儿女，前者只足以造成更坏的偶像崇拜，和世上最可恶的假冒为善者，他们用虚伪的义把无数的人引入他们的路，使人没有信仰，以致沉迷不悟，胡言妄语，装腔作势。基督在马太福音二十四章论到这种人说：“若有人对你们说，基督在这里，或说基督在那里，你们不要信；”又在约翰福音四章说：“我告诉你们，时候将到，你们拜上帝，也不在这山上，也不在耶路撒冷，因为父要人用心灵拜祂。”
    这些和类似的章节影响了我，也应当影响每一个人去拒绝教谕，印章，旗帜，和赎罪票的炫耀。这些东西诱使愚夫愚妇建立教堂，捐款，设立基金，祈祷，可是信仰却被抹煞了。因为信仰既对行为一视同仁，那么把一种行为高举于另一种行为之上，就不能见容于信仰。因为信仰要作为对上帝的惟一事奉，其他行为不得享受事奉的名称和荣誉，除非行为从信仰领受了，即当行为是出于信仰和凭着信仰时，便从信仰如此领受了。这种悖谬旧约已经指明，那时犹太人离弃圣殿，在别处，如园内和山上献祭。如今人也是这样行：他们热心行各种善事，但对那为主要善事的信仰，他们却毫不注意。
    十三、那问什么行为是善良，当行什么，当怎样才算虔诚的人如今在那里呢？是的，那说我们传信仰的时候，既不将行为教训人，而自己也没有行为的人，又在那里呢？这第一条诫所给我们行的，岂不是多于任何人所能行的吗？假如一个人当得一千人，或所有的人，或所有的活物，这条诫还是够他行的，有过而无不及，因为他受了命令，要在生活动作上时时信靠上帝，不信靠别的，只要有独一真神，别无其他。
    人的生存和本性既然不能一刻无所事事，无所应付（因为我们看到，生命永不休息），凡要虔诚并满有善功的人，便要以这信仰开始，并一生在一切行为上运用这信仰；他要不断学习在凡事上以信仰而定行止；如是他便要发现，他所当行的事是怎样多，各事是怎样完全包括在信仰中；他是怎样决不敢懈怠，因为就连他的懈怠也必须是信仰的运行和工作。我们若相信（我们也应当相信）凡事蒙上帝悦纳，那么在我们里面的，或关于我们的，以及我们所遭遇的，就都必是善良和有功德的。所以圣保罗说：“亲爱的弟兄，你们或吃或喝，无论作什么，都要奉我们的主耶稣基督的名而行”（林前10：31）。于是除非是在这信仰中行的事，便不能奉基督的名而行。罗马书八章也说：“我们晓得万事都互相效力，叫爱上帝的人得益处。”
    所以，当我们只传讲信仰，若有人说我们禁止善功，这就等于我若对一个病人说：“你若有健康，你便可运用你的四肢，但你若没有健康，你就不能运用四肢，”由是他便推断说，我禁止他运用四肢；其实，我的意思与此恰恰相反，我是指他必须先有健康，才能运用四肢。所以信仰在一切行为中必须作首领，否则行为就算不得什么。
    十四、你也许要说：“假如信仰藉第一条诫行作万事，那么我们为何用教会和国家这么多的法律，以及教堂，修道院，和神圣地方许多的仪式来诱人为善呢？”我回答说：这是只因我们不都有信仰，或不都听从信仰。假如大家都有信仰，我们就不再需要法律，每人会照他对上帝的信靠所教导他的去行善了。
    但人分为四种：第一种人是刚才所讲的，他们不需要律法，关于他们圣保罗在提摩太前书一章说：“律法不是为义人设立的，”即不是为信徒设立的，信徒自己行他们所知道和所能行的，这只是因为他们恒心信靠上帝在凡事上施恩给他们。第二种人要滥用自由，妄信自由，懒惰起来；圣彼得在彼得前书二章论到这种人说：“你们虽是自由的，却不可藉着自由遮盖恶毒，”他好像是说：“信仰所赐的自由并不容许罪恶，也不遮盖罪恶，但使我们自由去行各样善事，并忍受凡所遭遇的事，所以一个人不只是应作一件事或少数的事。”圣保罗在加拉太书五章也说：“不可将你们的自由当作放纵情欲的机会。”这种人必须有律法敦促，有教训包围。第三种人是恶人，常常准备犯罪；这种人必须用属灵和属世的法律约束，像对野马野狗一样，假如他们仍不就范，就必须处以死刑，正如圣保罗在罗马书十三章所说的：“作官的原不是叫行善的惧怕，乃是叫作恶的惧怕。”第四种人是信仰和灵命尚幼稚的人。他们必须受抚慰如小孩，并用外表和规定的奖章，念诵，祈祷，禁食，歌唱，修饰教堂，弹琴，以及其他在修道院和教堂中所吩咐和所遵守的事，来加以诱导，直到他们也学会认识信仰。然而这也有大危险，即如现在掌权者汲汲于这种仪式和外表的行为，好像它们便是真实的行为一般，而把信仰忽略了，这信仰本是他们应当常常同这些行为一道教训人的，恰如母亲要将别的食物同乳一道喂养她的孩子，直到孩子能够自己吃硬的食物一样。
    十五、我们既不都是一样，就必须容忍这种人，遵守他们的礼仪，分负他们的担子，不轻视他们，但要将信仰的真道路教训他们。圣保罗在罗马书十四章这样教训我们说：“信心软弱的，你们要接纳，要教训。”我们在哥林多前书九章看到他自己如此行了，他说：“向律法以下的人，我虽不在律法以下，还是作律法以下的人。”马太福音十七章记者，基督毋须纳税，但有索税的人来时，祂就问彼得说，君王的儿子是否必须纳税，还是只有外人必须纳税。圣彼得回答说：“只有外人。”基督说：“既然如此，儿子就可以免税了；但恐怕触犯他们，你且往海边去钓鱼，把先钓上来的鱼拿起来，开了他的口，必得一块钱，可以拿去给他们，作你我的税银。”
    在此我们看出，一个基督徒因着信仰就在凡事上有自由；但因别人尚不相信，他在毋须行的事上，同他们去行，容让他们。但他是甘心去行，因他确知这是讨上帝喜悦的，他把它看为其他任何一种非由自择的自由工作，因为他所愿所求的，无非是在他的信仰中作上帝所喜悦的工。
    既然我们在这篇论文里要教训人什么是善功，并且现在所谈的是最高的善功，那么我们所论的显然不是第二，第三和第四种人，而是第一种人。其他各种人都要长成第一种人的样式。第一种人必须容忍他们，教训他们，直到他们达到这目的。本来这些信心软弱的人乐意学习，行正路，但是因他们所拘守的礼仪，以致不能明白。所以我们必不可轻视他们，好似他们无可救药一般；我们倒要处责他们的愚昧瞎眼的师傅，这些师傅从来不将信仰教训他们，却把他们深深引入了行为。我们必须温柔地逐渐地把他们领回到信仰，好像对待病人一样，为他们良心的缘故，让他们一时还拘守一些行为，作为得救所必须的，只要他们正确地把握着信仰就是了；我们若把他们忽然抢出来，恐怕他们软弱的良心要大受骚扰，以致信仰和行为两空。但顽梗的人在自己的行为中变得刚硬了，毫不听那论到信仰所说的，并且反对信仰，对他们我们就必须像基督所行所教训的一样，任凭他们走错路，瞎子领瞎子。
    十六、但你要说：我不由自主，时常跌倒，过度哓舌，吃喝，或犯罪，我怎能确信我所行的，都蒙上帝喜悦呢？我回答说：这问题表示你还是把信仰看为行为之一，而不是把信仰置于行为之上。正因这缘故，信仰才是最高的行为，因为信仰常存，不怀疑上帝要恩待你，掩面不看你每日的过犯和软弱，涂抹你每日的这些罪。是的，就令有致死的罪发生（这是对在信仰中生活，信靠上帝的人决不会或很少发生的），信仰还是再要兴起，不怀疑罪恶已经得以消除了；正如约翰一书二章记着说：“我小子们哪，我将这些话写给你们，是要叫你们不犯罪。若有人犯罪，在父那里我们有一个中保，就是耶稣基督，他为我们的罪作了挽回祭。”智慧书十五章也说：“因为我们若犯罪，我们是属你的，知道你的权能。”箴言二十四章也说：“因为义人虽七次跌倒，仍必兴起。”是的，这种信靠和信仰必须是如此高超而强大的，好叫人知道他的一生和行为在上帝的审判下，都是可憎的罪恶，正如诗篇一四三篇所说的：“在你面前凡活着的人，没有一个是义的”；好叫他必须完全对自己的行为绝望，相信它们除因这信以外不可能是善的，这种信不看见审判，只看见纯粹的恩典，慈爱，怜悯，像大卫在诗篇二十六篇说：“你的慈爱常在我眼前，我也信靠你的真理”，又诗篇四篇说：“你的面光照着我们（那就是，藉着信仰对你恩典的认识），因此你使我心里快乐”；因为信仰所靠赖的，信仰就领受。
    这样行为得以蒙赦免，没有罪债，并且是善良的，并不是由于它们的本性，而是由于上帝的怜悯和恩典，这怜悯和恩典是因信靠上帝的慈爱而有的，所以我们必须因行为而惧怕，但因上帝的恩典而自慰，正如诗篇一四七篇记着说：“主喜爱敬畏他和盼望他慈爱的人。”所以我们存完全的信心祷告说：“我们的父，”同时却祈求说：“免我们的债”；我们是儿女，同时又是罪人；是蒙悦纳的，同时又是有亏欠的；这一切都是信仰的工作，坚固地建立在上帝的恩典上。
    十七、你若问，在那里可以找着信仰和信靠呢？它们从何而来呢？这真是最必须知道的。第一，无疑信仰不是从你的行为或功德而来，仅是从耶稣基督而来，是白白应许和赐给的；正如圣保罗在罗马书五章写着说：“基督在我们还作罪人的时候为我们死，上帝的爱就在此特别甜蜜慈爱地向我们显明了”；好像他是说：“基督在我们祈求或关注信仰以前，是的，在我们还继续生活在罪恶中的时候，就为我们的罪死了，这岂不应当使我们有不能胜过的坚固信仰呢？”圣保罗作结说：“若基督在我们还作罪人的时候为我们死，我们既靠着他的血称义，就更要藉着他免去神的忿怒；若我们还作仇敌的时候，且藉着上帝儿子的死，得与上帝和好，既已和好，就更要因他的生得救了。”
    看阿！你必须这样把基督成形在你里面，并在祂里面看见上帝怎样把祂的怜悯摆在你面前，提供给你，一点不是因你自己以前有什么功德，并且你必须从这样一种对上帝的恩典观获得信仰，和罪得赦免的把握。所以信仰不是从行为开始，行为也不能产生信仰。信仰必须从基督的血，伤，和死发生，流出来。你若在这些里面看见上帝以恩慈待你，甚至把祂的儿子为你舍了，你的心就必也要以爱报答上帝，因此你的信仰必定是从纯洁的善意和爱——上帝对你的爱和你对上帝的爱——发生的。我们所念到的，从来不是因人有行为便有圣灵赐下，而总是因人听信基督的福音和上帝的怜悯便有圣灵赐下。今日一直永远，信仰仍必从这道，而非从别的源头得来。因为基督是人得以咂蜜吸油的磐石，正如摩西在申命记三十二章所说的。
    十八、我们已经讨论第一种行为和第一条诫，但只是很简短的，未能畅所欲言。现在我们要讨论其他诫命的行为。
    次于信仰的第二种行为即是第二条诫的行为，即我们当尊敬上帝的名，不可妄称这名。这是像其他行为一样，若没有信仰，就不能行；它若是没有信仰行的，就不过是虚伪做作而已。次于信仰我们所能行的莫大于颂赞，传扬，高举，尊大上帝的荣耀和美名。
    虽然我在前说过，而且有事实证明，那有信仰临在和由信仰而来的行为彼此间并无区别，然而这只是指它们与信仰及其工作相比而言。但它们各自相比，就有区别，互有高低。正如身上的肢体与健康相比，彼此间都无区别，健康寓于各肢体中；然而各肢体的工作彼此间是有别的，这个比那个更高贵，更有用；在此亦在，赞美上帝的荣耀和美好，强于以下其他诫命的行为；但是这行为也必须和其他行为一样依靠信仰。
    但我熟知这行为是不被人重视的，并且湮没无闻了。所以我们必须进一步查考它，而不再提到人若要遵守它就必须有相信它蒙上帝悦纳的心。没有什么行为比尊荣上帝的名，更能使人有信仰和信靠的经验；它也大大促进加强信仰，——虽然一切行为也如此——正如圣彼得在彼得后书一章说：“所以弟兄们，应当更加殷勤，使你们所蒙的恩召和拣选坚定不移。”
    十九、第一条诫禁止我们有别的神，因此命令我们要用坚定不移的信，望，爱信靠真神，如此方能得着祂，尊敬祂，保守祂。因为除了信与不信，靠托于怀疑以外，没有其他什么行为能使人寻着或失掉上帝。其他行为都不像信靠一样能够使他达到上帝面前。所以第二条诫也禁止我们妄称上帝的名。但这还不足，我们受了吩咐要尊敬，呼求，荣耀，传讲，并赞美上帝的名。诚然，上帝的名若不被尊敬，就不免受羞辱。因为人虽用嘴唇，屈膝，亲吻，和其他姿势尊敬上帝的名，但若不是从心里用信仰行出来，全心信靠上帝的恩典，这就不过是假冒为善的明证罢了。
    试看一个人若要行善，他是怎样可以在这条诫下时时行许多的善，而永不缺少行善的机会；因此他实在毋须远行朝圣，或找寻圣地。请告诉我，有那一刻我们不是不断地接受上帝的赐福，或遭遇患难呢？上帝的赐福和患难除了是不断地敦促激发人赞美尊荣上帝，并求告祂的名以外，另是什么呢？假如你没有什么别的可行，只有这条诫叫你不断地赞美尊荣上帝的名，这岂不是足够你行的吗？舌头，声音，语言，和嘴唇之受造，爱有什么别的目的呢？正如诗篇五十一篇说：“主阿，求你使我嘴唇张开，我的口便传扬赞美你的话。”又说：“我的舌头高声歌唱你的慈爱。”
    在天上除第二条诫的行为以外，还有什么行为呢？因为诗篇八十四篇记着说：“住在你殿中的，便为有福；他们要永远赞美你。”大卫在诗篇三十四篇也说：“赞美上帝的话必常在我口中。”圣保罗在哥林多前书十章也说：“你们或吃或喝，无论作什么，都要奉主耶稣的名，感谢父上帝。”我们若如此行，我们便在地上有天堂，并常常足够行的，正如天上的圣徒足够行的一样。
    二十、所以按照上帝奇妙和公义的判断，一个在人看来没有许多伟大行为可言，但在家里独自当顺境时快乐赞美上帝，或处逆境时用信靠心呼求上帝的穷人所行的，比一个多禁食，多祈祷，建立教堂，朝拜圣地，在这里那里以行大事自扰的人所行的，有时更为伟大，更蒙悦纳。后者是愚人，大张其口，要寻找伟大工作做，瞎着眼一点看不见这赞美上帝的伟大行为，这行为在他看来，若与他自己所想的伟大行为比起来，乃是很微小的事。在他的这些伟大行为中，也许他赞美自己多于赞美上帝，或是以它们为他的喜乐多于以上帝为他的喜乐；这样他用他的善功来反对第二条诫及其行为。我们从福音中的法利赛人和税吏得着一个很好的例子。罪人在罪中呼求上帝，赞美上帝，因此遵守了两条最高的诫命，即信仰和上帝的尊荣。假冒为善的人却两样都没有遵守，他靠别的善功趾高气昂。他以善功来自吹，而非赞美上帝，信靠自己多于信靠上帝。所以他被弃，税吏必选，乃是理所当然的。
    这一切原因就在行为愈高超愈美好，就愈不炫耀；又在大家都以为第二条诫的行为是容易的。事实上正是那些最自以为赞美上帝的名和尊荣的人，才从来没有如此行。他们既没有信心，只装模作样如此行，就使这宝贵的行为受到蔑视。所以使徒圣保罗在罗马书二章大胆说：谁指着上帝的律法夸口的，谁就是亵渎上帝名的。因为称呼上帝的名，将祂的尊荣写在纸上和墙上，是一件易事；但真心在祂的恩慈中赞美祂，在各种患难中用心呼求祂，乃是仅次于信仰的最稀有和最高超的行为，所以我们若能看见这行为在全基督教是多么罕有，我们就真要忧愁到绝望的地步。然而人还继续增多自己所想的辉煌行为，或肖似这些真实行为的行为，但实底缺乏信仰和诚实的行为。总而言之，在它们背后没有什么是善的。以赛亚书四十八章也这样责备以色列人说：“称为以色列的，当听我言，你们指着主的名起誓，题说以色列的神，却不凭诚实，不凭公义”；那就是说，他们如此行，不是凭真信仰和信靠——真诚实和公义——而是倚靠自己，倚靠自己的行为和能力，同时还称呼上帝的名，赞美祂，这两件事原是彼此不相称的。
    二十一、那么这条诫的第一种行为就是，要因上帝所赐无数的恩惠赞美祂，所以这种赞美和感谢应当永无穷尽。因为谁能为生命的恩赐，且不说为其他所有今世和永远的恩赐完满地赞美祂呢，所以人从这诫命的这一部分就有行不尽的善功；他若凭信仰去行，他就真不虚度此生。在这件事上谁也不像最显赫的圣徒一般犯大罪，他们自满自足，喜欢称赞自己，或受人的称赞和尊荣。
    所以这条诫的第二种行为乃是，要警防逃避一切属世的尊荣和赞美，永不为自己求名，永不使人歌颂称赞自己。这是极其危险的罪，却是最普通的罪，可惜，它很少被人注意！不拘一个人是多么渺小，但他总要作大人物，不甘作最小的；人性这么深沉于骄傲的邪恶和自信中，大家都违反了这首两条诫命。
    世人把这可怕的罪恶看为最高的美德，这叫那些对上帝的诫命和圣经的史实不了解，乏经验之人，念到或听到异教人的书籍和历史时，真有极大的危险。因为异教人的书彻头彻尾充满了追求赞美和尊荣的毒素。这些书用盲目的理智教训人说，凡不为赞美和尊荣所激动的人，既不是，也不能作有势力和有价值的人；凡不顾身体和生命，朋友和财产，以及一切去努力追求赞美和尊荣的人，才算为最优秀的人。诸圣教父都因这罪恶而诉苦，都认为这是尚待克服最后的邪恶。圣奥古斯丁说：“其他一切邪恶都是行在恶行中，惟独尊荣和自满是在善行中并藉着善行而行。”
    所以人若除了这条诫的第二种行为以外，再无别的可做，也必得一生勤劳，以求与这恶奋斗，将它赶出去。这恶是非常普遍，阴险，防不胜防的。我们都忽略了把这恶加以克服的善事，而汲汲于许多其他次要的善事，甚至因其他善事而倾覆遗忘了这件善事。因此那惟一当尊敬的上帝的圣名，因我们自己可咒诅的名字，自许，和自荣而被妄称，受了羞辱。这罪恶在上帝面前比杀人和奸淫还要难堪；但其邪僻不像杀人一样昭彰，因它是隐微的。它不是在肉体中，而是在心灵中行出来的。
    二十二、有人想，以荣誉心和羞耻心诱导青年行善，乃是好的。因为有许多人行善，不作恶是由于怕羞耻，爱荣誉。我任凭他们发表意见罢。但我们现在所要寻求的是怎样才真能行善，凡真要行善的人决毋须为怕羞爱名之心所驱使；他们有着更高贵的动机，即上帝的诫命和嘉许以及敬畏爱相信上帝的心。凡没有或不注意这种动机，反为羞耻和荣誉之心所驱使的人，也有他们的赏赐，正如主在马太福音六章所说的；动机如何，行为和赏赐也如何，它们除只在世人眼中看为是善的以外，都不是善的。
    我认为用敬畏上帝的心和上帝的诫命来训练并激发青年人，比用其他方法，要容易些。否则，我们必须容忍他们，让他们因怕羞耻爱荣誉而行善避恶，正如我们以上所云，必须容忍恶人或不完全的人一样；我们除了告诉他们，他们的行为在上帝面前既不正当，也不如意以外，不能另作什么，因此要任凭他们，直到他们也学会因上帝的诫命而行善。正如孩童是由父母用奖赏和应许诱导去祈祷，禁食，学习一般。然而若终生如此对待他们，就不好了，那样他们就永不会因敬畏上帝而行善；若他们习于因称赞和荣誉而行善，那就更坏了。
    二十三、诚然我们必须有好名声和尊荣，并且大家都应当在生活上无可指责，不使人跌倒，正如圣保罗在罗马书十二章说：“我们要热心行事，不仅在上帝面前，也要在众人面前。”哥林多后书四章也说：“我们诚实行事，叫人不能说我们的不是。”但是我们必须殷勤小心，免得这种荣誉和美名使我们高傲，使我们以此为乐。所罗门说得不错：“炉为炼金，人的称赞也试炼人。”人受尊荣称赞，仍然不为所动，不以为意，也不以此自傲自快，仍是完全自由的，将一切尊荣和美名都归于上帝，惟独奉献给祂，用来荣耀上帝，造就邻舍，而决不以此自利，这种人就是又稀少又最属灵的人。所以人必须不信靠自己的荣誉，也不把自己高抬于世上最无能和被轻看的人以上，反要承认自己是上帝的仆人，这位上帝将荣誉赐给了他，是为要使他可以服事上帝和邻舍，有如上帝已经吩咐他为祂的缘故，将一些金币分给穷人一样。所以祂在马太福音五章说：“你们的光当照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父。”祂不是说：“他们要称赞你，”而是说：“你的行为只是要造就他们，好叫他们因你和你的行为赞美上帝。”若上帝因人得造就而受赞美，这就是正当地使用了上帝的名和尊荣。假如有人要称赞我们，不赞美在我们里面的上帝，我们就不要容忍这样的事，倒要尽力禁止逃避这事，把它看为对上帝尊荣最难堪的罪恶和偷盗一样。
    二十四、因此上帝时常让人陷入难堪的罪恶中，好使他在自己和众人眼中蒙羞，不然，他若常有伟大恩赐和德行，便不能避免虚荣和空名的大恶；所以上帝必须藉其他难堪的罪恶挡开这恶，叫祂的名惟独受尊荣；这样，一恶便成为另一恶的乐石，因为我们的恶根性不仅作恶，而且妄用百善。
    一个常常有许多善事可行，并且为善事所围绕。他若要行善，真是行之不尽。但可惜他瞎了眼，把它们忽略了，竟去追求他自己所想所喜的善事，这种恶是说不尽，防不胜防的。众先知不得不反对这恶，而他们遭杀戮，乃仅是因为他们弃绝人自己所想出来的行为，只传讲上帝的诫命，正如他们当中的一个在耶利米书七章说：“以色列的上帝如此说，你们将燔祭加在平安祭上，吃肉罢；因为关于这些事，我并没有吩咐你们，我只吩咐你们这一件，说，你们当听从我的话（就是，凡我所吩咐你们的，而非你们认为好的），行我所吩咐的道。”申命记十二章也说：“你们不可行自己眼中看为正的事，但要行我所吩咐的事。”
    这些和无数似的经文不仅是要使人脱离罪恶，而且是要脱离人眼中看为正的事，专心寻求上帝之命令的真谛，叫他们只经常殷勤遵守这命令，正如出埃及记十三章记着说：“这些诫命要在你手上作记号，在你额上作记念。”诗篇一篇也说：“虔诚人昼夜思想上帝的律法。”因为我们若只遵守上帝的诫命，也就够我们行的，而且是有余，太多了。祂已将这样的诫命赐给我们了，假如我们正确了解它们，我们就不敢懈怠一刻，大可放心忘记其他的行为了。但那永不休息的邪灵既不能引我们偏左作恶，便藉着我们自己看为正的事引我们偏右，但上帝在申命记二十八章和约书亚记二十三章警告我们说：“你们不可离开我的诫命，偏左偏右。”
    二十五、这条诫的第三种行为就是在各种需要中呼求上帝的名。因为我们若在患难和需要中呼求上帝的名，上帝就以此为尊祂的名为圣，大大荣耀祂的名。因此祂将许多艰难，痛苦，患难，甚至死亡差来给我们，并且任凭我们在许多邪恶的嗜好中生活，以便敦促我们并使我们大有理由跑到祂面前，大声向祂呼吁，求告祂的圣名，因此就成全了第二条诫的这种行为，正如祂在诗篇五十篇说：“你们要在患难之日求告我，我必搭救你，因我要赞美的祭。”这就是你能得救之路；因为人藉着这种工作知晓上帝的名是什么，这名是怎样大有能力帮助凡求告它的；因此信仰和信靠大大增长，完成了第一和最高的诫命。这就是大卫的经验，他在诗篇五十四篇说：“你从一切的急难中，把我救出来，所以我要称赞你的名，承认它为美好。”诗篇九十一篇又说：“因为他专心仰望我，我就要搭救他；因为他知道我的名，我就要帮助他。”
    试看地上谁不是终生在这行为上有够多作的么？因为谁能一刻无试炼呢？我且不提从患难而来的无数试炼。当万事如意，没有试炼的时候，那便是最大和最危险的试炼了，因为在这种时候一个人最易忘记上帝，胆大妄为，滥用幸福。是的，他在这种时候比在患难中更宜十倍呼求上帝的名。因为诗篇九十一篇说：“千人仆倒在左边，万人仆倒在右边。”
    我们在众人的日常经验中也明显看到，在平安繁荣的时候，比在战争，瘟疫，疾病，和各种不幸的时候，有更可憎的邪恶发生。摩西也这样为他的百姓恐惧，惟恐他们恰因太饱足，太安逸，便离弃上帝的命令，他在申命记三十二章说：“我的民富足，肥胖，便离弃他们的上帝。”所以上帝让他们的许多仇敌存留，不予驱逐，好叫他们没有安宁，必须策励自己遵守上帝的诫命，正如士师记三章所记的。当祂将各种不幸差来给我们的时候，祂也是这样待我们。祂极其留意待我们，为要教训并驱使我们尊敬呼求祂的名，信靠祂，这样就成全了头两条诫命。
    二十六、在这里愚人，尤其是要因行为称义和超过别人的人，便陷入于危险中；他们教人画十字架作记号；这个人以许可证为护符，那个人求助于卜者；这个人求这，那个人求那，以避凶就吉。这种巫术，念咒，和迷信附带魔鬼多么的诱惑，真难言述。这些无非都是要使人不需要上帝的名，不必信靠上帝的名。在这里人大大羞辱上帝的名和头两条诫命，因为人本当用纯粹的信仰和信靠，并用对上帝的圣名快乐的默想和呼求，只从上帝那里寻找和得着的，他们倒从魔鬼，别人，和受造之物那里去寻求。
    你自己且去仔细查考，看这是不是疯狂的大悖逆：他们必要信仰并信靠魔鬼，别人，和受造之物，赖他们得福；他们认为若没有这种信仰和信靠，什么也无济于事。虽然上帝不仅将帮助应许给我们，而且吩咐我们要存着信心盼望得帮助，并给我们各种理由要对祂加以信仰信靠，但是我们对祂并不信仰信靠像我们对世人和魔鬼一样，或不多于对世人和魔鬼，试问善良真实的上帝当怎样对待我们呢？魔鬼和世人不命令什么，也不劝勉什么，却只给应许，而上帝又应许，又劝勉，又命令，试问魔鬼和世人置于上帝之上，看为更重要的，这岂不是又可哀又可怜的事吗？我们真应当自觉羞耻，从那些信靠魔鬼或世人的人学习。因为说谎的邪灵魔鬼若是对凡归附他的人守信，最慈爱真实的上帝对信靠祂的人岂不是更守信么？其实，岂不是惟有上帝才真是守信么？富人信靠他的钱财，它们也帮助他；我们却不愿意信靠那愿意并且能够帮助我们的活上帝吗？我们说：金子使人勇敢；这是真的，如巴录书三章说：“金子是人所信靠的。”但至高永恒之善所给予的勇敢更多，但对这种善，世人不信靠，惟有上帝的儿女才信靠。
    二十七、就令这些患难一样也不驱使我们求告上帝的名，信靠上帝，单是罪恶就够训练驱使我们如此行而有余了。因为罪用三支强大的军队把我们围困了。第一支军队是我们自己的肉体，第二支军队是世俗，第三支军队是邪灵。这三支军队不断地压制困扰我们。因此上帝给了我们不断行善的机会，即是要与这些仇敌和罪恶争战。肉体追求快乐和安逸，世俗追求财富，恩宠，权柄，和尊荣，邪灵追求骄傲，荣耀，叫人自己受重视，使别人被轻看。
    这三支军队都很强大，任何一支就够一个人对付的，我们无法战胜它们，除非用坚定的信心呼求上帝的圣名，正如所罗门在箴言十八章说：“主的名是坚固台；义人奔入，便得安稳。”大卫在诗篇一一六篇也说：“我要举起救恩的杯，称扬主的名。”诗篇十八篇又说：“我要用赞美求告主，这样我必从仇敌手中被救出来。”这些行为和上帝之名的能力已不为我们所知，因为我们对这名感觉生疏，并且从来就未与罪作殊死战，并不需要祂的名，因为我们只在我们自己想出来的行为中受了训练，这些行为是我们靠自己的能力所能有的。
    二十八、这诫命的其他行为乃是：“不可用上帝的圣名起誓，咒诅，说谎，欺骗，念咒，或妄用这名；这是很简单的事，为大家所熟知，差不多是素来在这诫命下所指责的惟一罪恶。这些行为包括我们要使别人不因说谎，起誓，欺骗，咒诅，念咒，等等而妄称上帝的名。这里又有许多机会，叫人可以行善避恶。
    但这条诫最伟大和最困难的行为乃是保护上帝的圣名，反对凡在心灵上妄用这名的人，并且向众人传扬这名。因为我个人在幸福和患难中赞美呼求上帝的名，还是不够。我必须站出来，为上帝的名和尊荣的缘故，被众人恨恶，正如基督对门徒说：“你们要为我的名，被众人恨恶”（太10：22）。这里我们要惹动父母和知己的愤怒。这里我们必须与属灵和属世的权威作对，被人控为不顺服的。这里我们必须激动富人，学者，圣贤，和世上的名人来反对我们。虽然这是传道人所担负的特别责任，但是每个基督徒因时制宜也应如此行。因为我们为上帝的圣名必须冒险，舍弃我们所有的和所能行的，用行为表明我们爱上帝和祂的名，以及祂的尊荣和赞美，过于一切，信靠祂过于一切，且盼望从祂得好处；这样，我们便承认祂是至善，为祂我们愿意牺牲一切。
    二十九、第一我们要拒绝众恶，捍卫真理和正义，不敢如同有些人一样，徇人的情面，竭力反对那加于富人，权贵，和朋友身上的恶；但当这恶加在穷人，或被轻视的人，或仇敌身上时，他们就噤若寒蝉。这些人带着有色眼镜看上帝的名和尊荣，按人的情面度量真理或公义，而不察觉自己有欺诈的眼睛，看人过于看事实。这些人内心是假冒为善的，徒有捍卫真理的外表。因为他们很知道，帮助富人，权贵，有学问的，和朋友，是没有危险的，而且能够得他们的保护，受他们的尊敬。
    所以反对那加于教皇，君王，诸侯，主教，和其他权贵的恶，是很容易作的事。在这没有需要的地方，人人都要做最虔诚的人。欺骗的亚当在这里是何等狡猾；他假借真理，公义，和上帝的尊荣来掩饰自己贪图利益的心，是何等机巧！但当穷人和弱者受冤屈时，欺诈的眼睛就看不见有利可图，却不能不看见权贵的威风；所以他就不帮助穷人。这邪恶在全基督教是多么普遍，谁能述说呢？上帝在诗篇八十二篇说：“你们审判不秉公义，徇恶人的情面，要到几时呢？你们当为贫寒的人和孤儿伸冤，当为困苦和穷乏的人施行公义；当保护贫寒和穷乏的人，救他们脱离恶人的手。”但这没有遵行，所以继续有话说：“你们仍不知道，也不明白，在黑暗中走来走去”；那就是说，他们看个见真理。不拘权贵是怎样不义，他们总是徇情面；不管穷人是怎样公义，他们总是不关心。
    三十、看阿，这里就有许多善事可做。因为权贵，富人，和朋友大都行不义，压迫穷人，弱者，和敌人；人愈强大，作为就愈邪恶；我们总不能用武力加以阻止，辅助真理，至少应当承认真理，用言语行我们所能行的，不帮凶，不赞成恶人，但要敢于讲真理。
    假如一个人行了一切善事，朝拜了罗马和一切圣地，购买了一切赎罪票，修造了一切教堂，建立了一切慈善基金，但他若得罪了上帝的名和尊荣，不予理会，重视他自己的财产，尊荣，利益，和朋友，过于重视真理（即上帝的名和尊荣），这对他有什么益处呢？这种善功岂不是天天升堂入室，叫人不必远行或追寻善功么？我们若观察人的生活，看到到处人在这件事上是怎样妄为，轻浮，我们就必要同先知喊道：“人都是说谎的”（诗116：11）；因为真的善功，他们就忽略，用最不重要的事来装饰自己，要作虔诚人，安稳地升上天去。
    你也许要说：“上帝既能够并且知道怎样帮助每一个人，祂为什么不单独行呢？”是的，祂能单独行，但祂不要单独行；祂要我们与祂同工，要将那同我们并藉我们工作的尊荣赐给我们，我们若不愿接受这种尊荣，祂终必单独行，帮助穷人；那些不不愿帮助祂，藐视与祂同工的大尊荣之人，祂要把他们与不义的人一同定罪，因为他们是与不义的人一样。这是正如祂是惟一有福的，但祂不要单独有福，却要尊荣我们，使我们与祂一同有福。假如祂单独行，祂的诫命就是徒然赐给我们了，因为没有人会有机会履行这些诫命的伟大行为，也没有人会考验自己，看自己是否以上帝和祂的名为至善，并为祂冒一切的危险。
    三十一、拒绝一切虚假的，诱惑人的，错谬的，异端的教理，反对属灵权力的滥用，也是在这种行为范围以内。这是更高的行为，因为这些罪恶是用上帝的名来反对上帝的名。因此反对他们，乃是很危险的事，因为他们说，凡抗拒他们的，就是抗拒上帝和祂的圣众，他们自以为是代替上帝和圣众的，并且是行使期权威的。他们说，基督讲到他们曾说：“听从你们的，就是听从我，藐视你们的，就是藐视我。”他们凭藉这些话，就胡言，妄为，失职起来；又想方设法把人逐出教会，加以咒诅，剥夺，杀戮，多行不义，毫无忌惮。
    基督的意思并不是要我们在他们所说所行的事上，都听从他们，而是只当他们将祂的话——福音——而非他们的话，祂的工作，而非他们的工作，向我们提出来的时候，才听从他们。否则我们怎能知道是否应当避免他们的谎言和罪恶呢？我们听从他们，应当到什么地步，必须有可遵循的准则，而这准则不能由他们规定，而必须由上帝建立超于他们之上，作为我们的向导，正如我们将要在第四条诫看到的。
    诚然，甚至属灵阶级，大都也不免传讲虚假的道理，滥用属灵的权力，好叫我们得着机会可以遵守这条诫，并受到考验，看我们为上帝的尊荣愿意作什么或不作什么来反对这些亵渎的人。
    我们若在这件事上敬畏上帝，那么教会的恶棍就必怎样屡屡徒然藉教皇和主教的权威颁布禁令阿！罗马的雷霆就必变得怎样微弱阿！现在世人所必须倾听的人，就必怎样不得不屡屡闭口不言阿！在基督教里所能找着的宣道人，就必怎样稀少阿！但如今情形坏透了，不管他们说什么，怎样说，都必须是对的了。在这里没有人要为上帝的名和尊荣而战。我认为所犯有形的罪，没有比在这里更大更多的。这件事是如此高超，很少有人了解它，更且它既用上帝的名和权柄为护符，一触着便是很危险的，但古时的先知在这件事上是老手；使徒们，尤其是圣保罗，也是老手，无论最大的祭司或最小的祭司用上帝的名或自己的名说了，或行了，他们都一概不管。他们审察这些言行，是用上帝的诫命去衡量，不管是张三或李四说的，也不管是他们假借上帝的名或人的名行的。他们为此不得不死，这样的死今日更有可能，因为今日的情形更坏。基督，圣彼得，和圣保罗的圣名竟被人用来掩饰这一切，以致基督最圣洁最有福的名变成了地上用来掩饰丑行最不名誉的遮蔽物了。
    这样妄用亵渎上帝的圣名，真是令人寒心；若这样继续下去，我怕我们要公然敬拜魔鬼为神了；教会掌权的和有学问的乃是这样完全不了解这些事。现在正是我们必须诚恳祈求上帝尊祂的名为圣的时候了。但这免不了要流血，凡是承受圣殉道士遗业，又为他们的血所获得的人，也必须做殉道士。关于此我在另一时候可要说到。
    一、我们已经看到，第二条诫包含许多善功，这些善功除非是用信仰和信靠上帝慈爱的心行出来的，便不是善的；我们若单遵守这条诫，就有许多必须行的，可惜我们却劳劳碌碌，作许多与此毫不相干的事。现在我们讨论第三条诫：“你当尊安息日为圣。”第一条诫规定我们心里对上帝的态度，第二条诫规定我们口中对上帝的言语，第三条诫规定我们行为上对上帝的态度；摩西的第一块和在右的法版书写着这三条诫，是在右边治理人，即是关于上帝的事，讲上帝于人的关系，和人与上帝的关系，没有任何受造之物居乎其间。
    这条诫的第一类行为是明显的，外表的，我们普通称之为崇拜，即如参加弥撒，祈祷，在圣日听道。照这意义说，这条诫的行为就很稀少；这些行为，正如以上所说，若不是用信仰信靠上帝慈爱的心行出来，就都是徒然的。所以若将圣徒节减少一些，也是一件好事，因为如今人们在圣徒节所行的，比在平常所行的更坏，沉于嬉游，贪食，醉酒，赌博等等；因此人们听弥撒听讲道而无教诲，祈祷而无信仰。差不多人们以为只要用眼观弥撒，用耳听讲道，用口作祷告，就算足够了。一切的一切都是这样形式化，肤浅化了！我们并不想，心里可以从弥撒得什么，从讲道学习铭记什么，在祷告中追求期望什么。在这件事上，主教和神甫，或讲道人罪莫大焉，因为他们不传福音，不教训人当怎样观弥撒，听道，祈祷。所以我们要将这三种行为简略说明。
    二、我们参加弥撒时，也必须用心灵参加；我们若心里运用信仰，就真是参加了。在这里我们必行将基督的话背诵出来。当祂设立弥撒时，祂说：“你们拿着吃，这是我的身体，为你们舍的”；关于杯祂同样说：你们大家拿着喝，这杯是用我血所立永远的新约，是为你们和多人流出来，使罪得赦的。你们每逢喝的时候，要如此行，为的是记念我”（参太26：26以下；路22：19以下；林前11：23以下）。基督用这些话为自己设立了一个纪念或周年记念，由全基督教天天遵守，并加上一个荣耀的，富足的，伟大的约，祂所遗赠分发的，不是利益，金钱，或属世的财产，而是赦罪和引到永生的恩典和慈悲，叫凡来到这个纪念的，都有同样的约；然后祂死了，叫这约成了永远和不改变的约。祂不以字句和印信，而以祂自己的体和血，作为这约的凭信。
    一个人在这里需要好好实行这条诫的首要工作，不怀疑基督所说的是真的，把约看为可靠的，才不至把基督当作说谎的。因为假如你参加弥撒，却不想到也不相信基督藉着祂的约，赦免了你一切的罪，这岂不是你好像说：“我不知道或不相信我的罪在此真得了赦免”么？现在世界上有许多弥撒，但用这种信仰加以接受得益的人，是多么少呀！他们这样行，最可悲地若动了上帝的忿怒。因此，除非一个心灵忧伤，渴慕上帝的怜悯，盼望脱离罪恶，就不能从弥撒获益；他若心里怀着恶念，他在观弥撒时就必须改变，渴望领受这约。因这缘故时不准明显的罪人参加弥撒。
    若有这种信仰，心里就必因这约喜乐，在上帝的爱里火热融化起来。随着便有一颗清洁的心，赞美感谢主，所以弥撒在希腊文称为祝谢餐（Eucharistia），因为我们因这抚慰人的，富足的，有福的约而赞美感谢上帝，正如一个人因一位好友赠与一千多金币而赞美感谢快乐一样。然而，正如有些人用他们的遗嘱使别人富足，却不被别人想念或赞美感谢一样，基督也常受到同样的待遇。我们如今也只顾举行弥撒，却不知是为什么，以至于我们既不感谢，也不爱主赞美主，心里依然冷淡刚硬，作作短祷告就算了。关于这，等别的时候再说。
    三、讲道应当只是为宣扬这约，而别无其他目的。但是若没有人讲道，谁能听呢？然而那应当讲这道的，自己却不明白。因此讲道离了题，牵涉到其他无益的故事中去了，把基督忘记了，我们像列王记下七章中的人一样，亲眼看见丰裕，却不得享受。传道者论这也说：“人蒙上帝赐他赀财，只是上帝使他不能享受，这也是祸患”（传6：2）。我们观无数的弥撒，却不知道弥撒是不是约，或是什么，好像它是其他任何一种普通善功一样。上帝阿，我们是多么瞎眼呀！但在何处将这正确地传讲了，人就必须殷勤听着，把握着，保存着，常加思索，好使信仰坚固，可以抵抗过去，现在，或将来的一切试炼。
    看阿！这就是基督所设立的惟一礼仪或实施，基督徒要聚集在其中，同心合意予以遵守；祂并不只把它当作一种行为像其他礼仪一样，而是将一极大的丰富宝贝放在它里面，提供并赐给所有相信的人。
    这种讲道应当引起罪人为罪的忧伤，使他们心里渴慕这宝贝。所以人若不听福音，藐视这宝贝和这样丰盛的筵席，就必定是犯了难堪的罪；但若不传福音，让许多愿意听的人灭亡，罪就更重了，因为基督已经严严吩咐，要传福音和这约，除非传福音，祂甚至不愿有弥撒举行，正如祂说：“你们每逢如此行，为的是记念我”（参林前11：26）；那就是，如圣保罗所说：“你们要传扬祂的死。”因此当今做一个主教，牧师，和传道人，乃是可怕的事，因为不再有人知道这约，且不说不再有人传这约，其实传这约就是他们最高和惟一的责任。许多人因缺乏这种传道而灭亡，作教牧的应当负多么大的责任阿。
    四、我们祷告，不应照常规数算页数或念珠数，而应专注于某种急需，诚心渴望可以获得，用信仰赖上帝，不怀疑祂必然垂听。圣伯尔拿教训他的弟兄们说：“亲爱的弟兄阿，你们切不要轻看你们的祈祷，以为它是徒然的，我实在告诉你们，在你们还没有祈祷以前，它就被记录在天上了；你们要存着信心，从上帝期望你们的祈祷得蒙应允，若不蒙应允，就是因为应允对你们没有益处。”
    所以祈祷是信仰的一种特别训练，而信仰是使祈祷得蒙悦纳，或是必蒙应允，或是所赐给的比我们所求的更好。圣雅各也说：“只要凭着信心求，一点不疑惑；因为那疑惑的人，不要想从主那里得什么”（雅1：6，7）。这话是很清楚的，直截了当地说：凡不信靠的，什么也不能接受，无论是他所求的，或是那更好的。
    基督为唤起这种信仰，在马可福音十一章说：“所以我告诉你们，凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。”又在路加福音十一章说：“你们祈求就给你们；寻找就寻见；叩门就给你们开门。因为凡祈求的就得着；寻找的就寻见；叩门的就给他开门。你们中间作父亲的，谁有儿子求饼，反给他石头呢？求鱼，反拿蛇当鱼给他呢？求鸡蛋，反给他蝎子呢？你们虽然不好，尚且知道拿好东西给儿女，何况天父，岂不更将圣灵给求他的人么！”
    五、谁的心肠硬得如同石头一样，以致这大有能力的话也不能感动他，使他欢喜快乐地用信心祷告呢？但是我们若要照这些话祷告得当，许多祷告就必须经过改革！一切教堂和修道院里面固然充满了祈祷唱诗，但是为何很少有进步和恩惠，事情反愈来愈坏呢？惟一的原因已由圣雅各指明了，他说：“你们求也得不着，是因为你们妄求”（雅4：3）。因为祈祷没有信仰和信靠，便是死的，只是一种难堪的劳苦和工作而已。它若得到什么，也不过是属事的利益，对心灵没有什么助益；甚至大大伤害并蒙蔽心灵，以至于他们行他们的道，罗罗索索，不管自己是不是接受，或渴望，或信靠；他们在这种不信中心情极其反对信仰的运用和祈祷的性质。
     从此可知，凡按理祈祷的，就决不疑惑他的祈祷必蒙悦纳垂听，就令他没有接受所祈求的。因为我们在祷告中是将我们的需要呈在上帝面前，而不是给祂规定一个分量，式样，时候，或地方；假如祂一将超乎我们所想的给我们，我们当由祂作主；因为我们时常不晓得当怎样祷告，正如圣保罗在罗马书八章所说的；上帝成就一切超过我们所求所想的，正如他在以弗所书三章所说的，所以不要怀疑祷告蒙了听允，但将时候，地方，分量，和范围交付上帝；祂必然行得对。那用心灵和诚实敬拜上帝的，就是真正敬拜上帝的。因为那不相信必蒙听允的人，是在一方面犯了这条诫，因不信而深入迷途；而那给上帝定范围的，是在另一方面犯了这条诫，太近于试探上帝。所以祂禁止我们离开祂的诫命，或偏左或偏右，叫我们既不要疑惑祂，也不要试探祂，但要用单纯的信仰走直路，修靠祂，不给祂定范围。
    六、这样我们看出，这条诫如同第二条诫一样，无非是遵行第一条诫——对上帝的信仰，信靠，爱，和望——所以第一条诫在一切诫命中为首，信仰是其他一切行为的首要行为和生命，若没有信，如前所云，其他行为都不是善的。
    但若你说：“我若不能相信我的祷告可蒙听允，又怎样呢？”我回答说：正因这缘故，你受了命令要有信仰，要祷告，要有其他一切善功，好叫你知道你所能行的，和你所不能行的。当你发现你不能这样相信并实行时，你便要谦卑地向上帝这样承认。如是你用一点信仰开始，它就必因你把它运用于整个生活和行动而天天逐渐增长。因为谈到信心软弱（就是在第一最高的诫命上软弱），世人莫不皆然。因为纵令福音书里面的圣使徒，尤其是彼得，也都是信心软弱的，所以他们也祈求基督说：“求主加增我们的信心”（路17：5）；祂因他们小信，时常责备他们。
    因此你虽在祷告和其他行为中发现自己的信仰并不像你应当并愿望的一般坚固，但你不应绝望，也不应放弃。你甚至应当满心感谢上帝，将你的软弱给你指示出来了，藉此祂天天教诲你当怎样在信仰里操练自己，天天加强自己。因为许多人虽然一向祈祷，唱诗，读经，工作，好似伟大圣徒一般，可是他们从来就不知道他们与首要行为——信仰——的关系如何；以致他们因瞎了眼，把自己和别人都领入迷途；他们自以为很好，殊不知是建立在没有信仰如同沙土的行为上，而不是用坚固纯洁的信仰建立在上帝的慈爱和应许上。
    所以，不拘我们过活多久，我们同我们的行为和苦难，总得学习第一条诫和信仰，而不能停止学习。除了试图用行为来信靠上帝的人以外，没有人知道惟独信靠上帝，是多么伟大的一件事。
    七、再者，假如诫命没有吩咐人作别的工，光是祈祷，岂不就够使他在信仰中操练一生么？属灵的阶级就是特别为祈祷而设立的，正如古诗有些教父是日夜祷告。真的，所有的基督徒都有时候可以常常祷告。但我所说的，是属灵的祷告，即是：若人愿意的话，谁也不会太忙，以至于不能在工作的时候，心灵与上帝交谈，将他和别人的需要量呈在祂面前，求帮助，并且藉此操练并加增自己的信仰。
    这就是主在路加福音十八章所说的意思，祂说：“人应当常常祷告，不可灰心，”不过祂在马太福音六章禁止人作冗长的祷告，责备这样行的是假冒为善的人；这不是说，嘴唇上的冗长祷告是恶的，而是说，这种祷告并非是那时时能够作的真祷告，并且这种祷告若不是出于信心，就都是徒然的。因为照这条诫所吩咐的，我们在适当的时候，尤其在举行弥撒的时候，又在对内心的祈祷和信仰有补助的时候——不句是在屋里或田里，作这工或作那工——，我们也必须作有形的祷告。关于这一层我们现在无暇多说。因为那是属于讨论主祷文的范围，在其中一切祈求和出声的祷告都用简短的话总括了。
    八、那些要认识善功和实行善功的人如今在那里呢？让他们单顾祈祷，用信仰好好操练自己，他们便要发现，如圣教父所云，实在没有任何行为是像祈祷一样艰难。口中喃喃，乃是易事，或至少被视为易事，但要言出由衷，即心里存着信仰和渴望，诚恳地希求口中所说的，不怀疑必蒙听允，那才是上帝看为伟大的行为。
    魔鬼在这里要竭其所能阻挡人。在这里他屡屡阻挡人有祷告的愿望，不让我们找着时候和地方，甚至屡屡使人怀疑自己是否配向尊严的上帝有所求告，并且使我们混乱，不知自己是否真在祈祷，自己的祈祷是否能蒙悦纳，并使我们发生其他这类奇怪的思想。因为邪灵很知道，一个人真有信仰的祈祷，是多么带着能力，怎样伤害他，怎样造福万人。所以他决不甘愿人祈祷。
    当一个人这样受试探的时候，诚然他必须聪明，确信他和他的祈祷在这么无限尊严的上帝面前实在是不配的；他决不敢倚靠自己的价值，也不敢因自己不配而灰心；他必须听从上帝的命令，靠这命令去祈祷，并对魔鬼说：“我不因配而作什么，我也不因不配而停止作什么。我祈祷，我工作，只是因为上帝处于祂纯全的慈爱已经应允垂听，恩待所有不配的人，而且祂不但应允了，也威吓我们，极其严格地吩咐我们要祈祷，要信靠，要接受。假如这崇高的主不厌烦这些不配的虫子，严肃地命令我们去祈祷，信靠，并从祂领受，那么不管我是怎样配与不配，我怎能不欢喜快乐地领命呢？我们必须这样用上帝的命令来驱除魔鬼的示意，使他罢休，此外别无他法。
    九、但有什么事必须由我们在祈祷和哀哭中带到全能的上帝面前，藉以操练信仰呢？我回答说，第一就是各人自己的急需和苦难。关于此大卫在诗篇三十二篇说：“你是我脱离苦难的藏身之处；你是我的安慰，保守我脱离环绕我的一切邪恶。”诗篇一四二篇也说：“我发声哀告主；发声恳求主。我在他面前吐露我的苦情；陈说我的患难。”在参加弥撒时，一个基督徒要记起过失，极其哀痛地将这一切直露敞开在上帝面前，如同在随时帮助他的信实父亲面前一样。假如你不知道或不感觉你有需要，或患难，你就要知道你是处于最大的危险中。因为你如此硬了心，以致不为患难所软化，这就是你最大的患难了。
    那使你看到自己需要的借镜，没有比十条诫还好的。在这十条诫中你必找着你所需要的，和你所应当寻求的。假如你发现自己信心软弱，盼望微小，对上帝爱心淡薄；假如你发现自己不赞美尊敬上帝，反爱自己的荣誉，重视人的宠爱，不欢喜听弥撒和讲道，懒于祷告——这是大家的通病——，那么你就要为这些过犯，过于为财产，荣誉，和生命的损失担心，并认为它们比所有恶疾和死亡还要严重。你要诚恳地把这些呈在上帝面前，哀哭求助，满心盼望得帮助，并且相信你已蒙听允，必要得帮助怜悯。
    于是你就可以前进到诫命的第二块法版，看你对父母和尊长怎样曾经并且仍旧不顺服；你对邻舍怎样发怒，恨恶，出恶言；你怎样在言语行为上受不贞洁，贪婪，和不公平的试探，得罪邻舍；你无疑也要发现，你充满了各种需要和困苦，你若能够，大有理由泣血。
    十、但我深知，许多人愚不可及，他们认为除非首先觉得自己是纯洁的，就不敢祈求这样的事，并且相信上帝不听罪人。这一切都是那些假传道人所造成的，他们教人不用对上帝恩典的信仰来开始，而用自己的行为来开始。
    你这可怜人哪！你若折断了一条腿，或遭遇了性命的危险，你便呼求上帝，这个圣徒和那个圣徒，并不要等到你的腿痊愈以后，或危险过去以后；你并不愚不可及，以为上帝不听断了腿的人，或在性命危险当中的人。你甚至相信，当你在最大需要和惧怕中的时候，上帝最要垂听。那么在你有无限浩大的需要和受永远的伤害时，你为什么如此愚拙，非到你已经除去一切不信，疑惑，骄傲，悖逆，不贞，怒气，贪婪，和不义以后，就不肯祈求信，望，爱，谦卑，顺服，贞洁，温柔，和平，和公义呢？其实你发现自己越缺乏这些德行，就应更加殷勤祈求。
    我们真是瞎了眼。身体若有疾病和需要，我们便跑到上帝那里；灵魂若有疾病，我们便从上帝那里跑开，非在我们痊愈以后不愿意回转，好像有一位上帝是能够帮助身体的，另有一位上帝是能够帮助灵魂的一般；又好象在属灵的需要中——这是大于身体的需要——我们要自助一般。这种办法乃是出于魔鬼的。
    我的朋友，你错了！你若愿意便罪恶得医治，你就必须不离开上帝，反要跑到祂那里，又要比在身体有需要时更用信心祈祷。上帝并不敌视罪人，只敌视不信的人，这种人不承认不哀痛他们的罪恶，也不求上帝帮助抵挡罪恶，反倒擅自要先自洁，不愿要祂的恩典，不让祂作一位赐给人而不向人索取什么的上帝。
    十一、以上所述，都是关于个人需要和通常的祈祷。但实在合乎这条诫和圣日的祈祷，乃是更美好更伟大的，是为着全基督教，众人，仇敌，和朋友的需要，特别是为着本教区或主教区里面的人而举行的。
    因此圣保罗吩咐他的门徒提摩太说：“我劝你要为万人，君王，和一切在位的祷告，代求，使我们可以敬虔端正，平安无事的度日。这是好的，在上帝我们救主面前可蒙悦纳”（提前2：1—3）。因这缘故耶利米书二十九章吩咐以色列人要为巴比伦城和地祷告，好因其所得的平安他们也随着得平安。巴录书一章说：“我们要为巴比伦王和他儿子的性命祷告，使我们可以在他们的统治下平安度日。
    这种共同的祈祷是宝贵的，大有能力的，我们聚集就是为此。教会也为此而称为祷告的殿，因为在其中我们会众同心想到我们自己和万人的需要，把它们呈在上帝面前，求祂施怜悯。但我们必须心里充满情感和诚恳，这样我们心里就实在感觉到万人的需要，对上帝存真实的信仰和信靠，用真的同情心为他们祷告。弥撒中若没有这种祷告，最好是不要弥撒。我们聚会，原是共同要为全会众祷告，代求。我们聚集到祷告的殿，若分散这种祈祷，各人只为自己祷告，不顾别人或别人的需要，这种聚会有什么意义呢？各人做各人卑劣的祷告，这个求这，那个求那，除了上帝所恨恶的自私自利的祷告以外，别无其他，这样的祷告怎能是有益的，美好的，蒙悦纳的呢？又怎能算为共同的祷告，或圣日和会众的祷告呢？
    十二、这种共同的祷告现在从古时所余留的痕迹，乃是在讲道终了，在讲道台上认罪，并为全基督教祷告。但像现在所行的，以此为止，乃是不当的，讲道者应当劝勉我们在全弥撒中为那从听道所感到的需要祷告；他为求使我们配祷告起见，要首先劝告我们认罪，使我们谦卑。这要尽量简短地行，然后全会众要认自己的罪，用诚实和信仰的心为人人祷告。
    假如上帝使一群会众这样听弥撒，祷告，叫全体共同恳切的呼求达到上帝那里，这就要产生多么无限量的效力和益处阿！对一切邪灵还有比这更可怕的事么？在地上还能行什么比这更大的事，可以使许多虔诚人得蒙保守，使许多罪人归正么？
    诚然，地上的基督教会没有什么比这种共同的祈祷更有力量，足以抵抗那反对它的一切。邪灵深知这一点，所以他尽力阻止这种祈祷。他高兴让我们继续建造教堂，为修道院建立基金，作乐，念诵，歌唱，举行许多弥撒，增添礼仪无穷。这并不使他难受，他甚至帮助我们做，使我们看这类事为最优美的，使我们认为如此行，便是尽了全部责任。同时这种共同和有果效的祈祷，却归于消灭，并且它的消灭因这种炫耀而不为人所察觉，如是魔鬼便达到了目的。因为祈祷不一振，便没有人能从魔鬼取去什么，也没有人能抵御他。但他若注意到我们要作这种祷告，虽然是在草舍或猪圈中，他就不能容忍，他怕这样一个猪圈过于怕没有这种祷告的一切高大华丽的教堂，钟楼，和钟铃。所以问题不是在我们聚集的地方和场所如何，而只是在有没有这不能胜过的祈祷，就是有没有我们大家在上帝面前共同的祷告。
    十三、我们从创世记十八章古时亚伯拉罕为所多玛，蛾摩拉等五城祷告所发生的效力，就可看出祷告的能力。若在他们里面有十个义人，每城两个义人，上帝就不将它们毁灭。许多人若用诚恳信靠的心共同呼求上帝，他们要有多么大的成就呢？
    圣雅各也说：“亲爱的弟兄们，你们要互相代求，使你们可以得救。义人祈祷所发的力量，是大有功效的，这祈祷是不止息的”（参雅5：16以下）（那就是一反有些畏怯的人所行的，虽然所祈求的没有立刻得应允，还是不止息地祈求）。雅各以先知以利亚作为我们的榜样，他说：“以利亚与我们是一样性情的人，他恳切祷告，求不要下雨，雨就三年零六个月不下在地上。他又祷告，天就降下雨来，地也生出土产。”圣经中有许多章节和榜样劝勉我们，要存恳切信靠的心祈祷。大卫说：“主的眼，看顾义人，他的儿听他们的呼求”（诗33：18）。又说：“凡求告主的，就是诚心求告他的，主便与他们相近”（诗 145：18）。他为什么加上“诚心求告他”呢？因为只是口里喃喃，那并不是祷告，也不是求告。
    假如你带着你的口和祈祷文来，一心只想到把话说完，把念珠数完，上帝当如何行呢？若有人问你，你做了什么，或你祷告的是什么，你自己会茫然不知，因为你并没有想到将这件事或那件事呈在上帝面前，也没有愿望得什么。你祷告的惟一理由，就是你受了吩咐，要这样祷告，并且作这么多的祷告，而这便是你要完全遵守的。难怪雷电屡次焚烧教堂，因为我们把祷告的殿作为嘲弄的殿，又把那既不将什么呈到上帝面前，也不从祂愿望得什么的喃喃之声称为祷告。
    我们应当像那些对大君主所求的人一样行。这些人并不是计划只勒索说一些话，否则那君主必定想他们是在嘲弄他，或是癫狂了；他们乃是要将请求很清楚地陈明，恳切提出他们的需要，然后听凭他施怜悯，相信他必允准。所以我们要将一定是事向上帝陈明，提出现在的需要，求祂发怜悯慈爱，不怀疑祂会垂听；因为祂已经应许听这种祷告，是世上君主从来不能听允的。
    十四、当我们身体有需要时，我们对这种祷告便是老手；当我们有病时，我们到这里求告圣基渡甫若（St. Christopher），到那里求告圣巴尔巴拉（St. Barbara）；我们发愿要朝拜圣雅各，这地，那地；那时我们恳切祷告，有好的信靠心和各种好的祈祷。但当我们在教堂参加弥撒时，我们站着像木偶一般，不知道出声，或哀痛；念珠嘎嘎，书页沙沙，口中喃喃，就算了事。
    假如你要问，在祷告中说什么，为什么哀痛，你从十条诫和主祷文就能容易学会。你若张开你的眼，看你自己的生活，一切基督徒的生活，尤其属灵阶级的生活，你便要发现信，望，爱，顺服，贞洁，和各种德行都是怎样衰微，各样可耻的邪恶都是怎样横行；良好的传道人和高级教士都是怎样稀少；怎样只有恶棍，愚夫，妇孺当道掌权。如是你便看出，真是需要时时刻刻不断地在各处用血泣向上帝祷告，因祂向人大大发怒。真是没有像现在一样更需要祷告的，从今到世界的末了，更是如此。若这种可怕的邪恶不能感动你哀痛，你就不要被你的身分，地位，善功或祈祷所迷惑，不管你是多么义，你没有一点基督徒的气质。但早已有预言说，当上帝的恼怒最大，全基督教最受困苦的时候，就找不着一个在上帝面前切求代祷的，正如以赛亚在以赛亚书哭泣道：“你向我们发怒，并且无人求告你的名，无人奋力抓住你”（64：7）。以西结二十二章同样说：“我在他们中间寻找一人重修墙垣，在我面前为这国站在破口防堵，使我不灭绝这国；却找不着一个。所以我将恼恨倒在他们身上，用烈怒的火灭了他们”（22：30，31）。上帝用这些话来表示祂怎样要我们阻止祂，使祂的恼怒从我们转消，正如经上常讲到先知摩西所说的，他阻止上帝，免得祂的怒气将以色列人灭绝了（参出32：11以下；民14：13以下，21：7；诗106：23）。
    十五、有些人非但不理会全基督教的这种不幸，不为它祷告，而且讥笑它，以它为乐，诋毁并播扬邻舍的罪恶，同时却不畏惧不知耻，胆敢进教堂，听弥撒，做祷告，自视为虔诚的基督徒，也被人如此看待。这些人是怎样呢？我们若应为那些被这些人定罪讥笑的人祷告一次，就应为这些人祷告两次。在基督受苦时那钉在祂左边亵渎祂的强盗，以及那些最应帮助祂却反辱骂祂的人，就预示了必有这些人。
    上帝啊，我们这些基督徒是多么瞎眼，甚至癫狂了呀！天父啊，忿怒何时才得止息呢？我们聚集在教堂作弥撒，本是为全基督教的不幸祷告，我们竟嘲弄这些不幸，亵渎神，定人的罪，这是我们癫狂唯理态度的结果。若土耳其人毁灭城市，乡村，人民，破坏教堂，我们便以为基督教受了大损失。于是我们便诉苦，敦促君王诸侯作战。但当信仰消灭，爱心冷淡，上帝的道被忽视，各种罪恶猖獗的时候，却并没有人想到要作战，甚至在反对这些比土耳其人坏许多倍的属灵敌人的战争上应当作将军，队长，和执旗人的教皇，主教，神甫，和教士，他们自己竟做了这种土耳其人和魔鬼军旅的君主和领袖，正如犹太人捉拿基督的时候，犹大是他们的领袖一样。开始杀戮基督的，必然是一个使徒，主教，神甫，或名列在最优秀者中的一个。因此全基督教也必然恰恰被那些本应保护它的人所毁坏，然而他们竟癫狂到要吞吃土耳其人，但是他们在家里却将房屋和羊棚燃起来，让它们和羊及其中所有一同烧尽，却依然顾虑着林中的狼。我们的时代就是这样，而这就是我们对基督无穷的恩典忘恩负义所得的报应，这恩典是由基督用祂的宝血，辛苦，和疼痛的死，白白为我们取得的。
    十六、那些不知道怎样行善的懒人在那里呢？那些跑到罗马，圣雅各，这里，那里的人又在哪里呢？但你要在弥撒中关怀你邻舍的罪恶和败坏，可怜他；你要因这而悲伤。将这禀高上帝，为这祷告。你要为全基督教其他的需要同样行，尤其要为掌权的这样行，因为上帝为要使我们大家受难堪的刑罚和痛楚，让这些掌权的倒台，受极大的迷惑。你若殷勤如此行，你就可知道你不仅是反对土耳其人，而且是反对魔鬼及阴间权势最好的战士和队长。但你若不如此行，你虽然行圣徒所有的神迹，杀戮了所有的土耳其人，可是你若犯了忽视邻舍需要的罪，因而违反了爱，那对你有什么益处呢？因为在末日基督并不问你，你为自己所有的祷告，禁食，朝圣，或这或那共有多少；祂只要问你，你对别人，就是对最小的，行了多少善。
    在“最小的”中间，无疑也有那些陷在罪恶当中，心灵上贫乏受束缚的人，现在这种人比身体上有缺乏的人更多。所以你要注意：我们自己想出来的善功，是领我们自私自利，只寻求自己的益处和救恩；但上帝的诫命是使我们关心邻舍，帮助他们得救。既然基督在十字架上不仅为自己祷告，也为我们祷告，说：“父啊，赦免他们，因为他们所作的，他们不晓得”（路23：34），所以我们也应当彼此代祷。从此大家就可知道，毁谤别人的，和论断藐视别人的，是悖逆的恶类，他们对那些应该为之代祷的人，只顾加以糟蹋。深沉于这邪恶当中的，无过于那些行自己的许多“善功”，在人面前显为特殊，并用自己在各种善功上的辉耀生活来使人尊敬的人。
    十七、从心灵上说，这条诫还有一更高尚的工作，将整个人性都包含了。因为上帝在第七日停止祂创造的工作，所以希伯来文称此日为“安息日”，参创世记二章。因此上帝也吩咐人守第七日为圣，停止六日的工作。这安息日如今为我们改到了主日，而其他日子被称为工作日；主日被称为休息日，或节日，或圣日。但愿全基督教除了主日以外没有其他节日，并将圣母和圣徒的节日都移到主日，如此许多邪恶就可因工作日的劳动而得以除去，而土地也不会如此荒瘠了。但如今我们为许多节日所害，将心灵，身体，和财产毁灭，真是一言难尽。
    这种安息或停止劳动，乃是属于身体和心灵的。因这缘故，这条诫也应从两方面去了解。
    身体的安息是我们上面所说的，即停止营业和工作，以便聚集到教堂，观弥撒，听上帝的道，作共同的祷告。这种安息真是属身体的，不为上帝命令给基督教遵守，正如保罗在歌罗西书二章说：“不要让人使你遵守任何节期，”因为它们原是影儿，但如今真理实现了，所以日日都是圣日，正如以赛亚书六十六章说：“圣日相承”；在另一方面，各日皆是工作日。但为叫不完全的平信徒和劳工也能来听上帝的道，所以圣日是必须的，也是为教会所规定的。我们看见神甫和教士天天举行弥撒，时时祈祷，藉阅读和听讲受上帝的道训练。因这缘故，他们不作工，由什一捐维持生活，天天有圣日，每日作圣日之工，没有工作日，这日同那日都是一样。假如我们都是完全的，知道福音，我们如若愿意，也就可天天工作，或是我们如若能够，也就可天天安息。因为除了教授上帝的话并作祷告以外，一个特别的安息日如今并不是必须的，也并不是命令了的。
    上帝在这条诫中所特指的心灵安息乃是这样：我们不仅停息劳动和营业，更要让上帝单独在我们里面作工，我们不要用我们的能力作自己的工。这事怎样成就呢？乃是这样：人既为罪恶败坏，就极其倾向爱慕一切的罪，正如创世记八章说：“人的心和官感常常趋向恶，”就是趋向骄傲，反抗，愤怒，仇恨，贪婪，不贞等等，在行与不行的一切事上，他总是追求自己的，而非上帝与邻舍的利益，意志，和尊荣。所以他的整个行为，言语，思想，和生命都是邪恶不虔诚的。
    若要让上帝在心里运行，活着，就必须将这一切邪恶扼死，铲除，好叫我们的工作，思想，和生命，可以止息，从此（如圣保罗在加拉太书二章所说的）不再是我活，乃是基督在我里面活着，运行，说话。这事成就，并不是愉快的，乃是必须伤损我们的本性。在这里开始了心灵与肉体的斗争；在这里心灵抵抗愤怒，情欲，骄傲，而肉体却追求快乐，尊荣，安逸。圣保罗在加拉太书五章论到此说：“凡属主基督的人，是已经把肉体，连肉体的邪情私欲，同钉在十字架上了。”随着就要产生许多善功，——禁食，儆醒，不倦——关于它们，有些人虽然不知道它们的来源和目的，却有许多说的和写的。所以我们现在也要说到它们。
    十八、这一安息，即是止息我们的工作，惟独让上帝在我们里面作工，乃是用两种方法完成的。第一种方法是藉我们自己的努力，第二种方法是藉别人的努力或敦促。
    藉我们自己的努力，是在我们看见自己的肉体，官感，意志，和思想引诱我们的时候，我们就要抵抗它们，不听从它们，正如智者说：“不要随从你自己的欲望”（传道经18：30）。摩西在申命记十二章也说：“你们不可行自己眼中看为正的事。”
    这里一个人必须天天用大卫的祷告，说：“主啊，求你领我行你的道，不让我走自己的路”（参诗119：35，37），又要用许多相似的祷告，这些祷告都总括在“愿你的国降临”的祈求中。因为欲望是如此众多，如此繁杂，更且有时由于恶者的提示是如此迅速，隐微，金玉其外的，叫人不能靠自己的方法而自制。他必须放下一切，把自己交给上帝管理，不信靠自己的理智，正如耶利米说：“主啊，我晓得人的道路不由自己”（耶10：23）。我们从以色列人出埃及，走到无路，无粮，无水，困苦的旷野，就看出了这一点。所以上帝日间在云柱中领他们的路，夜间在火柱中光照他们，从天降下吗哪给他们吃，使他们的衣服不穿破，鞋也不穿坏，正如摩西在书所告诉我们的。因这缘故，我们祷告说：“愿你的国降临，你好治理我们，而不是我们治理自己，”因为在我们里面没有什么比我们的理智和意志更危险。我们止息自己的工作，不用理智和意志，在凡事上特别在似乎是属灵和善良的事上安息下来，把自己交给上帝，这就是上帝在我们里面所作第一最高之工，这就是我们的最好训练。
    十九、其后要训练肉体，灭绝肉体的邪情私欲，使肉体得安息。我们必须用禁食，儆醒，勤劳来达到这目的，并从这可以学会到禁食，儆醒，勤劳的分量和原因。
    可惜有许多瞎眼的人，实行惩罚自己，无论是禁食，儆醒，勤劳，都只是因为他们以为这些乃是善功，好藉它们得很多功德。还有更为瞎眼的人，不仅像这些人一样以分量和时间去量度他们的禁食，也用食物的性质去量度，以为他们若不吃肉，蛋，或牛油，就更有价值。此外还有些人按照圣徒和日子禁食，这人在星期三禁食，那人在星期六禁食，另一人在圣巴尔巴拉日禁食，还有一人在圣色巴斯典（st. Sebastian）日禁食，等等。这些人在禁食中都只是追求行善，他们行了以后，便以为有了善功。这里我且不提有些人禁食，却大喝特喝；有些人禁食，却大吃其鱼和别的东西，倒不如吃肉，蛋，和牛油，更近于禁食，并能从他们的禁食得较好的结果。因为这种禁食并不是真禁食，而是嘲弄禁食和上帝。
    所以我让每个人随意选择禁食的日期，食物，和分量，不过他不可以此为止，倒要顾到他的肉体；他只要按照肉体的邪情私欲而禁食，儆醒，勤劳，不管教皇，教会，主教，听认罪者，或任何人怎样吩咐。因为没有人应当按照食物的质量或日期，而应当按照邪情私欲的消长去禁食，儆醒，勤劳，因为只是为求灭绝并抑制邪情私欲，才有禁食，儆醒，勤劳的规定。假如不是因情欲的缘故，食与禁食，睡眠与儆醒，闲着与勤劳就都同样有功德，毫无分别。
    二十、若有人发现他食鱼比食蛋和肉，更易激起情欲，他就要食肉不食鱼。再者，他若发现他因禁食而头昏目眩，或身体和肚腹受损伤，或者禁食是为灭绝肉体的情欲所不需要的，他就要完全不禁食，照健康的需要去吃喝，睡眠，闲散，不管是与教会的命令或修道派的规法相违否；因为任何教会的命令和修道派的规法，不能使禁食，儆醒，和勤劳在抑制或灭绝肉体和肉体的情欲以外，另有什么价值。人若越过此雷池，在禁食，吃喝，睡眠，儆醒上超过身体的能力，和为灭绝情欲所必须的，以致毁伤体力，损害头脑，那么他就不要以为他行了善事，也不要引教会的命令或他所属修道派的规法来原谅自己。他要被看为是不看顾自己的人，和自己残害自己的人。
    因为我们禀赋身体，并不是为要灭绝身体的生命或功用，而只是为要灭绝身体的情欲，免得身体情欲太旺盛，以致使我们不能抵挡，把性命毁伤了。如上所云，我们实行禁食，儆醒，勤劳，不要注意到行为的本身，日期，次数，和食物上面，反要注意到邪恶的亚当身上，好藉着它们使他的邪恶嗜好可以得医治。
    二十一、我们从此就能明白，有些孕妇所行的是聪明还是愚拙，并且明白应当怎样对待病人。愚拙的妇人坚持禁食，以致使她们所怀的胎和她们自己冒着大险。别人禁食时，她们不应当禁食。在无关良心的地方，他们却注重良心，在有关良心的地方，他们反倒不注重良心。这全是由于讲道者的错失，因为他们喋喋谈禁食，从来就不指出它的真用法，限度，果实，原因，和目的。所以我们也应当让病人照所喜好的每天吃喝。总而言之，那里肉体的情欲止息了，那里对禁食，儆醒，勤劳，吃这或那的理由也就都消失了，而毫不再有任何必须遵守的命令。
    但是我们必须小心，免得这种自由使人懈怠，便对灭绝肉体的情欲一事，马马虎虎起来；因为欺诈的亚当特别狡猾，要寻找机会，以有损身心为藉口；如是便有人跳进来，说禁食或克欲既不需要，也未经吩咐，任性吃这吃那，毫无畏惧，好象他们久有许多禁食的经验一般，其实他们从来就没有尝试过禁食。
    有些人认识不够，看见我们禁食或吃喝不与他们一样，他们便认为我们是犯了大罪，对这种人我们也要小心，不冒犯他们，我们必须和蔼地教训他们，不要高傲地藐视他们，也不要不管他们去吃这吃那，倒要告诉他们为何这样行是对的，好逐渐使他们有正确的了解。但若他们顽固不听，我们就要任凭他们，照我们所知道是对的去行。
    二十二、我们受造就的第二种方式，乃是从人或魔鬼受苦，如将我们的财产夺去，使我们患病，叫我们伤失荣誉，诸如此类足以激起愤怒，性急，和不安的事。因为上帝的工作在我们里面掌权，是按照祂的智慧，不是按照我们的智慧，是按照祂的圣洁，不是按照我们肉体的情欲；因为上帝的工作乃是智慧和圣洁，而我们的工作乃是愚拙污秽，应当止息的。所以上帝的工作也要按照祂的平安，而非按照我们的愤怒，性急，和不安，在我们里面掌权。因为平安也是上帝的工作，性急是我们肉体的工作；肉体的工作应当止息，死灭，好叫我们在各方面都守属灵的圣日，让我们的工作停止，让上帝在我们里面作工。
    所以上帝为要灭绝我们的工作和我们里面的亚当，便将许多激动我们发怒的试探，许多惹我们性急的苦难，与最后的死亡和世人的凌辱加在我们身上；藉此祂只是要在我们里面将愤怒，性急，和不安驱逐，好成就祂的工作，即平安。以赛亚书二十八章这样说：“他作别的工，好成就他的事。”这是什么意思呢？祂差遣痛苦患难给我们，好使我们有忍耐平安；祂叫我们死，好使我们活，一直到我们既受彻底的训练，便极其平安宁静，不拘得福遭殃，或活或死，受荣蒙羞，都能处之泰然。只有上帝掌权，再没有人的工作。这就是正当地遵守安息日，以安息日为圣；于是一个人就不再引领自己，不再为自己求什么，也不再有什么能以扰乱他；上帝自己要引领他，除了纯洁的快乐，平安，和其他诸般美德和行为以外，不再有什么。
    二十三、上帝这样看重这些工作，所以祂吩咐我们不仅要遵守安息日，而且要尊祂为圣，所以祂说，没有什么比痛苦，死，和各种不幸更宝贵的，因为它们是圣的，使一个人脱离自己的工作，在上帝的工作中成圣，正如一个教堂从凡俗的工作献上为崇拜上帝一样。所以一个人遭遇这些事的时候，也要看它们为圣事，要因着它们欢喜，感谢上帝。因为它们临到的时候，它们使他成为圣洁，使他成全了这条诫，得了救，从他一切有罪的行为被救赎出来。大卫这样说：“在主眼中看圣民之死，极为宝贵”（诗116：15）。
    祂为求使我们更加坚强，不仅已经吩咐我们要遵守这安息（因为本性极不愿意死和受苦，若要它止息自己的工作而且死了，那乃是一个痛苦的安息日），而且已经在圣经中用许多话安慰我们，告诉我们说：“他在急难中，我要与他同在，我要搭救他”——诗篇九十一篇。同样诗篇三十四篇说：“主靠近受苦的人，他要拯救他们。”
    好像这还不够似的，所以祂把祂独一的爱子耶稣基督，我们的主给了我们作强有力的榜样，当安息日基督整天在坟墓里安息，停止祂所有的工作，作了第一个成全这条诫命的，其实祂自己对此并无需要，而只是为要安慰我们，叫我们在一切痛苦和死亡中也可以安静，有平安。既然基督在这安息之后复活了，从些祂只在上帝里面活着，上帝在祂里面活着，同样我们藉着里面的亚当的死——这死只藉着身体的死和埋葬才得以完成——，也要被高举到上帝那里，叫上帝可以永远在我们里面活着工作着。在人里面有是部分，即理智，愿望，嫌恶；由这三部分发出人一切的行为。所以这三部分必须用三种训练，即用上帝的治理，我们自己的克制，别人所加的伤害来予以灭绝，并且它们必须在上帝面前止息，让上帝作成祂的工。
    二十四、但是这种行为必须是出于信靠上帝慈爱的心，这种苦难也必须是用同样的心去忍受，好使所有行为都依照第一条诫，好使信仰——其他一切诫命和行为都是为信仰设立的——可以运行在它们里面而得以加强，正如以上所说的。试看这三条诫及其行为自然地形成了一个多么美丽的金环，从第一条诫和信仰连到第二条诫，再连到第三条诫，而第三条诫又回转连到第二条诫，再连到第一条诫。因为第一种行为是相信，对上帝存无亏的良心和信靠。从这发出第二种善功，赞美上帝的名，承认祂的恩典，将一切尊荣惟独归于祂。然后有第三种善功，即用祷告，听道，和思考上帝的恩惠来崇拜上帝；此外要管教自己，抑制肉体。
    但当邪灵看到这种信仰和对上帝的这种尊敬和崇拜时，他便发怒，激起迫害，攻击身体，财产荣誉，和性命，疾病，贫穷，羞耻，和死亡，照上帝所准许安排的，加在我们身上。这样就开始了第三条诫的第二种行为，或说第二种安息；藉此信仰大受试炼，如同火炼的金子一样。因为照着第三条诫的这一种行为来说，虽然上帝使死亡，羞耻，疾病，贫穷临到我们，我们还是坚定相信祂，并且在这种残忍的忿怒中，还是以祂为全然慈爱的父，这乃是一件伟大的事。这种苦难就激发信仰，因为我们在受苦时必然用信仰求告上帝的名，赞美这名，所以从第三条诫又回到第二条诫；因着这种求告和赞美，信仰就藉第三条诫和第二条诫的两种行为而增长，发觉本身，加强本身。这种信仰进入于行为中，又从行为再回到自己；正如日出至日落，又从日落至日出一般。因这缘故圣经把平安生活中的工作与白日相联，把患难中的被动生活与黑夜相联，而信仰在两者中生活，工作，一出，一入，正如基督在约翰福音九章所说的。
    二十五、我们在主祷文中便是照着善功的这种秩序祈求。第一祈求是：“我们在天上的父”；这是信仰的第一种行为所表达之言，这信仰，照着第一条诫所说，不疑惑它在天上有一位慈爱的父。第二祈求是：“愿人都尊你的名为圣”，信仰在这祈求中愿上帝的名受尊敬，在一切需要中呼求这名，正如第二条诫所说的。第三祈求是：“愿你的国降临”，在这祈求中我们求得真安息日和休息，安然止息我们自己的工作，好叫上帝的工作在我们里面单独运行，这样上帝在我们里面掌权，如同在祂自己的国度掌权一样，正如祂在路加福音十七章说：“看哪，上帝的国就在你们心里。”第四祈求是：“愿你的旨意实行”，在这祈求中我们祷告，但愿我们能够遵行第二块法版的七条诫，对邻舍运用信仰，正如在头三条诫中是专在对上帝的行为上运用信仰一样。在这些祈求中用“你，你的，你的，你的”字眼，因为这些祈求只求那属上帝的；其他一切是说：“我们的，我们，我们的”等等，因为我们是为我们的东西和福分祷告。
    这是对摩西第一块法版的一种简切说明，向一般人指出最高的善功是什么。
    第二块法版
    “当孝敬父母”
    我们从这条诫晓得，在头三条诫的卓越行为之后再没有什么行为是比顺从服事尊长更好的了。因这缘故不顺服就比杀人，不贞，偷窃，欺骗，和它们所包括的坏事罪更大了。因为我们从上帝诫命的秩序中，最能分辨罪恶的大小，虽然在每一条诫中的行为彼此也有分别。因为谁不知道咒诅是比发怒的罪大，打人比咒诅的罪大，打父母又比打别人的罪大呢？所以这七条诫教训我们当怎样对人行为善，尤其对尊长行善。
    第一是要孝敬父母。孝敬父母不仅是在于要有尊敬的态度，也在于要顺从他们，重视并遵循他们的言语和榜样，接受他们所说的，忍受他们的待遇，只要是不违反首三条诫；再者，他们若有需要，我们就要将衣，食，住奉养他们。祂说：“当孝敬父母”，这并不是无的放矢。虽然我们也应当爱父母，但祂不说：“当爱父母”。因孝敬高于爱，包含一种畏惧，这畏惧于爱联合，就使人怕冒犯他们，过于怕刑罚。正如我们在景仰一圣所时，心存畏惧，然而我们并不从它逃避，如逃避刑罚一样，反倒更就近它。这种于爱相和的畏惧，乃是真孝敬；没有爱的畏惧，是我们对我们所藐视避免之物所存的情绪，即如我们畏惧绞刑吏或刑罚。在那种畏惧中没有尊敬，因为这是没有一点爱的畏惧，甚至是有恨恶的畏惧。圣耶柔米论到这有话说：我们所畏惧的，我们也恨恶。上帝不要我们用这种畏惧去畏惧祂，或尊敬祂，或尊敬我们的父母；祂要我们存第一种畏惧，就是那与爱和信相和合的畏惧。
    二、这种行为似乎是容易，但很少有人对它有正当的看法。因为每逢父母真是虔诚，不是按肉身爱儿女，而是（照他们所应作的）用言行训导儿女去按首三条诫服事上帝的时候，孩子的意志就常受挫折，行止也必须反乎其本性所最喜好的；如是儿女便要藐视父母，怨恨父母，或作更坏的事，除非儿女有上帝的恩典，他们就要伤失爱和畏惧。同样，父母照他们所当行的（有时甚至不公平，然而不会伤害灵魂得救），施用刑罚和管教的时候，我们的恶根性就不服从。此外，还有些人坏到以他们的父母为耻，因为父母贫穷，卑贱，丑陋，或不体面，便让这些事影响他们，过于上帝崇高的诫命。这位上帝是在万物之上，存慈爱有意将这样的父母赐给他们，为要用祂的这条诫命训练并试验他们。事情更坏的，就是儿女本身有了自己的儿女，便大大减少对父母的孝敬，将爱父母的爱褫夺了去爱儿女。但是凡关于对待父母所说所吩咐的，在父母死了，或不在跟前的时候，就要用待父母的礼来待那些代替父母的人，例如亲属，教父教母，保人，世上的主人，和属灵的尊长。因为每个人都必须受治于别人。这里我们又看见这条诫怎样将许多善事教训人，使我们的整个生命服在别人以下。所以顺服是大得称赞，一切美德和善功都包括在内。
    三、还有一种对父母的不孝敬，比第一种不孝敬更危险，更狡猾；它粉饰自己，以代替真孝敬；那就是，当孩子自行其道的时候，父母加以溺爱，放任。这里固然有互敬和互爱，从各方面说，是一件宝贵的事，父母与孩子互相爱好。
    这种祸患非常普遍，以至于遮盖了第一种不孝敬。这是由于父母瞎了眼，没有照首三条诫认识上帝，尊敬上帝；如是他们也不能看见孩子所缺乏的是什么，并应当怎样训练孩子。因此他们训练孩子追求世界的尊荣，快乐，和财产，用各种方法讨人的喜欢，爬到高位上。这是孩子所喜爱的。他们乐于服从，不予反对。
    这样，当凡事似乎都是好的时候，上帝的诫命便不知不觉归于徒然，这就应验了先知以赛亚和耶利米所说的，儿女被他们的父母毁灭（参赛57：5；耶7：31，32：35），他们同玛拿西王一样，将自己的儿子经火，献给偶像摩洛——列王纪下二十一章。父母若照世人的样子多于按上帝的道训练儿女，这岂不是将自己的孩子经火，献给偶像么？这岂不是让儿女自行其道，焚烧在世俗的快乐，爱好，财产，和尊荣中，却让上帝的慈爱和尊荣，以及那对永福的愿望，在儿女里面泯灭么？
    若血与肉为至上，为父为儿者是何等危险哪！因为对首三条诫和最后六条诫的认识和完成，都有赖于这一条诫，因为父母受了吩咐，要将这些诫命教训儿女，正如诗篇七十八篇说：“祂严格吩咐我们的祖宗，要将祂的诫命传给子孙，使将要生的后代子孙，可以晓得，他们也告诉他们的子孙。”这也是上帝吩咐我们要孝敬父母即存畏惧心爱父母的原因；其他一种爱既没有畏惧，所以不算是孝敬。
    无论作父母或作儿女，试看各人是否够有善功可行罢。但我们这些瞎子却不理会这种善功，偏要寻找各种没有吩咐的善功去行。
    四、父母若愚拙，照着世上的样子教训儿女，儿女就不当服从他们；因为照着首三条诫，上帝比父母应受更高的重视。但当他们教训儿女只追求今世的快乐，尊荣，和财产，或世上的权柄时，我要称这为世俗化的训练。
    穿美好的衣服，追求正当的生活，乃是必须，而不是罪。然而我们必须教训小孩，使他因这可怜的人生除了为叫身体不受饥寒以外，还不得不多有装饰和财产，而感到忧伤。这样我们必须教训小孩哀痛他不得不奉行世人的意思，与他人一同装傻，又为求达到更好的事和避免更坏的事起见，不得不忍受这样的恶，所以王后以斯帖虽戴冠冕，但对上帝说：“你知道，我头上的尊荣记号从来不使我快乐，我憎恶它，如同憎恶月经带一样，所以我独自一人的时候，从来不戴它，只当我在百姓面前必须戴的时候，才戴它”（参次经以斯帖补编14：16）。人若存这样的心，虽戴冠冕，也无危险；因为戴等于不戴，跳舞等于不跳舞，处丰富等于不处丰富。这些是奇妙的人物，基督的隐秘新妇，他们是凤毛麟角；因为不为富贵所淫，乃是很难的事。因此圣西西立亚（St. Cecilia）奉父母命穿金衣，但贴身穿一件毛衣。
    有些人在此要说：“这样我怎样能够把儿女带进社会，使他们婚嫁有体面呢？我必须有些排场才是。”请问，这些话岂不是那些对上帝绝望，信靠自己的备办，胜于信靠上帝的看顾之人所说的么？所以圣彼得在彼得前书五章教训人说：“你们要将一切的忧虑卸给上帝，因为他顾念你们。”他们那样说，表明他们从来没有为儿女感谢上帝，从来没有为儿女正当地祷告，从来没有把他们交托给上帝；否则他们就晓得，并且经验到，他们也应当为儿女的婚嫁奁资向上帝祈求，仰望从祂得着。所以上帝任凭他们自行其道，满有忧虑，却少有成就。
    五、人们说得不错，父母虽没有别的事可作，只要训练自己的儿女，就可得救；他们若好好训练儿女去服事上帝，他们的双手真是满有善功可行。因为饥渴的，赤身露体的，下监的，患病的，作客旅的是谁呢，岂不就是你自己儿女的心灵么？上帝以你的家作为他们的医院，以你作为他们的护士长来看护他们，并以善行给他们为饮食，使他们信仰，信靠，敬畏上帝，寄希望于上帝，尊敬上帝的名，不起誓，也不咒诅，以祈祷，禁食，儆醒，勤劳克制自己，参加崇拜，听道，遵守安息日，好叫他们学会轻看属世之物，忍受不幸，既不怕死，也不贪生。
    看哪，这是多么伟大的教训。你的孩子好像饥渴，赤身，贫穷，下监，患病的人一样需要这一切，你是在家里有多么丰富的善功摆在你面前哪。在那里有这种父母，就在那里婚姻和家庭是多么有福啊！诚然，那就是真教会，蒙拣的修道院，甚至是乐园。诗篇一二八篇论此说：“凡敬畏上帝，遵行他道的人，便为有福。你要吃劳碌得来的；所以你要享福，事情顺利。你的妻子在你的内室好像多结果子的葡萄树，你儿女围绕你的桌子，好像橄榄栽子。看哪，敬畏主的人，必要这样蒙福。”这种父母那里有呢？那些求问善功的人在哪里呢？没有人愿意这样行，是为什么缘故呢？因为上帝虽如此吩咐了，魔鬼，肉体，和情欲却要破坏；这是不足以炫耀自己的，所以这就算不得什么了。这个丈夫跑到圣雅各去，那位太太发愿朝拜圣母、没有人发愿他要好好管教自己和孩子，以求荣耀上帝；他撇下那些已由上帝吩咐他在身灵上加以看顾的人，却要在上帝所没有吩咐他的地方去服事祂。这种邪恶没有主教禁止，也没有传道人纠正；甚至因贪婪的缘故，他们要维护它，天天捏造更多的朝圣，封圣，赎罪票市集。但愿上帝垂怜这样的盲目。
    六、在另一方面，父母忽略自己家里的儿女，不将上面所说的事教训他们，就最易遭致永远的刑罚。父母虽禁食，祷告，朝圣，行各样善事，以至于死，这对他们有什么益处呢？无论如何，在他们死时和审判日，上帝不问他们这些事，但要问到祂交付给他们的儿女。这从路加福音二十三章基督的话表明了，祂说：“耶路撒冷的女子，不要为我哭，当为自己和自己的儿女哭。因为日子要到，人必说，不生育的，和未曾怀胎的，未曾乳养婴孩的，有福了。”他们为什么当哀哭呢？无非是因他们由自己的儿女而被定罪。他们若没有儿女，也许可以得救。这些话真应使父母的眼睛张开，重视儿女的心灵，免得可怜的儿女被他们属肉体的和虚假的爱所蒙蔽，自以为若不向父母发怒，或在属世的事上顺服，便以为是孝敬了父母。这适足以助长儿女的执拗，但诫命吩咐儿女要孝敬父母，其目的就在打破他们的执拗，使他们谦卑，温柔。
    照所说过的，正如其他诫命都靠首要行为（按指信仰）才得成全，同样在这里任何人不应以训练了儿女为足，除非他存着确信必蒙上帝悦纳的心去如此行，不怀疑他在所行的事上都讨上帝喜欢，只以这种工作为他信仰的劝谕和训练，并信靠上帝，仰望从祂得福蒙恩。若缺少这种信仰，任何行为都不能存在，都不是善的，可蒙悦纳的；因为许多异教徒也美好地训练了他们的儿女，但因他们不信，一切都归于徒然。
    七、这条诫的第二种行为乃是尊敬并服从属灵的母亲和权威，即圣基督教会，所以我们要遵循她所吩咐，禁止，指派，规定，释放，和捆绑的，并且要尊敬，畏惧，喜爱属灵的权威，如同我们尊敬，畏惧，喜爱父母一样，在凡不违反首三条诫的事上服从这权威。
    论到这一种行为，情形比论到第一种行为时差不多更坏。掌属灵权威的应当用禁令和规法刑罚罪恶，使属灵的儿女做善人，有理由对他们服从尊敬。这种热忱，如今却看不见了。掌属灵权威的对待属下，好像何西阿书二章所说的母亲撇弃儿女，随从情人；他们不传道，不施教，不阻止，不刑罚，以致属灵的治理在基督教里一概废弛了。
    对于这条诫的这种行为我能说什么呢？现在所留下了只有少数禁食日和节期日，而这些日期也最好是作废为妙。但谁也不关心，现在只留下了对负责的禁令，而这种禁令乃是不应当有的。但属灵的权威应当严厉刑罚并纠正奸淫，不贞，重利，贪食，奇装艳服等类公开的罪恶和羞耻；他们应当善于管理基金，修道院，教区，和学校，在其中诚恳地举行崇拜，使青年男女在学校和修道院里有博学和虔诚的人作教师，以便受到良好的训练，使老年人立下好榜样，全基督教充满优秀的青年。所以圣保罗教训门徒提多，应善于教导治理众人，老少，男女（参多2：1-10）。可是如今谁个愿意，谁个才进学校；谁个是教导自己的，谁个算是受了教育的；更可悲的就是，本应劝善的地方，竟变成了教导邪恶的学校，谁也不关心狂妄的青年。
    八、若属灵的权威克尽以上所说的责任，就不难说明他们为何应受尊敬服从。但现在的情形是好像父母放纵儿女一般；如今属灵的权威恫吓，特赦，取费，宽免过于其权力所能宽免的，这里我不多说了；我们已经看得太多了；贪婪当道，专门教导那本当禁戒的；显然属灵的阶级在凡事上比属世的阶级更加世俗化。同时基督教界不得不遭毁坏，这条诫命不得不受摧残。
    如果一位主教热心牧养各阶级的人，照他所当行的忠于监督访问，那么一座城的工作为他就已经太忙了。因为在使徒时代，当基督教鼎盛时期，虽然居民中只有极少数基督徒，每一城也都只有一位主教。若每一位主教要有很多的，这个要有全世界，那个要有世界四分之一，事情就弄糟了。
    现在就是我们应祈求上帝发慈悲的时候到了。我们有很多属灵的权力，但很少或没有属灵的治理。同时谁有能力，谁就应该帮忙，好好建立并管理基金，修道院，教区，和学校；属灵的权威也应将那不能管理的基金，修道院，和学校予以减少。与其治理不得当，激起上帝的忿怒，反不如没有修道院或基金为好。
    九、掌权的既然这样完全忽略他们的工作，倒行逆施，就必滥用权力作恶，正如父母违反上帝下命令所行的一样。我们在此必须有智慧的心；因为保罗曾说，这种掌权者施行统治的日子，必定是危险的。因为我们的行止若不遵他们所规定的，我们就被看为抗拒了他们的权柄。所以我们必须持定第一块法版上的三条诫，并且确知没有人——主教也好，教皇也好，天使也好——可以吩咐或规定任何违反或阻碍这三条诫的事，或不襄助这三条诫的事；他们若企图如此行，就均属徒然无效；我们若随从，顺服，甚或只容忍这种行为，我们也就犯了罪。
    从此可以容易明了，禁食的吩咐并不包括病人，孕妇，或因别故不免要因禁食而受伤害的人。再进一层，今日从罗马出来的，无非是属灵货品——赎罪票，教区，修道院，主教区，牧职，教士俸禄，以及各种原为服事上帝而建立的东西——公开无耻的买卖；因此不仅世界所有金钱和财富都被罗马吸尽（因为这还是最小的害处），而且教区，主教区，和教长区也四分五裂，被撇弃，荒废，以致人民被忽略，上帝的道与上帝的名和荣耀都归于徒然，并且信仰被废弃，所以至终这种机构和职位不仅落于不学无术之徒的手中，而且大都落于世界最大的恶棍罗马人手中。这样那为服事上帝，为教训，治理，改进人民所建立的，现在不免服事马夫和骡夫，率直说，甚至罗马的娼妓和光棍；可是我们所得的酬谢，无非是被他们讥笑为蠢汉。
    十、若是这种不可容忍的弊害都假上帝和圣彼得之名而行，好似上帝的名和属灵的权威乃是为亵渎上帝的尊荣，破坏基督教和人的身灵而有的一般；那么我们就真是义不容辞，要尽力合法抵抗。我们要像有癫狂父母的虔诚儿女一样行，首先要看，在我们境内那为事奉上帝所设立的，或为我们的儿女所备办的，为什么必须运用在罗马，而在它所应服务的这里废弛了。我们为何竟愚蠢到了这个地步？
    既然主教和高级教士在这件事上站着不动，不提出反对，畏惧人，让基督教毁灭，我们就有责任，要首先谦卑地求告上帝，阻止这事，然后着手工作，达成目的，使罗马教廷的隶属，和罗马派来的差使都安分守己，用合理温和的方式通知他们，如果他们有意合法照顾他们的教区，他们就应居住在其中，用讲道或好榜样改进人民；否则，他们若居住在罗马或别处，使教堂荒废，那么就让他们所服事的教皇去养活他们罢。我们养活教皇的仆人，人民，甚至他的光棍和娼妓，来毁伤我们的灵魂，这是不应当的。
    看哪，这些人就是君王和贵族所应首先攻击的“土耳其人”。这样行，并非是为求自己的益处，而是为求改进基督教，阻止人亵渎侮辱上帝的名，待教士应如待神经失常的父亲一样，若不阻止他们（虽然要存谦卑尊敬的心），他们可能毁灭孩子，后裔，和众人。这样我们应当尊敬罗马的掌权者为我们最高的父亲，然而，他们既然神经失常，我们就不要让他们为所欲为，以免基督教遭毁灭。
    十一、有人以为应将这事交给一次全体教会会议处置。我说：不然！因为我们已经有过许多这种会议，将这事提出来了，即在康士坦思，巴塞尔，和上次在罗马所开的会议；但什么也没有成就，事情反愈来愈坏了。再者，这种会议毫无用处，因为罗马设计使君主事先起誓，让罗马人依旧，并保持现状，这样一来便给改革立起障碍，使他们的奸恶得到护卫和自由。要求，执行，并宣发这样一种誓言，乃是违背上帝和律法的，并且这种誓使那应主持教会大会的圣灵，不得其门而入。最好的和剩下惟一的救药就是：君主，贵族，城市，和乡镇要自己主动，打开一条改革之路，使现在那些怀着戒心的主教和教士们得以随从。因为这里所必须顾及的，只是上帝的首三条诫，而且无论罗马或天和地都无权吩咐或禁止凡与这三条诫相反的事。他们想用来阻止这一举动所用的禁令或恐吓，都是徒然的，正如癫狂父亲对那遏抑他或关闭他的儿子所施的恐吓一样是徒然的。
    十二、这条诫的第三种行为是顺服世上掌权的，正如保罗在罗马书十三章和提多书三章，与圣彼得在彼得前书二章所教训的，说：“你们要服从君王为至上，要服从臣宰为他的使者，又要服从世上掌权者的一切命令。”但世上掌权者有责任保护人民，惩罚偷窃，劫抢，和奸淫，正如圣保罗在罗马书十三章说：“他不是空空的佩剑，他是上帝的用人，刑罚那作恶的，保护那善良的。”
    这里人在两方面犯了罪。在第一方面，他们在身体或财产上向政府撒谎，行欺诈，或不忠顺，违反命令。因为政府虽行不义，正如巴比伦王向以色列人所行的一般，上帝却仍要我们服从，不行欺诈。在第二方面，他们毁谤政府，咒诅政府，或是当他们受了政府冤屈的时候，他们公开或私下埋怨政府，攻击政府。
    在这些事情上，我们应当采取圣彼得吩咐我们采取的态度，即是政府使用权力无论行善作恶，都不能伤害灵魂，只能伤损身体和财产；除非它果真要公然强迫我们干犯上帝或世人，好像古时非基督徒官府，和现今的土耳其人所行的一样。因为忍受冤屈，并不毁坏人的灵魂，甚至还改进人的灵魂，它不过使身体和财产受伤损而已；但作恶，那才毁坏灵魂，就令它能赚得全世界的财宝。
    十三、世上掌权的作恶，其所以不如属灵的权威作恶为害那么大，就是这个缘故。因为世上掌权的，与讲道，信仰，和首三条诫无关，所以不能为祸。但属灵的权威不仅在作恶的时候为祸，而且在他们忽略职责，越俎代庖的时候，虽是比世上掌权者的最优秀行为还要好些，也仍是为祸的所以属灵的权威行不义时，我们必须抵拒，但世上掌权是，虽行不义，我们也不应抵抗。因为可怜的人民是按照属灵的权威所信所行的而相信而行动；人民若没有榜样可以效法，没有教训可以遵循，他们也就不信什么，不作什么；因为这种权威之设立，原是为引导人民相信上帝。俗世的权威则不然，不管他们的行止如何，与我对上帝的信仰的行为并无关系，因为他们所相信的，我不必相信。
    所以俗世的权威在上帝眼中也是极微小的，是这么不为祂所重视，以致他们无论行义与不义，都不值得抵抗，反叛，争吵。在另一方面，属灵的权威在祂眼中乃是极大的福分，是这么宝贵，以致他们若丝毫偏离职守，且不提若倒行逆施，正如我们现在每天所看见的，最渺小的基督徒也不应予以容忍，缄默不言。
    十四、俗世的权威也有许多弊病。第一种弊病是听信诌媚者。这种弊病是这权力又通常，又特别有害的祸患，是防不胜防的。这权力在此被人利用，压迫平民，变成一位异教徒所描写的政府：“蜘蛛网捉住小苍蝇，但大磨石一直滚过去。”照样，同一政权的法律，规章，和政府，对小民就严格，对大人物就宽松；假如君主自己不是聪明到毋须听别人的意见，或是威风凛凛使人生畏，就不免产生（除非上帝行特别的奇事）幼稚的政府。
    因这缘故，上帝以邪恶和不合格的掌权者为最大的灾，正如祂在以赛亚书三章威吓说：“我要从他们取去勇士，给他们小孩作君主，用婴孩治理他们。”上帝在以西结书十四章指定了四样灾。第一样灾和最小的灾是疫疠，这也是为大卫所选择的。第二样灾是饥馑。第三样灾是战争。第四样灾是各种恶兽，即如狮子，豺狼，毒蛇，和龙；这些恶兽便是邪恶的掌权者。因为他们所到之处，全地荒凉，不仅像遭其他灾难一样身体和财产遭毁灭，而且尊荣，纪律，德行，和灵魂也遭毁灭。因为疫疠和饥馑使人善良丰富；但战争和邪恶的掌权者将暂时和永远的产业一扫而光。
    十五、一位君主又必须很聪明，虽然他有权威和很好的理由，也不要时时刻刻一意孤行。对自己权威所加的冒犯加以容忍，使人民得益，比起冒性命和财产的危险来，是更高贵的德行；因为属世的权利仅附着在属世之物上面。
    因此，若说：我有权利，所以我不顾别人所将遭遇的各种不幸而夺取并保持权利，乃是很愚蠢的说法。我们念到亚古士督皇帝，不拘理由多么正当，他也不愿作战，除非他有实据，益多于害，或至少害是可忍受的。他说：“战争是像用金网捕鱼；所失常是大于所获。”一个人赶车时，比他独自步行时，要更加谨慎。他独自步行时，他可以走，跳，随意而行；但当他赶车时，他必须驾驶，使车马听指挥，而不逞自己的意志行。同样，一位君主带领群众，也必须不任意而行，倒要按群众的力量，顾及他们的需要和利益过于自己的意志和喜好。因为一位君主若照自己癫狂的意志统治，随从自己的意见，他是像一个癫狂的赶车者，使车马向前直闯，通过荆棘，沟渠，山岗，田野，不顾道路也好，桥梁也好；他赶车不会很久，便要使一切都破碎。
    所以掌权者从小研究圣经中和普通书籍中的历史，或由人念给他听，乃是最有益的，在这些书籍中他们所找着的治理榜样和技术，比在一切法律书中所找着的更多；我们在以斯帖记六章念到，波斯王便是这样行。因为榜样和历史比法律和规条更有益处和教训；前者是实际的经验，后者是空泛的言辞。
    十六、所有掌权的，在这时代，特别在这国内，有三件特别的工作可做。第一件工作是要禁止可怕的贪食和醉酒，这不仅是因为过度，也是因为浪费。由于生活上所不必须的香料一类之物，我们的国家已经损失并且天天损失不少的资财。要禁止这两种大恶，就够使掌权者忙的了，因为它们的蚕食，既深且广。掌权者还能行什么事，比这更能服事上帝，造福自己的地方呢？
    第二件工作是禁止奢华衣服。这种衣服极其耗费钱财，而只是为世俗和肉体打算。这种弊病竟在那些受洗奉献给被钉的基督，本该背起十字架来跟从祂，准备为来生天天死的人中间流行着，想起来，真是令人害怕。若有人因无知而错误，还可容忍；但这是大胆风行，不受处罚，没有羞耻，毫无阻碍，甚至藉此以求称赞和名誉，这真是非基督教的事态。第三件工作是废除买进收租权。这勾当在全世界用它狡猾的形式，使各地方，人民，和城市受苦遭殃。它好像不是重利盘剥，其实比重利盘剥更坏，因为人们不防备它，像防备公然的重利盘剥一样。看呢，这三者就是人们所说吸干全世界的三个犹太人。君主若要好好向上帝交帐，在这里既不当睡觉，也不能懒惰。
    十七、这里也应当提及教皇和主教的代表以及其他教会职员所行的恶，他们只要可怜的人民还剩下一文钱，就必重重地予以压榨驱赶。这恶应当由俗世权力加以禁止，因为此外别无救药。
    但愿上帝使世上有一个政府将妓院废除，好像在以色列人中所行的一样！在基督徒中间维持着卖淫的场所，是以前闻所未闻的。这实在是非基督教的现象。照例青年男女应当及早结婚，好免除这恶。属灵和属世的权威应当设法设立这样的条例和风俗。这在犹太人当中既行得通，在基督徒当中为何行不通呢？照我们所见到的，既然这甚至在村镇和若干城市中行得通，为何不能遍地行得通呢？但困难乃是在于世界并没有真实统治。没有人要作工，所以职人必须将假期给他们的工人；如是他们便放肆，无人能驯服他们。但若制定规例，使他们必须作所吩咐的，并且在别处没有人给他们工作，那么这恶就大有救药了，但愿上帝帮助我们！我怕在这里愿远过于望；但这并不能使我们卸责。
    这里只提到官长可行的少数工作，但这些工作又好又多，使他们时刻可行很多善功，并且能够常常服事上帝。但这些工作也应当像别的工作一样，是用信仰行的，甚至是信仰的运用，好使人不能想靠行为讨上帝上帝喜悦，但因信靠祂的慈爱而作这样的工，只求荣耀恩慈的上帝，服务并造福邻舍。
    十八、这条诫的第四种行为乃是仆人和工人对主人和主妇的顺服。论到这，圣保罗在提多书二章说：“你要劝仆人十分尊敬顺服自己的主人，凡事讨他们的喜欢，不欺骗他们，也不抗拒他们”；藉此我们也可以使基督的道和我们的信仰有好名声，叫异教徒不能控诉我们，或因我们跌倒。圣彼得也说：“你们作仆人的，凡事要存敬畏上帝的心顺服主人；不但顺服那善良温和的，就是那乖僻的也要顺服。因为一个人若无辜受苦，这是可蒙上帝悦纳的”（参彼前2：18以下）。
    如今人们对仆人和工人大大发怨言，说他们不顺服，不信实，无礼，欺骗；这是上帝所差来的灾。这里真有使仆人可以得救的一个行为；他们真是毋须朝圣，或作这事那事；他们若是专心照他们知道主人和主妇所喜欢的或行或止，并且若是用纯朴的信仰去行，那么他们就够忙了；他们如此行，并不是为要藉着他们的行为，可以得许多功德，而是因为他们信靠上帝的慈爱（在这里面就找着一切功德），完全不是为什么，而只是出于爱上帝，这爱是从这种信靠生出来的，这一切行为，他们应当加以思想，视为是对他们的操练和劝告，好常使他们的信仰和信靠多有长进。因为正如屡次所说过的，信仰使行为善良，甚至产生善行，为善行之主。
    十九、在另一方面，主人和主妇不当粗暴地管辖仆人和使女，不当吹毛求疵，要偶而放过一些事，要为和平的缘故不予计较。我们生在世上既是不完全的，在任何阶级中，要时时刻刻将万事都做得好，乃是不可能的。圣保罗在歌罗西书四章论此说：“你们作主人的，要公公平平的待仆人，因为知道你, 们也有一位主在天上。”所以作主人的，既不愿上帝待他们太严格，但愿上帝开恩忽视许多事，他们也就应当更加和善地待仆人，忽视一些事，同时却要关怀仆人行得对，并且学习敬畏上帝。
    试看，一个主人和主妇能够行多少善功，上帝所提供给我们的一切善功是多么邻近，众多，不断，使我们并毋须寻找善功，很可以忘记人所捏造的，炫耀的，遥远的工作，即如朝拜圣地，建立教堂，寻求特赦等等。
    我在这里自然也要说到妻子应怎样顺服丈夫像顺服尊长一样，容让他，守缄默，在不违反上帝命令的事上向他让步。在另一方面，丈夫应当爱妻子，放宽一点，不要待她太严，关于这事，圣彼得和圣保罗讲得很多（参彼前3：6以下；弗5：22以下；西3：18节以下）。但这是属于对十条诫的更详细说明，又是从这些章节所易于推知的。
    二十、凡关于这些行为所说的，都包括在顺服与体谅里面。顺服是受治者的责任，体谅是治人者的责任，就是治人者要小心治理人民，善待人民，在凡事上造福并帮助人民。那是治人者到天上去的道路，是他们在地上所有的最好行为；他们若有这些行为，比没有这些行为而专行奇事，要更易蒙上帝悦纳。所以圣保罗在罗马书十二章说：“治理的，就当殷勤”；好像他是说：“不要因别人如何行而被引入歧途；不要用心于这件或那件善功，不拘它是堂皇的也好，或隐晦的也好；要注意自己的岗位，专想怎样可以造福人民；要站在这岗位上，虽然天在面前开了，也不要离开，虽然地狱追逐，也不要逃开。这是领他到天上去的正路。”
    人若只这样看自己和自己的岗位，只顾尽责任，他就在短时间内会多么富有善功，但这是如此地安静隐藏，出了上帝以外，并不为人所知！但如今大家撇弃这一切，一人跑去做修道士，另一人跑到此地，第三人跑到那地，好像善功和上帝的诫命早已被抛到角落里不见了。其实箴言一章写着说，上帝的智慧在街市上，人群里，城门口，发出诫命；这就是说，这些诫命与各阶级的人随时随地同在，我们却看不见，反到别处去寻求。基督在马太福音二十四章曾说：“若有人对你们说，基督在这里，或说，基督在那里，你们不要信。若有人对你们说，看哪，基督在旷野里，你们不要出去；或说，看哪，基督在内屋中，你们不要信；他们是假先知，假基督。”
    二十一、再者，服从是受治者的责任，他们应当殷勤照长上所期望他们的去行止，不拘别人怎样行，总不要偏离此道。人若不诚恳殷勤服从长上，他就不要自以为生活正当，或行了善事，不拘他所行的是祷告也好，或禁食也好，或名称为别的也好。
    但照屡次所发生的，若号称为世上掌权者，命令一个百姓行那违背上帝诫命的事，或阻止他遵守上帝的诫命，那么服从就可终止了，责任也就作废了。在这里一个人必须学圣彼得对犹太人的官长所说：“顺从上帝过于顺从人，是应当的”（参徒5：29）。他不是说：“我们必须不顺从人；”因为那就错了；他乃是说：“顺从上帝过于顺从人。”因此，君主若要作战，而理由显然不义，我们就不应当跟从他，帮助他；因为上帝已经吩咐我们，不可杀人，也不可以不公平待人。照样，他若吩咐我作假见证，偷窃，说谎，或欺骗等，我们也不应当顺从。我们应当宁愿舍弃财物，尊荣，身体，生命，使上帝的诫命可以稳立。
    以上的四条诫是在悟性中工作，那就是，它们将人掳来，加以治理，使他顺服，好叫他不自己作主，不赞许自己，不抬高自己；反倒谦卑认识自己，让自己受领导，使骄傲受阻遏。以下的诫命涉及人的邪情私欲，将它们消灭。
    一、第五条诫“不可杀人，”是对愤怒和报复说的。这条诫有一种行为，然而这行为包括许多行为，排除许多恶事，而称为温柔。温柔有两种。一种温柔徒有美观，别无所有，这一种温柔，我们用来对朋友和那善待我们，以财物，尊荣，和恩惠使我们快乐的人，或不用言语行为顶撞我们的人。这种温柔，无理性的动物，如狮，蛇，以及犹太人，土耳其人，恶棍，凶手，坏女人也都有。他们在别人照他们的意思行，或不搅扰他们的时候，也都满意，也都温柔；可是既被这种无价值的温柔所欺骗的为数不少，他们掩饰自己的愤怒，加以原谅说：“我若不被搅扰，我是真不会发怒的。”我的好人啊，恶灵若能为所欲为，他一定也会温柔呢。不满和愤怒填满你的胸，好暴露你是多么充满了怒气和邪恶，好叫你可以听劝去追求温柔，驱除愤怒。
    第二种温柔乃是完全善良的，向对手和仇敌表示的，不伤害他们，不施报复，不加咒骂，不说他们的坏话，不蓄意陷害他们，就令他们将我们的财物，尊荣，生命，朋友，和一切都夺去，却仍然如此待他们，甚至在可能范围内以善报恶，说他们的好话，对他们存善意，为他们祷告。关于这，基督在马太福音五章说：“利用你们的，要待他们好。逼迫辱骂你们的，要为他们祷告。”保罗在罗马书十二章说：“咒诅你们的，要给他们祝福，不可咒诅，只可待他们好。”
    二、看哪，这种高贵的行为已经在基督徒中间消失了，所以如今各处流行着的，无非是争竞，战斗，吵闹，愤怒，仇恨，嫉妒，诽谤，咒诅，谗谤，伤害，报复，和各样发怒的言行；同时我们却守许多节期，听弥撒，念祷告，建立教堂等等，就是行上帝并没有吩咐的事。我们光耀非常，好像我们是空前圣洁的基督徒。我们因这些假面具而让上帝的诫命完全归于毁坏，并没有人自己省察，到底他是多么温柔，多么遵行这条诫；然而上帝曾说，那进入永生的，并不是行这类事的人，而是遵守上帝诫命的人。
    凡活在世上的人，没有一个不是由上帝赐他一个仇敌和对手，好证明他是怀着愤怒和邪恶，那就是，这仇敌在财物上，尊荣上，身体和朋友上，使他受苦，考验他是不是还有愤怒，还能善待仇敌，说他好，向他行善，不想害他。事情既是如此，就让那问为求行善，讨上帝喜悦，得蒙拯救，应当行什么的人，进前来罢。让他把仇敌常常放在心目中，藉以约束自己的性情，训练自己的心，用善意待仇敌，愿他好，关心他，为他祷告；一有机会，就说他好，待他好。谁愿意，谁可试一试，他若不发现一生够他行的，他可以证实我在撒谎，或说我的论点错了。但若上帝的旨意就是这样，而且若上帝并不要别的东西，那么我们忙于作那并未吩咐的大事，而忽略了这件事，有什么益处呢？所以上帝在马太福音五章说：“我告诉你们，凡向弟兄动怒的，难免受审判。凡骂弟兄是蠢汉的（即是咒骂，咒诅，辱骂，谗谤弟兄的），难免永远的火。”若发怒的意念和言语尚且要受这么严重的定罪，那么发之于外表的行为，击打，伤害，杀戮等，又怎么样呢？
    三、一个人若有真温柔，当仇敌遭难时，他的心便要伤痛。这种人是上帝的真儿女，基督的弟兄，这基督为我们大家死在圣十字架上时，极其伤痛。同样，一位虔诚的法官是带着忧愁定犯人的罪，为法律所处的死刑而惋惜的。这里的行动虽然似乎是愤怒和苛刻，然而这种温柔是这般彻底善良，甚至在这种愤怒的行动中也仍然是温柔，在不得不发怒严厉的时候，心里极其伤痛。
    但我们要谨慎，免得我们的温柔与上帝的尊荣和诫命相违反。经上记着说，摩西是世上最温柔的人，但是当犹太人拜了金牛犊，惹动了上帝的忿怒时，他便将他们当中许多人处死，好在上帝面前赎罪。照样若长官闲懒，纵容罪恶，或是若我们缄默不言，那乃是不当的，我们必须不顾念自己的财产，尊荣，和损伤，也不因它们发怒；但上帝的尊荣和诫命，我们必须加以保护，邻舍的损伤和冤屈，我们必须加以防止，就长官而言，要用剑加以防止，就我们大家而言，要用斥责加以防止，但我们对那此该受刑罚的人，要常存怜悯的心。
    这种高贵甜美的行为，我们若用信心去行，并且以它作为信仰的运行，我们就容易加以学会。因为信仰若不疑惑上帝施恩，也不疑问祂是慈爱的，那么人不拘怎样被邻舍得罪了，他还是十分易于用仁爱待邻舍；因为我们得罪了上帝总是更多的。看哪，这是一条短的诫命，但它给善功和信仰提出一种又长又强有力的练习。
    不可奸淫
    这条诫也吩咐人一种善功，这善功所包括的善很多，所驱除的恶也很多；它称为纯洁或贞洁，关于它所写的和所讲的很多，也为大家所熟悉，只是它不像其他未经吩咐的行为一样为人所谨守。我们总是热心行那未经吩咐的，撇下那已经吩咐的。我们看出世界充满不贞洁的可耻行为，污秽的言语，故事，和小调，它们的诱惑因贪食，醉酒，闲懒，和装饰是与日俱增。然而我们不闻不问，以为我们只要到过教会，念了我们的短祷告，遵守了禁食和节期，我们就是基督徒，尽了全部责任。
    假如所吩咐的除了贞洁以外，再没有别的行为，我们大家也就够多行的了；不贞洁是极危险猖獗的邪恶。它在我们各肢体内猖獗，即是在我们心中的思念内，眼睛的视觉内，耳朵的听闻内，口里的言语内，手足和全身的动作内猖獗。若要控制这一切，就必须勤劳努力；所以上帝的诫命教训我们说，真善功非常伟大，我们甚至不能凭自己的力量想出一种善功来，且不提不能尝试或实行善功。圣奥古斯丁说，在基督徒的奋斗当中以贞洁的冲突为最剧烈，因为这奋斗天天持续不息，而且贞洁鲜占优胜。所有圣徒都因此而哀痛，如圣保罗在罗马书七章中说：“我也知道，在我肉体之中，没有良善。”
    二、这种贞洁的行为若要能够持久，它就必须行其他许多善功，以禁食节制代替贪食醉酒，以儆醒早起代替懒惰多眠，以勤劳代替闲散。因为贪食，醉酒，宴起，游荡，好闲，乃是不贞洁的武器，它们很迅速地就战胜了贞洁。在另一方面，圣使徒保罗称禁食，儆醒，勤劳为善良的兵器，用以战胜不贞洁；但如上所云，这些训练只是为着战胜不贞洁；不可违反天性。
    在这一切以上，最坚强的防御乃是祷告和上帝的道；那就是当淫欲发动时，一个人要祈求主施怜悯帮助，诵读福音书，想念基督的苦难。诗篇一三七篇这样说：“巴比伦城啊，拿你的婴孩摔在磐石上的，那人便为有福，”那就是说，一个人当恶念萌芽尚幼小的时候，若奔向主基督这磐石，恶念就要粉碎，归于乌有。
    看哪，每个人在这里对自己真够有得作，而且有余，并在自己里面有着许多善功可行。但如今没有人将祷告，禁食，儆醒，勤劳用在这方面，他们止于这些行为，好像它们的目的是在于本身一样，殊不知它们应是为着成全这条诫，并为着天天更加洁净我们。
    有些人也指示了一些应当避免的事，例如不用柔软的床和衣服，避免过分的装饰，不与异性来往谈话，甚至不加注视，并遵行凡足以帮助贞洁之事。在这些事上，没有人能规定硬性的规章。每个人必须视察自己，看什么事是对贞洁所必须的，看它们须有多少和多久才能帮助他贞洁，这样他可以对它们加以选择，遵行；他若不能做到这一地步，让他把自己交托别人管理，使他如此遵行，直到他能自动遵行。古时修道院就是为这目的建立的，好将训练和贞洁教给青年人。
    三、在这件事上，强有力的信仰是一大帮助，差不多比在任何其他事上更为显著；因此以赛亚书十一章也说：“信仰必当他胁下的带子，”那就是，贞洁的保障，因为凡活着仰望从上帝得一切恩典的人，便以心灵的纯洁为乐，所以他更能抵抗肉体的污秽。圣灵在这种信仰中确实告诉他，应当怎样避免恶念和各种与贞洁相悖的事。因为那对上帝慈爱的信仰既然是不止息地活着，在一切行为中运行，所以它在一切为上帝所喜悦或不喜悦的事上也不止息地下训诫；正如圣约翰在他的书信中说：“你们并不用人教训你们；自有主的恩膏，即上帝的灵，在凡事上教训你们”（参约壹2：27）。
    然而我们若未立刻摆脱试探，就必须不要绝望，也不要妄想今生可以完全免除试探，我们必须看试探无非诱导并劝勉人去实行祷告，禁食，儆醒，勤劳，以及其他克制肉体的操练，尤其去实行对上帝信仰的运用。因为有价值的贞洁并不是那安逸的贞洁，而是那与不贞洁作战并将肉体和邪灵用以攻击它的一切恶毒不止息加以铲除的贞洁。圣彼得这样说：“我劝你们要禁戒肉体的私欲，这私欲是与灵魂争战的”（参彼前2：11）。圣保罗在罗马书六章说：“你们不要顺从身子的私欲。”这些和类似的经文表明没有人是能免于情欲的；每个人应当并且必须天天与情欲作战。虽然这不免使我们感到不安和痛苦，但这仍然是使我们快乐的行为，在其中我们要找着安慰和满足。凡想藉着顺从试探去止息试探的，适足以更把自己烧起来；试探虽然一时安静，但在别一时便要更强烈地卷土重来，使天性比前更微弱了。
    不可偷盗
    这条诫也有一种行为，包括很多善功，反对许多邪恶，在德文称为Mildigkeit“慈善”，就是人愿用其赀财帮助别人，服务别人。这慈善不仅反对偷盗，而且反对人对人所施用的悭吝，如贪婪，重利，苛索，卖假货，短少度量衡，有谁能数述在各行生易中天天增加无穷新奇巧妙的诡计呢。每个人用这种诡计来损人利己，忘记金句所说：“你们愿意人怎样待你们，你们也要怎样待人”（参太7：12）。人若在生意，买卖，与邻舍的交往上，以此金句作为座右铭，他就容易知道，应当怎样买卖，取舍，借货与施舍，应许与守法，及诸如此类的事。当我们观察世人的样子，看到贪婪怎样遍及于各种营业的时候，我们若要在上帝面前为人，就不仅够有得行的，而且要因这危险可怜的人生而恐惧，这人生真是被今世的顾虑和欺诈的谋利所累赘，纠缠，压倒了。
    二、所以智者并不是空空地说：“没有瑕疵，不追求金子，不倚靠银财的富人，乃是有福的。这人是谁呢？他在今生行了奇事，我们要赞美他”（传道经31：8，9）。他好像是说：“这种人找不到，或是寥若晨星。”那承认自己心里贪财的，真是寥若晨星。因为贪婪在这里有很美好的遮羞物，美其名为供给身体和自然的需要，在这遮羞物之下，贪婪集赞财宝，无有止境，永不餍足；所以凡在这件事上洁身自好的，正如智人所说，真是在今世行了奇事。
    人若愿意不仅行善，而且行神迹，蒙上帝称赞，喜悦，他何必向别处寻求呢？他只要关心自己，不追求金钱，也不信靠金钱，但让金钱来追求他，让金钱来讨好，他不要爱这些东西，也不要关心它们；这样他就是真实，慷慨，行神迹，和快乐的人，正如约伯记三十一章说：“我从来不倚靠金子，也从来不以金子作为我的希望和信靠。”诗篇六十二篇说：“若财宝加增，不要放在心上。”基督在马太福音六章也说，我们不要思虑，吃什么，喝什么，穿什么，因为上帝顾念我们，知道我们需用这一切东西。
    但有人要说：“好罢，以那为倚靠，不要思虑，且看是不是有一只烤鸡飞到你口里！”我并没有说，一个人不当工作，谋生；我乃是说，他不当忧虑，贪婪，绝望，怕有缺乏；因为当上帝在创世记三章对亚当说：“你必汗流满面才得糊口，”我们大家就在亚当里面被罚作工。约伯记五章说：“人生在世上必定工作，如同雀鸟必定飞翔”（按照武加大译本）。雀鸟飞翔并无忧虑贪婪，同样我们工作也应当无忧虑贪婪；但若你要忧虑，贪婪，愿望烤鸡飞到你口里，你就忧虑贪婪罢，且看你会因此成全上帝的诫命，而且得救！
    三、信仰自然将这种行为教训人。因为一个人若仰望并倚靠上帝的慈爱，他怎能忧虑贪婪呢？他必定无疑确信，上帝要看顾他；因此他不作守财奴；他乐于施舍帮助邻舍，无论施舍多少，深知自己必有够用的。因为他所信靠的上帝，必不向他说谎，也不撇弃他，正如诗篇三十七篇说说：“我从前年幼，现在年老，却未见过义人被弃，也未见过他的后裔讨饭。”所以保罗不用拜偶像之名来称呼任何其他的罪，而只用来称呼贪婪的罪，因为这罪最明白表现人不信靠上帝，盼望从金钱过于盼望从上帝得福；又因为照前所云，上帝是不是真被尊仰，全视人对祂信靠不信靠。
    我们在这条诫里真能清楚看到，一切善功是怎样必须用信仰行出来；因为在这里大家最是感觉到，贪婪导源于不信，慷慨导源于信仰。一个人若信靠上帝，他便慷慨，不会疑惑他常常有够用的；在另一方面，一个人其所以贪婪忧虑，乃是由于他不信靠上帝。正如信仰在这条诫中是善功的工头，在一切诫命中亦然，而且若没有这种信仰，慷慨便没有价值，反是浪费金钱了。
    四、我们也应当知道，这种慷慨应当甚至推及仇敌和对手，因为我们若只对朋友慷慨，那是什么样的善行呢？基督在路加福音六章教训人说，甚至恶人也善待那善待他的人。此外，恶兽也善待同类。所以一个基督徒必须高超一筹，也要用慷慨待那不配的，作恶的，仇敌，忘恩的，正如他的天父叫日头照好人，也照坏人，降雨给感恩的，也给忘恩的。
    但我们在这里可以看出，要照上帝的诫命行善，是何等地难哪，人性虽然很容易很喜欢行自己所选择的善功，但是对上帝的诫命就感困恼，加以曲解。所以你要容纳仇敌和忘恩的，向他们行善；如是你要发现你离这条诫是多么近，或多么远，并且要发现你一生是多么难以履行这条诫。因为你的仇敌若是需要你，而你有力量却不帮忙他，这就等于你将属他的偷窃了，因为你有帮助他的责任。所以圣安波罗修说：“你要给饥饿的人吃；你若不给他吃，就你而言，你是把他杀了。”再者，基督在末日向人所索取的善行，就是包括在这条诫中。
    但是官府和城市应当留意禁止外来的流氓，朝拜圣地者，和托钵修道士，或至少对他们予以限制，约束，好叫无赖不得假装托钵修道士横行无忌，且可使如今流行的诡诈得以禁遏。关于这条诫我在论重利盘剥中已经更详细说到了。
    不可作假见证陷害人
    这条诫似乎很小，其实很大，使凡遵守的人，必须冒着丧失生命，肢体，财产，名誉，朋友，和一切的危险；然而它所包括的，不过是小小肢体舌头的工作，在德文称为Wahrheit Sagen“说实话”，又在必要时，还要反对谎言；所以这条诫禁止舌头许多的恶事。第一、有些恶事是由说话行出来；有此恶事是由缄默行出来。由说话行出来，乃是当一个人从事不义的诉讼，用虚假的论据证明维持自己案件的时候，他用狡猾来把邻舍引入圈套，提出凡足以加强促进自己的理由，隐匿折扣凡足以促进邻舍的理由；他这样行，并不是照他愿意邻舍怎样待他的去待邻舍。有些人为得利，有些人为避免损失和羞耻而如此行了，他们寻求自己的利益，过于寻求上帝的诫命，自己原谅自己说：“法律帮助儆醒的人”；好像他们不当为邻舍的理由儆醒，正如为自己的理由儆醒一般。这样，他们虽自知邻舍的理由是对的，却故意使邻舍的理由失败。这恶是如此普遍，我怕没有一次开庭问案，不是有一造干犯这条诫的。就令他们不能达到目的，但他们也怀着不义的心意，愿望邻舍公义的理由失败，自己不义的理由胜利。当对手是有名望的人或仇敌的时候，这罪恶最为平常。因为人要向仇敌报复，但他不愿得罪一个有名望的人；于是他就谄媚，摇尾乞怜，或隐匿真理。这里没有人愿意为真理的缘故自讨没趣，受损失，遭危险；因此上帝的诫命就不得不没落。世人的样子大概都是如此，凡要遵守这条诫命的，只要实行有关舌头的善功，就够他行的了。此外，因受贿赂而缄默，偏离真理的人，又有多少呀！所以各处真是少有不作假见证陷害邻舍的崇高伟大的行为。
    二、还有第二种为真理所作更伟大的见证是我们必须用来反对邪灵的，而这并不是涉及俗世的事，乃是涉及福音和信仰的真理；这福音和信仰的真理是邪情决不能容忍的，是他常常要激动不可抗衡的大人物起来加以反对逼迫的。诗篇八十二篇说：“当为穷乏的人施行公义。当保护穷乏的人，救他们脱离恶人的手。”
    这种逼迫固然现在不常见了，但那是高级教士的过，他们不兴旺福音，反任其消灭，所以他们将那适足以引起这种见证和逼迫的东西撇弃了；反将自己的法规和所喜好的东西教训我们。因这缘故，魔鬼也不活动，因为他既消灭了福音，也就消灭了对基督的信仰，这样如他的意。但若福音再兴旺，被人听见，无疑全世界要受惊动，君王，臣宰，主教，博士，教士，和一切大人物，多半要反对攻击福音，正如每当上帝的话表明出来时，总是如此；因为世人容不下那从上帝来的。这从基督身上得以证实了。基督是上帝过去和现在所有最伟大，最宝贵，最美好的；然而世人非但没有接纳祂；而且逼迫祂，比逼迫其他一切从上帝来的人还更残忍。
    所以，正如那时一样，各时代也都很少有人站在上帝的真理上，不怕丧失生命，肢体，财产，荣誉，及其所有，因为基督曾预言说：“你们要为我的名，被万民恨恶”；又说：“许多人必因我跌倒”（参太24：9，10）。若这真理被农夫，牧人，马夫，和不足轻重的人攻击，谁不愿意或不能够承认真理，为真理作见证呢？但当教皇，主教，君王，和臣宰一同攻击真理的时候，大家都逃避，缄默，分散，以免丧失财产，尊荣，利益，和生命。
    三、他们为什么这样行呢？因为他们不信上帝，不期望从祂得福。那里有这种信仰和信靠，那里便有勇敢和大无畏的精神，虽不免损失生命或财产，虽不免与教皇或君王作对，还是要站在真理上面，如殉道士所行的一样。这样的心保守着恩慈仁爱的上帝，所以是满足的，恬静的。因此它轻看世人的利益，恩惠，财物，和尊荣，让它们自来自去，如诗篇十五篇记着说：“他藐视那藐视上帝的人，却尊重那敬畏主的人。“那就是说：对逼迫真理与藐视上帝的暴君和有权位的人，他不畏惧，不尊重，反加以藐视；在另一方面，对凡为真理受逼迫，敬畏上帝过于怕人的人，他加以接近，保卫，尊重，不怕谁会因此恼怒他；希伯来书十一章讲到摩西说。他支持弟兄，不怕大有权柄的埃及王。
    看哪，在这条诫里你又要看见，信仰也必定是这一善功的工头，所以人若没有信仰，就没有勇敢来实行这善功。我们屡次说过，一切善功都包括在信仰里。所以一切善功不拘形式和名称是怎样美好，若没有信仰，就都是死的。除非一个人信靠上帝的爱，坚定无所畏惧，他就没有遵守这条诫；照样，他若没有这种信仰，他也没有遵守任何诫命。这样人人易于用这条诫来考验自己是不是基督徒，是不是真相信基督，是不是实行善功。如今我们可以看得出，全能的上帝使我们的主耶稣基督出现于我们面前，不仅是使我们用这种信靠心相信祂，而且是使我们在祂身上看见这种信靠和善功的模范，好叫我们信祂。跟从祂，永远住在祂里面；正如祂在约翰福音十四章说：“我是道路，真理，生命，”——祂是道路，我们要跟从祂；祂是真理，我们要信仰祂；祂是生命，我们要永远在祂里面活着。
    从这一切，可见其他一切未曾吩咐的行为，都是危险的，易知的，即如建造教堂，装饰教堂，朝拜圣地，以及其他由教会律例大事提倡，使世界受迷惑，重压，毁坏，使人良心不安，使信仰消沉的东西；又可见一个人虽忽略其他，只遵守上帝的诫命，也就够他全力去行的，并且永不能行完所吩咐他的一切善功。既然如此，人为什么还要寻求那既没有必须，又没有吩咐的，而忽略那必须的和吩咐了的呢？
    最后的两条诫命禁戒身体求快乐和财物的私欲，是不言自明的；这些私欲并不伤害我们的邻舍，但它们持续直到我们进入坟墓，我们心里同它们斗争一直要到死方休；所以保罗在罗马书七章把这两条诫命拼在一起，看为我们永不能达到的一个目标，只在心思上追求着一直到死时。因为没有人如此圣洁，以致心里没有私欲，特别是当机会和试探临头的时候为然。因为我们生来便有原罪，除非身死，便只能制止它，而不能完全根除它，因这缘故，身死乃是有益的，可渴慕的。愿上帝帮助我们。阿们。, 们也有一位主在天上。”所以作主人的，既不愿上帝待他们太严格，但愿上帝开恩忽视许多事，他们也就应当更加和善地待仆人，忽视一些事，同时却要关怀仆人行得对，并且学习敬畏上帝。
    试看，一个主人和主妇能够行多少善功，上帝所提供给我们的一切善功是多么邻近，众多，不断，使我们并毋须寻找善功，很可以忘记人所捏造的，炫耀的，遥远的工作，即如朝拜圣地，建立教堂，寻求特赦等等。
    我在这里自然也要说到妻子应怎样顺服丈夫像顺服尊长一样，容让他，守缄默，在不违反上帝命令的事上向他让步。在另一方面，丈夫应当爱妻子，放宽一点，不要待她太严，关于这事，圣彼得和圣保罗讲得很多（参彼前3：6以下；弗5：22以下；西3：18节以下）。但这是属于对十条诫的更详细说明，又是从这些章节所易于推知的。
    二十、凡关于这些行为所说的，都包括在顺服与体谅里面。顺服是受治者的责任，体谅是治人者的责任，就是治人者要小心治理人民，善待人民，在凡事上造福并帮助人民。那是治人者到天上去的道路，是他们在地上所有的最好行为；他们若有这些行为，比没有这些行为而专行奇事，要更易蒙上帝悦纳。所以圣保罗在罗马书十二章说：“治理的，就当殷勤”；好像他是说：“不要因别人如何行而被引入歧途；不要用心于这件或那件善功，不拘它是堂皇的也好，或隐晦的也好；要注意自己的岗位，专想怎样可以造福人民；要站在这岗位上，虽然天在面前开了，也不要离开，虽然地狱追逐，也不要逃开。这是领他到天上去的正路。”
    人若只这样看自己和自己的岗位，只顾尽责任，他就在短时间内会多么富有善功，但这是如此地安静隐藏，出了上帝以外，并不为人所知！但如今大家撇弃这一切，一人跑去做修道士，另一人跑到此地，第三人跑到那地，好像善功和上帝的诫命早已被抛到角落里不见了。其实箴言一章写着说，上帝的智慧在街市上，人群里，城门口，发出诫命；这就是说，这些诫命与各阶级的人随时随地同在，我们却看不见，反到别处去寻求。基督在马太福音二十四章曾说：“若有人对你们说，基督在这里，或说，基督在那里，你们不要信。若有人对你们说，看哪，基督在旷野里，你们不要出去；或说，看哪，基督在内屋中，你们不要信；他们是假先知，假基督。”
    二十一、再者，服从是受治者的责任，他们应当殷勤照长上所期望他们的去行止，不拘别人怎样行，总不要偏离此道。人若不诚恳殷勤服从长上，他就不要自以为生活正当，或行了善事，不拘他所行的是祷告也好，或禁食也好，或名称为别的也好。
    但照屡次所发生的，若号称为世上掌权者，命令一个百姓行那违背上帝诫命的事，或阻止他遵守上帝的诫命，那么服从就可终止了，责任也就作废了。在这里一个人必须学圣彼得对犹太人的官长所说：“顺从上帝过于顺从人，是应当的”（参徒5：29）。他不是说：“我们必须不顺从人；”因为那就错了；他乃是说：“顺从上帝过于顺从人。”因此，君主若要作战，而理由显然不义，我们就不应当跟从他，帮助他；因为上帝已经吩咐我们，不可杀人，也不可以不公平待人。照样，他若吩咐我作假见证，偷窃，说谎，或欺骗等，我们也不应当顺从。我们应当宁愿舍弃财物，尊荣，身体，生命，使上帝的诫命可以稳立。
    以上的四条诫是在悟性中工作，那就是，它们将人掳来，加以治理，使他顺服，好叫他不自己作主，不赞许自己，不抬高自己；反倒谦卑认识自己，让自己受领导，使骄傲受阻遏。以下的诫命涉及人的邪情私欲，将它们消灭。
    一、第五条诫“不可杀人，”是对愤怒和报复说的。这条诫有一种行为，然而这行为包括许多行为，排除许多恶事，而称为温柔。温柔有两种。一种温柔徒有美观，别无所有，这一种温柔，我们用来对朋友和那善待我们，以财物，尊荣，和恩惠使我们快乐的人，或不用言语行为顶撞我们的人。这种温柔，无理性的动物，如狮，蛇，以及犹太人，土耳其人，恶棍，凶手，坏女人也都有。他们在别人照他们的意思行，或不搅扰他们的时候，也都满意，也都温柔；可是既被这种无价值的温柔所欺骗的为数不少，他们掩饰自己的愤怒，加以原谅说：“我若不被搅扰，我是真不会发怒的。”我的好人啊，恶灵若能为所欲为，他一定也会温柔呢。不满和愤怒填满你的胸，好暴露你是多么充满了怒气和邪恶，好叫你可以听劝去追求温柔，驱除愤怒。
    第二种温柔乃是完全善良的，向对手和仇敌表示的，不伤害他们，不施报复，不加咒骂，不说他们的坏话，不蓄意陷害他们，就令他们将我们的财物，尊荣，生命，朋友，和一切都夺去，却仍然如此待他们，甚至在可能范围内以善报恶，说他们的好话，对他们存善意，为他们祷告。关于这，基督在马太福音五章说：“利用你们的，要待他们好。逼迫辱骂你们的，要为他们祷告。”保罗在罗马书十二章说：“咒诅你们的，要给他们祝福，不可咒诅，只可待他们好。”
    二、看哪，这种高贵的行为已经在基督徒中间消失了，所以如今各处流行着的，无非是争竞，战斗，吵闹，愤怒，仇恨，嫉妒，诽谤，咒诅，谗谤，伤害，报复，和各样发怒的言行；同时我们却守许多节期，听弥撒，念祷告，建立教堂等等，就是行上帝并没有吩咐的事。我们光耀非常，好像我们是空前圣洁的基督徒。我们因这些假面具而让上帝的诫命完全归于毁坏，并没有人自己省察，到底他是多么温柔，多么遵行这条诫；然而上帝曾说，那进入永生的，并不是行这类事的人，而是遵守上帝诫命的人。
    凡活在世上的人，没有一个不是由上帝赐他一个仇敌和对手，好证明他是怀着愤怒和邪恶，那就是，这仇敌在财物上，尊荣上，身体和朋友上，使他受苦，考验他是不是还有愤怒，还能善待仇敌，说他好，向他行善，不想害他。事情既是如此，就让那问为求行善，讨上帝喜悦，得蒙拯救，应当行什么的人，进前来罢。让他把仇敌常常放在心目中，藉以约束自己的性情，训练自己的心，用善意待仇敌，愿他好，关心他，为他祷告；一有机会，就说他好，待他好。谁愿意，谁可试一试，他若不发现一生够他行的，他可以证实我在撒谎，或说我的论点错了。但若上帝的旨意就是这样，而且若上帝并不要别的东西，那么我们忙于作那并未吩咐的大事，而忽略了这件事，有什么益处呢？所以上帝在马太福音五章说：“我告诉你们，凡向弟兄动怒的，难免受审判。凡骂弟兄是蠢汉的（即是咒骂，咒诅，辱骂，谗谤弟兄的），难免永远的火。”若发怒的意念和言语尚且要受这么严重的定罪，那么发之于外表的行为，击打，伤害，杀戮等，又怎么样呢？
    三、一个人若有真温柔，当仇敌遭难时，他的心便要伤痛。这种人是上帝的真儿女，基督的弟兄，这基督为我们大家死在圣十字架上时，极其伤痛。同样，一位虔诚的法官是带着忧愁定犯人的罪，为法律所处的死刑而惋惜的。这里的行动虽然似乎是愤怒和苛刻，然而这种温柔是这般彻底善良，甚至在这种愤怒的行动中也仍然是温柔，在不得不发怒严厉的时候，心里极其伤痛。
    但我们要谨慎，免得我们的温柔与上帝的尊荣和诫命相违反。经上记着说，摩西是世上最温柔的人，但是当犹太人拜了金牛犊，惹动了上帝的忿怒时，他便将他们当中许多人处死，好在上帝面前赎罪。照样若长官闲懒，纵容罪恶，或是若我们缄默不言，那乃是不当的，我们必须不顾念自己的财产，尊荣，和损伤，也不因它们发怒；但上帝的尊荣和诫命，我们必须加以保护，邻舍的损伤和冤屈，我们必须加以防止，就长官而言，要用剑加以防止，就我们大家而言，要用斥责加以防止，但我们对那此该受刑罚的人，要常存怜悯的心。
    这种高贵甜美的行为，我们若用信心去行，并且以它作为信仰的运行，我们就容易加以学会。因为信仰若不疑惑上帝施恩，也不疑问祂是慈爱的，那么人不拘怎样被邻舍得罪了，他还是十分易于用仁爱待邻舍；因为我们得罪了上帝总是更多的。看哪，这是一条短的诫命，但它给善功和信仰提出一种又长又强有力的练习。
    不可奸淫
    这条诫也吩咐人一种善功，这善功所包括的善很多，所驱除的恶也很多；它称为纯洁或贞洁，关于它所写的和所讲的很多，也为大家所熟悉，只是它不像其他未经吩咐的行为一样为人所谨守。我们总是热心行那未经吩咐的，撇下那已经吩咐的。我们看出世界充满不贞洁的可耻行为，污秽的言语，故事，和小调，它们的诱惑因贪食，醉酒，闲懒，和装饰是与日俱增。然而我们不闻不问，以为我们只要到过教会，念了我们的短祷告，遵守了禁食和节期，我们就是基督徒，尽了全部责任。
    假如所吩咐的除了贞洁以外，再没有别的行为，我们大家也就够多行的了；不贞洁是极危险猖獗的邪恶。它在我们各肢体内猖獗，即是在我们心中的思念内，眼睛的视觉内，耳朵的听闻内，口里的言语内，手足和全身的动作内猖獗。若要控制这一切，就必须勤劳努力；所以上帝的诫命教训我们说，真善功非常伟大，我们甚至不能凭自己的力量想出一种善功来，且不提不能尝试或实行善功。圣奥古斯丁说，在基督徒的奋斗当中以贞洁的冲突为最剧烈，因为这奋斗天天持续不息，而且贞洁鲜占优胜。所有圣徒都因此而哀痛，如圣保罗在罗马书七章中说：“我也知道，在我肉体之中，没有良善。”
    二、这种贞洁的行为若要能够持久，它就必须行其他许多善功，以禁食节制代替贪食醉酒，以儆醒早起代替懒惰多眠，以勤劳代替闲散。因为贪食，醉酒，宴起，游荡，好闲，乃是不贞洁的武器，它们很迅速地就战胜了贞洁。在另一方面，圣使徒保罗称禁食，儆醒，勤劳为善良的兵器，用以战胜不贞洁；但如上所云，这些训练只是为着战胜不贞洁；不可违反天性。
    在这一切以上，最坚强的防御乃是祷告和上帝的道；那就是当淫欲发动时，一个人要祈求主施怜悯帮助，诵读福音书，想念基督的苦难。诗篇一三七篇这样说：“巴比伦城啊，拿你的婴孩摔在磐石上的，那人便为有福，”那就是说，一个人当恶念萌芽尚幼小的时候，若奔向主基督这磐石，恶念就要粉碎，归于乌有。
    看哪，每个人在这里对自己真够有得作，而且有余，并在自己里面有着许多善功可行。但如今没有人将祷告，禁食，儆醒，勤劳用在这方面，他们止于这些行为，好像它们的目的是在于本身一样，殊不知它们应是为着成全这条诫，并为着天天更加洁净我们。
    有些人也指示了一些应当避免的事，例如不用柔软的床和衣服，避免过分的装饰，不与异性来往谈话，甚至不加注视，并遵行凡足以帮助贞洁之事。在这些事上，没有人能规定硬性的规章。每个人必须视察自己，看什么事是对贞洁所必须的，看它们须有多少和多久才能帮助他贞洁，这样他可以对它们加以选择，遵行；他若不能做到这一地步，让他把自己交托别人管理，使他如此遵行，直到他能自动遵行。古时修道院就是为这目的建立的，好将训练和贞洁教给青年人。
    三、在这件事上，强有力的信仰是一大帮助，差不多比在任何其他事上更为显著；因此以赛亚书十一章也说：“信仰必当他胁下的带子，”那就是，贞洁的保障，因为凡活着仰望从上帝得一切恩典的人，便以心灵的纯洁为乐，所以他更能抵抗肉体的污秽。圣灵在这种信仰中确实告诉他，应当怎样避免恶念和各种与贞洁相悖的事。因为那对上帝慈爱的信仰既然是不止息地活着，在一切行为中运行，所以它在一切为上帝所喜悦或不喜悦的事上也不止息地下训诫；正如圣约翰在他的书信中说：“你们并不用人教训你们；自有主的恩膏，即上帝的灵，在凡事上教训你们”（参约壹2：27）。
    然而我们若未立刻摆脱试探，就必须不要绝望，也不要妄想今生可以完全免除试探，我们必须看试探无非诱导并劝勉人去实行祷告，禁食，儆醒，勤劳，以及其他克制肉体的操练，尤其去实行对上帝信仰的运用。因为有价值的贞洁并不是那安逸的贞洁，而是那与不贞洁作战并将肉体和邪灵用以攻击它的一切恶毒不止息加以铲除的贞洁。圣彼得这样说：“我劝你们要禁戒肉体的私欲，这私欲是与灵魂争战的”（参彼前2：11）。圣保罗在罗马书六章说：“你们不要顺从身子的私欲。”这些和类似的经文表明没有人是能免于情欲的；每个人应当并且必须天天与情欲作战。虽然这不免使我们感到不安和痛苦，但这仍然是使我们快乐的行为，在其中我们要找着安慰和满足。凡想藉着顺从试探去止息试探的，适足以更把自己烧起来；试探虽然一时安静，但在别一时便要更强烈地卷土重来，使天性比前更微弱了。
    不可偷盗
    这条诫也有一种行为，包括很多善功，反对许多邪恶，在德文称为Mildigkeit“慈善”，就是人愿用其赀财帮助别人，服务别人。这慈善不仅反对偷盗，而且反对人对人所施用的悭吝，如贪婪，重利，苛索，卖假货，短少度量衡，有谁能数述在各行生易中天天增加无穷新奇巧妙的诡计呢。每个人用这种诡计来损人利己，忘记金句所说：“你们愿意人怎样待你们，你们也要怎样待人”（参太7：12）。人若在生意，买卖，与邻舍的交往上，以此金句作为座右铭，他就容易知道，应当怎样买卖，取舍，借货与施舍，应许与守法，及诸如此类的事。当我们观察世人的样子，看到贪婪怎样遍及于各种营业的时候，我们若要在上帝面前为人，就不仅够有得行的，而且要因这危险可怜的人生而恐惧，这人生真是被今世的顾虑和欺诈的谋利所累赘，纠缠，压倒了。
    二、所以智者并不是空空地说：“没有瑕疵，不追求金子，不倚靠银财的富人，乃是有福的。这人是谁呢？他在今生行了奇事，我们要赞美他”（传道经31：8，9）。他好像是说：“这种人找不到，或是寥若晨星。”那承认自己心里贪财的，真是寥若晨星。因为贪婪在这里有很美好的遮羞物，美其名为供给身体和自然的需要，在这遮羞物之下，贪婪集赞财宝，无有止境，永不餍足；所以凡在这件事上洁身自好的，正如智人所说，真是在今世行了奇事。
    人若愿意不仅行善，而且行神迹，蒙上帝称赞，喜悦，他何必向别处寻求呢？他只要关心自己，不追求金钱，也不信靠金钱，但让金钱来追求他，让金钱来讨好，他不要爱这些东西，也不要关心它们；这样他就是真实，慷慨，行神迹，和快乐的人，正如约伯记三十一章说：“我从来不倚靠金子，也从来不以金子作为我的希望和信靠。”诗篇六十二篇说：“若财宝加增，不要放在心上。”基督在马太福音六章也说，我们不要思虑，吃什么，喝什么，穿什么，因为上帝顾念我们，知道我们需用这一切东西。
    但有人要说：“好罢，以那为倚靠，不要思虑，且看是不是有一只烤鸡飞到你口里！”我并没有说，一个人不当工作，谋生；我乃是说，他不当忧虑，贪婪，绝望，怕有缺乏；因为当上帝在创世记三章对亚当说：“你必汗流满面才得糊口，”我们大家就在亚当里面被罚作工。约伯记五章说：“人生在世上必定工作，如同雀鸟必定飞翔”（按照武加大译本）。雀鸟飞翔并无忧虑贪婪，同样我们工作也应当无忧虑贪婪；但若你要忧虑，贪婪，愿望烤鸡飞到你口里，你就忧虑贪婪罢，且看你会因此成全上帝的诫命，而且得救！
    三、信仰自然将这种行为教训人。因为一个人若仰望并倚靠上帝的慈爱，他怎能忧虑贪婪呢？他必定无疑确信，上帝要看顾他；因此他不作守财奴；他乐于施舍帮助邻舍，无论施舍多少，深知自己必有够用的。因为他所信靠的上帝，必不向他说谎，也不撇弃他，正如诗篇三十七篇说说：“我从前年幼，现在年老，却未见过义人被弃，也未见过他的后裔讨饭。”所以保罗不用拜偶像之名来称呼任何其他的罪，而只用来称呼贪婪的罪，因为这罪最明白表现人不信靠上帝，盼望从金钱过于盼望从上帝得福；又因为照前所云，上帝是不是真被尊仰，全视人对祂信靠不信靠。
    我们在这条诫里真能清楚看到，一切善功是怎样必须用信仰行出来；因为在这里大家最是感觉到，贪婪导源于不信，慷慨导源于信仰。一个人若信靠上帝，他便慷慨，不会疑惑他常常有够用的；在另一方面，一个人其所以贪婪忧虑，乃是由于他不信靠上帝。正如信仰在这条诫中是善功的工头，在一切诫命中亦然，而且若没有这种信仰，慷慨便没有价值，反是浪费金钱了。
    四、我们也应当知道，这种慷慨应当甚至推及仇敌和对手，因为我们若只对朋友慷慨，那是什么样的善行呢？基督在路加福音六章教训人说，甚至恶人也善待那善待他的人。此外，恶兽也善待同类。所以一个基督徒必须高超一筹，也要用慷慨待那不配的，作恶的，仇敌，忘恩的，正如他的天父叫日头照好人，也照坏人，降雨给感恩的，也给忘恩的。
    但我们在这里可以看出，要照上帝的诫命行善，是何等地难哪，人性虽然很容易很喜欢行自己所选择的善功，但是对上帝的诫命就感困恼，加以曲解。所以你要容纳仇敌和忘恩的，向他们行善；如是你要发现你离这条诫是多么近，或多么远，并且要发现你一生是多么难以履行这条诫。因为你的仇敌若是需要你，而你有力量却不帮忙他，这就等于你将属他的偷窃了，因为你有帮助他的责任。所以圣安波罗修说：“你要给饥饿的人吃；你若不给他吃，就你而言，你是把他杀了。”再者，基督在末日向人所索取的善行，就是包括在这条诫中。
    但是官府和城市应当留意禁止外来的流氓，朝拜圣地者，和托钵修道士，或至少对他们予以限制，约束，好叫无赖不得假装托钵修道士横行无忌，且可使如今流行的诡诈得以禁遏。关于这条诫我在论重利盘剥中已经更详细说到了。
    不可作假见证陷害人
    这条诫似乎很小，其实很大，使凡遵守的人，必须冒着丧失生命，肢体，财产，名誉，朋友，和一切的危险；然而它所包括的，不过是小小肢体舌头的工作，在德文称为Wahrheit Sagen“说实话”，又在必要时，还要反对谎言；所以这条诫禁止舌头许多的恶事。第一、有些恶事是由说话行出来；有此恶事是由缄默行出来。由说话行出来，乃是当一个人从事不义的诉讼，用虚假的论据证明维持自己案件的时候，他用狡猾来把邻舍引入圈套，提出凡足以加强促进自己的理由，隐匿折扣凡足以促进邻舍的理由；他这样行，并不是照他愿意邻舍怎样待他的去待邻舍。有些人为得利，有些人为避免损失和羞耻而如此行了，他们寻求自己的利益，过于寻求上帝的诫命，自己原谅自己说：“法律帮助儆醒的人”；好像他们不当为邻舍的理由儆醒，正如为自己的理由儆醒一般。这样，他们虽自知邻舍的理由是对的，却故意使邻舍的理由失败。这恶是如此普遍，我怕没有一次开庭问案，不是有一造干犯这条诫的。就令他们不能达到目的，但他们也怀着不义的心意，愿望邻舍公义的理由失败，自己不义的理由胜利。当对手是有名望的人或仇敌的时候，这罪恶最为平常。因为人要向仇敌报复，但他不愿得罪一个有名望的人；于是他就谄媚，摇尾乞怜，或隐匿真理。这里没有人愿意为真理的缘故自讨没趣，受损失，遭危险；因此上帝的诫命就不得不没落。世人的样子大概都是如此，凡要遵守这条诫命的，只要实行有关舌头的善功，就够他行的了。此外，因受贿赂而缄默，偏离真理的人，又有多少呀！所以各处真是少有不作假见证陷害邻舍的崇高伟大的行为。
    二、还有第二种为真理所作更伟大的见证是我们必须用来反对邪灵的，而这并不是涉及俗世的事，乃是涉及福音和信仰的真理；这福音和信仰的真理是邪情决不能容忍的，是他常常要激动不可抗衡的大人物起来加以反对逼迫的。诗篇八十二篇说：“当为穷乏的人施行公义。当保护穷乏的人，救他们脱离恶人的手。”
    这种逼迫固然现在不常见了，但那是高级教士的过，他们不兴旺福音，反任其消灭，所以他们将那适足以引起这种见证和逼迫的东西撇弃了；反将自己的法规和所喜好的东西教训我们。因这缘故，魔鬼也不活动，因为他既消灭了福音，也就消灭了对基督的信仰，这样如他的意。但若福音再兴旺，被人听见，无疑全世界要受惊动，君王，臣宰，主教，博士，教士，和一切大人物，多半要反对攻击福音，正如每当上帝的话表明出来时，总是如此；因为世人容不下那从上帝来的。这从基督身上得以证实了。基督是上帝过去和现在所有最伟大，最宝贵，最美好的；然而世人非但没有接纳祂；而且逼迫祂，比逼迫其他一切从上帝来的人还更残忍。
    所以，正如那时一样，各时代也都很少有人站在上帝的真理上，不怕丧失生命，肢体，财产，荣誉，及其所有，因为基督曾预言说：“你们要为我的名，被万民恨恶”；又说：“许多人必因我跌倒”（参太24：9，10）。若这真理被农夫，牧人，马夫，和不足轻重的人攻击，谁不愿意或不能够承认真理，为真理作见证呢？但当教皇，主教，君王，和臣宰一同攻击真理的时候，大家都逃避，缄默，分散，以免丧失财产，尊荣，利益，和生命。
    三、他们为什么这样行呢？因为他们不信上帝，不期望从祂得福。那里有这种信仰和信靠，那里便有勇敢和大无畏的精神，虽不免损失生命或财产，虽不免与教皇或君王作对，还是要站在真理上面，如殉道士所行的一样。这样的心保守着恩慈仁爱的上帝，所以是满足的，恬静的。因此它轻看世人的利益，恩惠，财物，和尊荣，让它们自来自去，如诗篇十五篇记着说：“他藐视那藐视上帝的人，却尊重那敬畏主的人。“那就是说：对逼迫真理与藐视上帝的暴君和有权位的人，他不畏惧，不尊重，反加以藐视；在另一方面，对凡为真理受逼迫，敬畏上帝过于怕人的人，他加以接近，保卫，尊重，不怕谁会因此恼怒他；希伯来书十一章讲到摩西说。他支持弟兄，不怕大有权柄的埃及王。
    看哪，在这条诫里你又要看见，信仰也必定是这一善功的工头，所以人若没有信仰，就没有勇敢来实行这善功。我们屡次说过，一切善功都包括在信仰里。所以一切善功不拘形式和名称是怎样美好，若没有信仰，就都是死的。除非一个人信靠上帝的爱，坚定无所畏惧，他就没有遵守这条诫；照样，他若没有这种信仰，他也没有遵守任何诫命。这样人人易于用这条诫来考验自己是不是基督徒，是不是真相信基督，是不是实行善功。如今我们可以看得出，全能的上帝使我们的主耶稣基督出现于我们面前，不仅是使我们用这种信靠心相信祂，而且是使我们在祂身上看见这种信靠和善功的模范，好叫我们信祂。跟从祂，永远住在祂里面；正如祂在约翰福音十四章说：“我是道路，真理，生命，”——祂是道路，我们要跟从祂；祂是真理，我们要信仰祂；祂是生命，我们要永远在祂里面活着。
    从这一切，可见其他一切未曾吩咐的行为，都是危险的，易知的，即如建造教堂，装饰教堂，朝拜圣地，以及其他由教会律例大事提倡，使世界受迷惑，重压，毁坏，使人良心不安，使信仰消沉的东西；又可见一个人虽忽略其他，只遵守上帝的诫命，也就够他全力去行的，并且永不能行完所吩咐他的一切善功。既然如此，人为什么还要寻求那既没有必须，又没有吩咐的，而忽略那必须的和吩咐了的呢？
    最后的两条诫命禁戒身体求快乐和财物的私欲，是不言自明的；这些私欲并不伤害我们的邻舍，但它们持续直到我们进入坟墓，我们心里同它们斗争一直要到死方休；所以保罗在罗马书七章把这两条诫命拼在一起，看为我们永不能达到的一个目标，只在心思上追求着一直到死时。因为没有人如此圣洁，以致心里没有私欲，特别是当机会和试探临头的时候为然。因为我们生来便有原罪，除非身死，便只能制止它，而不能完全根除它，因这缘故，身死乃是有益的，可渴慕的。愿上帝帮助我们。阿们。


第三篇 罗马教皇权序言

    路德在一五二○年所写的几篇名著，多是为答复敌人的攻击，或为应付时代的需要。它们都受当时人士热烈欢迎，而成为改教运动心灵和思想的向导与力量。罗马教皇权即是其中之一。
    原先有厄克（Eck）在一五一九年著名的来比锡辩论中迫使路德承认，相信教皇的神权，并非是为得救所必须的。其后路德听友人劝告，避免辩论，专心致力于积极工作，所以他就忙着写了论善功一篇文章。无奈其时他的敌人又向他猛施攻击。有来比锡的法兰西斯修道士亚勒威（Alveld）用拉丁文著Confutatio Inepti，于一五二○年五月出版。（他把是书献给来比锡的参议会和高贵公民。）在书中他辱骂路德为“异端分子，瞎眼和无知的蠢东西，被鬼附着的，蛇蝎，有毒的爬虫”等等，并竭力维护有形的基督教限于罗马教会，和教皇神权之说。亚氏可以说是路德敌人许勒威斯特（Sylvester）——又名普列立亚（Prierias）——厄克，迦耶坦（Cajetan）和恩麦色（Emser）的舌人。
    亚氏此书有不少见笑大方的错误，由跟从路德的罗尼塞（Lonicer）作文指斥。路德本人原不要过问，而来比锡的法兰西斯修道院当局因畏惧路德，也要阻止亚氏蠢动。无奈亚氏不听，竟用德文出版同样的一本书，毒害平信徒。于是路德大为震怒，在是年五月下半月用德文写成罗马教皇权，予以驳斥。是书于六月廿六日出版问世。
    路德在罗马教皇权中将他在来比锡辩论所持立场，推演到合逻辑的结论。他对罗马教皇制和罗马论教会的教训予以评价，开始打击教皇制的炫耀，揭穿教皇制的黑幕。在另一方面，他使平信徒对教会的性质有一种清楚和根本的了解。本书是路德论教义重要著作之一，又是论教会性质的最早著作。
    亚氏根据中世纪的一般观点，辩论说：俗世社会为免混乱，必须有一个头，所以全基督教在地上也必须有一个头，即教皇。路德首先指出用人的理智来证明信仰是荒谬的，申言信仰必须以圣经为根据为证明。然后他推翻亚氏的前题，而以公民和宗教的自由作为自己的前题，证明无论在政府和教会中均不必有一个人做惟我独尊的头。这不啻是给中世纪政治和宗教的专制的传统观一个当头棒喝。
    于是路德就进而论到主题：“教会的性质。他根据圣经斥亚氏所持教会即罗马教会之说，而以教会为信仰基督属灵的合一，即使徒信经所谓“圣徒相通”。他认为缺少这种属灵的合一，任何空间，时间，人物，事工等的合一都不足以构成一个合一的教会，所以他对教会的组职不重外表的合一，而重属灵的合一。他认为基督徒若在属灵的合一中，便在真教会中；否则，便不在真教会中。一个人是基督徒，还是异端分子，并不看他是否在罗马教会内，而看他是否有信仰。因此他对希腊教会，甚至对波希米亚教会都予承认。一切属灵真教会所具备有形的恩典工具和标记就是圣洗，圣餐和福音。那里用信仰领受这些，那里便有教会。
    路德既说明了教会的性质，就进而斥亚氏以教皇为地上教会的头之说，而证明惟有基督是头。亚氏错引圣经，以大祭司亚伦是教皇的预表，以彼得为教会的磐石，有掌管天国钥匙之权，又以教皇为彼得的承继人。这种说法最足惑人听闻。路德以经解经，证明亚伦并非是教皇而是基督的预表；磐石是指基督和信仰，并非指彼得，彼得只是十二使徒之一；而基督所赐的钥匙权，并不是给彼得个人的，乃是给全教会的。他又指明钥匙权只及于告解礼，将罪捆绑或释放，但罗马教会竟把它变为辖制人的工具了！他进一步从历史证明，教皇自从企图统治全基督教以来，不仅不能达到目的，并且产生了背教，异端，不和，分裂，不信和诸般痛苦，而许多教皇本身也是坏人，更且罗马主教常为其他主教所任免，或必须服从政府。路德揭橥新的和合乎圣经的教牧观，认为凡爱基督，并喂养基督羊群的人，便都是教皇，正如以前所有主教皆称为教皇一般。
    路德在本书中虽以教皇权非出于神而出于人，但他表示仍尊重教皇，并愿意忍受教皇的统治，接受教皇所颁所行的。他申言他只坚持两点。一点是：他不容许任何人设立新信条，把不属教皇的基督徒目为异端派。另一点是：教皇必须处在基督之下，并且受圣经的判断。否则他便看教皇是敌基督者。
    参考书
    何礼魁：马丁路德传，五六面。
    Bainton, Here I Stand, pp . 136-137.
    Kostlin, Life of Luther, pp. 161, 185.
    Kostlin, Theology of Luther, vol. I, pp. 362-369.
    Mackinnon, Luther and the Reformation, vol. II, pp. 171-172.
    Philadelphia Edition, Works of Martin Luther, vol. I, pp. 329-394.
    Schaff-Herzog Encycopdia,vol.III,p.83.
    Schaff, History of the Christian Church, vol. VI, pp. 203-204.
    Schwiebert, Luther and his Times, pp. 456, 463.
    罗马教皇权
    答来比锡闻名的罗马教徒。
    这些年来雨量丰富，产物繁茂，于是地面发生了一些新的事情。以前虽有许多人用恶毒的悔辱和傲慢的撒谎来攻击我，但们有多大的成功。最近有勇敢的英雄们在来比锡市场上大出风头，不仅想抛头露面，受人恭维，还想和每一个人比武。他们所穿的甲胄这样奇特，是我从来没有见过的。他们把头盔带在脚上，把佩刀带在头上，把盾牌和护心镜披在背上，他们握着枪的尖头，全副武装和他们很相称，使他们变成了一种新式的骑兵。他们这样作，非但想证明他们没有白费光阴在全篇梦话的书上，而没有学到什么，如我所控告的，而且想称为在圣经中成胎，出生，长大的人物。真好像谁都应该怕他们，叫他们的劳力和他们的好意都不至于完全落空。来比锡产生了这样的巨人，想来一定是一块肥沃的土地。
    为求了解我所说的，试看看许多勒威斯特，迦耶坦，厄克，恩麦色诸人，以及现在的科伦和卢芳两地神学教授会怎样竭力以英雄般的精神来攻击我，并得了他们所应得的光荣；他们与我作对，拥护教皇和赎罪票，但是不很成功。最后他们当中有一部分人，想最好是用法利赛人攻击耶稣的方法来攻击我。他们推出了一个战士，并且想着：如果他得胜了，我们就和他一同得胜，如果他失败了，他便一个人承担。那很有学问和谨慎的乃得哈想我不会注意及此。很好，为求使他们的计划不失败，我将假装不懂他们的把戏。同样我对他们有一个请求，就是当我击打驮物的时候，请他们不要介意，我是在击打骡子。如果他们不同意这个请求，我就要约定，当我攻击罗马最新的异端分子和圣经的毁谤者时，不仅在来比锡赤脚道士当中那贫穷和幼稚的文士须得承受，而且那躲在幕后想用别人名义赢得显著胜利的夸大执旗人，也得承受。
    我请求每一个诚实的基督徒承认，虽然我的话有时候带着轻视和讽刺，但是它们是从一颗因来比锡的光景而伤痛，且化严肃为诙谐的心发出来的。这是因为在来比锡也有许多虔诚人，他们是愿意为圣经和上帝的道牺牲一切的，但是在这个地方，那毁谤者能这样公开说着写着，竟把上帝的圣道看为狂欢节愚人或小丑所捏造的狂言了。因为那以自己的宝血为赎价的主，既被人看为虚伪和愚昧，我也必须丢下严肃的态度，看是否已经学会了扮愚演人和小丑。我主耶稣基督，你知道我的心对这些毁谤头子是怎样的。这就是我的依靠，我奉主的名，让事情自然演变。阿们。他们必须永远以你为主。阿们。
    我知道这些可怜人糟蹋我无非是要使自己成名。他们纠缠我，如泥土粘着车轮一般。他们宁肯追求可耻的光荣，却不愿安分守己。魔鬼利用这些人的计谋，以求使我不能推进比此更有益的事业。但是我欢迎这样的机会，好给平信徒说明教会的性质，而且驳斥这些诱惑能手的言论。因此我想直接处理这题，而不愿意答覆他们那些无意义的妄语。我不要提出他们的姓名，免得他们达到他们的真正目的，并夸大地自认为能以圣经与我辩论。
    事件的说明
    我们现在要讨论一椿本来不必讨论的事，因为任何人虽不懂这椿事，还是可以做基督徒。但是那些把基督教的一切基本信仰加以糟蹋的间人，为求不虚度此生起见，定要讨论这椿事，来麻烦别人。
    问题就是：罗马的教皇权，即是照他们所说那具有支配全体基督教的权力，是出乎神呢？还是出乎人呢？这个问题解决以后，还要问：若世界上其他的基督徒与我们持守同样的洗礼，圣餐，福音，和一切信条，只不过他们的教士和主教没有被罗马认可，也没有照现在所行的用金钱购买认可，也没有和德意志人一样让人家愚弄，那么基督徒是否能说他们是异端分子和背教者么？这些人就是莫斯科人，俄罗斯人，希腊人，波希米亚人，以及世界上其他许多大民族，因为这些人和我们一样受洗，传道，生活，尊敬教皇，只是不为他们的主教和教士购买教皇的认可。他们不像醉酒和愚蠢的德意志人一样忍受赎罪票，教谕，印证，羊皮纸公文，和其他罗马的商品的损害。他们也准备从教皇或教皇的代表听福音，但教皇不派遣人去。
    现在的问题乃是，我们这些基督徒称他们为异端分子是对呢？还是我们为金钱的缘故而称那些基督徒为异端分子和背教者，实足以证明我们自己是异端分子和背教者呢？因为教皇既没有把他们所渴望的福音或任何信息送达给他们，显见教皇其所以要认可主教和神甫，无非是为夺取权柄和金钱。他们既然不服从，便被称为异端分子和背教者了。
    我曾经主张过，现在还是主张，他们不是异端分子和背教者，也许他们这些基督徒比我们还好，不过正如我们自己不见得都是好基督徒，自然他们也不都是好的，来比锡赤脚修道士的一本小书，效法它的一切前辈，居然向这种主张挑战。它是穿着木屐来的，不，是扎高跷来的。它妄想只有它就不会陷人入泥淖。如果有人买一枝笛子给它，它会很高兴地跳舞，我必须试试看。
    首先我要说：谁也不要这样愚蠢，竟相信教皇和他的罗马教徒以及谄媚者真认为他的大权是由于神的命令。请看，罗马对神的命令半点也未想到，如果万一想到了，也是笑它为愚蠢，这一切都是很显然的，他们甚至让福音和基督教的信仰在各地毁灭，不愿为它牺牲一根头发。是的，一切属灵和属世的丑事，都从罗马泛滥到全世界，如同由一个汪洋罪恶的大海流出来一样。这一切的事，在罗马传为笑柄，如果有人为这些事忧愁，人就称他为“好基督徒”，即是愚人的意思。如果他们真重视神的命令，他们就会发觉，还有成千成万的事，尤其是那些现在为他们所嘲笑的事，是更必须做的。因为圣雅各说：“凡不遵守上帝的一条诫命的，就是犯了众条”（雅2：10）。既然他们嘲笑上帝的众条诫命，谁会这样愚蠢，竟相信他们会追求上帝的一条诫命呢？一个人注意了上帝的一条诫命，而绝不被其他的诫命所感动，那是不可能的。现在有许多人很热心维护教皇的权柄，但那更重大和更需要的诫命在罗马受到亵渎的嘲笑和侮辱，却没有一个人敢于说一句表示拥护的话。
    再者，如果全德意志跪在地下请求教皇和罗马人保持这权柄，但是不要取钱而认可我们的主教和神甫，正如福音书所说的：“你们白白的得来，也要白白的舍去”（太10：8），并且将良好的传道人供给我们的教会，因为他们富有，可以施舍，而用不着取钱； 又如果有人以为按照神的命令这是他们的本分，而加以催促，那么我们就可以看到，他们都会以全力争辩，说从事这许多的劳苦，而没有报酬，这不是神的命令。他们会马上强解经文，以便脱身，正如他们现在这样行，以达其贪欲一样。我们对他们的一切请求不能发生影响。但是他们为钱的缘故所敢于做出的，便必归之于神的命令。
    现在的人还记得，一个买音慈主教区，便在罗马买了八条白带，每一条花了三万钱币，且不说无数的其他主教区，教长区，和教士区所花的。这样我们德意志愚人受人欺骗，他们还说这是神的命令，若没有罗马的认可，便不能有主教。德意志一半或一半以上的地方属于罗马教会。那难以形容和难堪的罗马奸贼和强盗，既是如此众多，我希奇德意志还剩下一个铜币。据说敌基督者将得着世界的财富；我想罗马教徒已经得着那么多的财富，以致使我们的生活非常艰苦。如果德意志的君主和贵族不迅速大胆加以干涉，德意志将变成废墟，自趋毁灭了，这是罗马教徒最高兴的事，因为他们把我们看为不过是畜生，在罗马论到我们有一句俗话说：“你们可用各种方法榨取德意志蠢汉的黄金”。
    教皇对于这种可耻的奸恶，并不加以阻止。他们也都装做没有看见，他们对这些大逆不道的恶汉，比对上帝的福音还更重视。他们以为我们这些人是毫无办法的蠢汉，并以为上帝要教皇任意干涉每一个人，向人人为所欲为，仿佛他是人间的一位神。其实他若愿意做——或他若是——至高无上的，为何不肯白白地做大众的仆人呢？但他们与其同意这一点，毋宁撤消此权，不再以它为神所命令的。
    但我听见你说，在这一椿事上，他们为什么攻击你这样激烈呢？回答：因为我已经攻击了一些更重要的事，这些事是与上帝的道和信仰有关系的。当他们无法反对我且看到罗马不愿意为这些好事所麻烦的时候，他们也放弃了这些事，便在赎罪票和教皇权的事上来攻击我，而希望藉此得胜。因为他们很清楚知道，在与金钱有关的事上，罗马的诸恶棍头子是势必支持他们，不会缄默无言的。但路德博士颇有一点目豪，对罗马教徒的咆哮毫不介意，这使他们大为伤心。但这不足以困扰我主耶稣和路德博士，因为我们相信福音将要而且必须绵延不绝。让一个平信徒来质问那些罗马教徒，而且要他们答复，他们为什么要毁坏和嘲笑上帝的一切诫命，滥用职权，却不能说明滥用职权的必要和目的之所在。自从教皇权产生以来，除蹂躏全教会以外，毫无成就，没有人能证明教皇权发生了任何良好的或有益的结果。如果这一个罗马教徒再来的话，关于这一点我要更详细说到，那时我要将罗马的教皇权，照上帝的旨意暴露出来。
    我所说的这些，并不是用为驳斥教皇权的充分论据，而只是用为揭发那一些人的谬见，这些人将蟒虫就滤出来，将骆驼倒吞下去，只看见弟兄眼中有刺，却不见自己眼中有梁木。他们如此行，无非是要使别人被虚浮和不相干的事闷死，或者至少被称为异端分子，或任何其他的恶名。他们当中的一个便是这位在来比锡虔诚的罗马教徒。让我们现在看看他吧。
    我在来比锡罗马教徒所写的那一本书“丰富有用的小书”中，发现他用三个有力论据来攻击我。
    他的第一个论据，也是最强有力的论据，即是对我谩骂，骂我为异端分子，瞎眼的，没有知觉的蠢汉，被鬼附的，蛇，有毒的爬虫，及其他许多同样的大罪名。他骂我不仅是一次，乃是充满了全部书的每一页。在别的书里面有这样的指谪和诋毁，是不算什么一回事的，但是当一本书是由一位严格圣佛兰西斯派的罗马教徒在来比锡所写，从赤脚修道士修道院所发行，那么这样的名称就不仅是温和的好榜样，也是拥护教皇权，赎罪票，圣经，信仰和教会的有力论据了。这些论据都毋须用圣经或理智去证明；它们只要由一位作罗马教徒和严格圣佛兰西斯派的人在他的书里面记载着，就十分够了。
    既然这位罗马教徒自己写着，犹太人曾用这样的论据胜了十字架上的耶稣，所以我也必须降服，并且承认，就咒诅谩骂凌辱和毁谤来说，这位罗马教徒实在是打败了路德博士。在这一点上，他无疑是胜利了。
    他的第二个论据，简单说来，是一个自然理智的论据。
    他的这论据分两点：一、世上每一个社会，如果要避免支离破碎，就必须在真正领袖基督之下有一个有形的领袖。
    二、全基督教界，在世界上既是一个社会，便必须有一个领袖，即教皇。
    我用一与二两个字来表明这个论据，是为求简明起见，也是为求表明这位罗马教徒所举的数字，一直学到二为止。可是，我要答复这个论据：既然这个问题是，教皇权究竟是不是神权，那么，这位可怜和狂妄的人，把人的理智（那在世事上从经验所得的能力）拿进来和神的律法放在同等地位上，而他的本意是要用神的律法来反对我，这岂不是有点可笑吗？因为人的经验和理智的教训，是远在神的律法以下。圣经明明禁止我们依从自己的理智，申命记十二章说：“你们各人不可行自己眼中看为正的事”；因为人的理智常和上帝的法律相违，如创世记六章所说：“人心终日所思考的，尽是罪恶”。除非理智预先被信仰所建立和启发了，若要以人的理智去建立或拥护神的秩序，就等于用无光的灯照亮太阳，或把磐石安置在芦苇上一般徒然。因为以赛亚书七章将理智隶属于信仰说：“除非你相信，你不会有知识或理智”。它并没有说：“除非你有理智，你不会相信”。所以这文士最好把他那歪曲的理智留在家里，或是首先使理智以圣经为根据，庶几不会提出这样荒唐可笑的主张，仅以理智去建立信仰和神的律法了。如果我们的理智贸然下结论说，有形的社会必须有一个有形的大君主，否则，这社会就不能存在，那么便再可以提出一个结论说，因为一个有形的社会如果没有妻子，是不能存在的，所以整个教会为避免毁灭，也必须有一个有形的公妻。那末，这个做公妻的女人，应该是何等勇敢呀！再者，一个有形的社会，没有有形的公共城市房屋和乡村是不能存在的；所以教会也必须有公共的房屋和乡村。但是你在什么地方可以发现那样的情形呢？真的，他们在罗马正在迫切追求这些东西，因为他们差不多已经使全世界成为他们自己的了。再者，教会也必须有公共的财产仆婢牛羊和什物等等，因为一个社会若没有这些东西就不能存在。你看，人的理智是怎样趾高气昂。
    一个神学教授应该预先就看到了这种论据的愚笨，并用了圣经，而不是用了现世的类比，和俗世的理智来证明神的律法和工作。因为经上记载者，神的诫命本身是真实公义的，并不靠外来的帮助。
    再者，智慧人论上帝的智慧说：“智慧用它的权柄克服了骄傲人”（参箴11：3）。本来上帝的道，如圣保罗所教训我们的，是给我们对抗一切敌人的，现在我们反要用我们的理智来维护上帝的道，这是最可悲的事。一个人在剧烈的战斗中，想用光头赤手来保护他的头盔和佩剑，这岂不是非常的愚蠢吗？本来上帝的律法应该是我们的武器，我们反企图用我们的理智来维护上帝的律法，这也是同样的愚蠢。
    因此我希望人皆明了，这狂妄者浅薄的论据，是完全失败了，而且这论据和他在其上所建立的一切，是毫无根据的。虽然我承认一套不依照圣经的推理可能是完全可靠的，但是为求他更容易认识他自己的假面具起见，我要指出他这论据的两点一和二都是不对的。
    第一点是说，世上每一个社会在基督之下必须有一个有形的首领，这是并不正确的。有许多侯国，堡垒，城市，和房屋，是由两个兄弟或两个有同等权威的主人管理。罗马帝国有很长久的时候不是由一个首领来治理，也治理得很好。还有许多其他的国家，也是如此。请问现在的瑞士联邦是怎样治理的？同样全世界并没有一个独一的大君主来治理，可是我们都是人类，都是由一个祖先亚当传下来的。法兰西王国有自己的国王，匈牙利，波兰，丹麦，和每一个王国都有自己的国王，可是他们都是人，都是基督教的国度，并没有一个共同的头，但这些国家并没有因此毁灭。而且如果没有一个政府是照这样的方式来组织的，试问谁能够，或谁要阻止一个社会选择几个有同等权力的君主呢？所以用世事中这样不可靠的类比，来权衡人所定的事尚且不适合，用它来权衡上帝所定是事，当然是最笨拙的方法了。但是假如我认为这梦想家的梦是真的，一个社会没有一个有形的头便不能存在，若说教会也非如此不可，那怎么讲得通呢？我很知道，那可怜的梦想家以为一个基督教的社会和俗世的社会是相同的。这就表显他根本不懂什么叫基督教的社会。我从来不相信在一个人心里，更不相信在来比锡的一个圣人心里可能有这样愚笨的，顽梗不化的错误和无知。
    所以为这愚人和那些被他引入歧途之人的利益，我必须首先把所谓教会和教会唯一之头的意义加以说明。但我要直率地说，而且要用他们所用的字，这些字是被他们野蛮地扭曲了。
    圣经谈到教会，非常简单，而且用这名称，仅包含一个意义。这些人另外加上两个意义，普遍予以使用。按照圣经，教会最初的意义乃是世上一切基督信徒的集会，正如同我们在念使徒信经时所说：“我信圣灵，圣徒相通”。这个社会或集会包括那些生活在真正信，望，爱里面的人，所以教会的本质，生命，和性质并不是一个有形的集会，乃是一个在同一信仰里属灵的集会，如圣保罗在以弗所书四章所讲的：“一洗一信一主”。因此，虽然在肉体方面他们相距有千里之遥，然而他们可称为一个属灵的集会，因为他们在讲道，信仰，希望，爱，和生活各方面，彼此都是一样的。所以我们歌颂圣灵说：“你以各种不同的方言，在信仰的合一中，集合了各民各族”。这就是指心灵的合一而言，因这合一便有圣徒相通。而且这种合一本身足够成为一个教会，没有这样的合一，任何空间，时间，人物，事工，和其他等等的合一，都不足以构成一个合一的教会。关于这一点，我们必须听信基督的话。当彼拉多问到祂的国的时候，祂回答说：“我的国不属这世界”（约18：36）。这是最清楚的一节经文，它把教会和一切俗世的社会分开，表明教会一点不是属于外表的，然而这瞎眼的罗马教徒，竟把教会变为一个外表的社会，和其他社会一般。基督在路加福音十七章更清楚说：“上帝的国来到，不是眼所能见的，人也不能说，看哪！在这里，看哪！在那里，因为上帝的国就在你们心里。”
    我很希奇，那些罗马教徒居然把基督那样坚定明晓的话当作儿戏。因为祂这些话，对每个人都很明白表明上帝的国（祂是如此称呼祂的教会），不是在罗马，也不是属于罗马，或任何其他地方，乃是在有信仰的人心里，不拘这人是在罗马，或在此处，或在别处。他们说教会是在罗马，或是联系于罗马，甚或说，教会的头与权威由神权规定是在罗马，这种说法是一种令人作呕的妄语，并是以基督为说谎的。
    再者，关于在罗马教会统治下最大的欺骗，基督在马太福音廿四章曾经预言过。祂说：“假基督，假先知，将要起来，假借我的名说是基督，将要欺骗许多人，显大神迹，倘若能行，连选民也就迷惑了。若有人对你们说，看哪，基督在旷野里，你们不要出去。或说看哪，基督在内屋中，你们不要信，看哪，我预先告诉你们了。”基督自己把基督教会和其他一切俗世的城市与地点分开，把教会变成一个属灵的领域。但这些作梦的教士们把教会看为物质的社会，必须属于一定的位置和地区，这不是一个最大的错误吗？把属灵的合一和物质的合一看为一个，这怎么可能呢？谁的理智对这能够了解呢？在基督徒中，有些人是在有形的合一中，但他们因罪而自绝于属灵的合一之外。
    所以凡主张把教会看为一个外表的社会，或一个外表的合一，乃是武断地固执已见。凡企图用圣经证明己见。乃是用神的真理来支持自己的妄语，以上帝为作假见证的，正如同这个可恶的罗马教徒，把一切关于教会的记载都解释是替罗马权威的外表炫耀说的了。但他不能否认，这些人，尤其是在罗马的，因着不信和邪恶的生活，大都不在属灵的合一中，即不在真正的教会中。因为如果人在罗马的表面合一中，便能成为真正的基督徒，那么他们中间就不会有罪人，他们也不必需要信仰与上帝的恩惠使他们成为基督徒了；这外表的合一，便应该是足够了。
    从此我们得着一个必然的结论，即是，正如一个人在罗马的合一中，并不使他成为一个基督徒，同样，一个人不在罗马的合一中，也并不使他成为异端分子，或非基督徒。若有人争论这一点，我愿意倾听。因为那使人成为基督徒的，才是基要的，但那不能使人成为真正基督徒的，就不能算为基要的，正如我在威登堡，或在来比锡，都不能使我成为一个真正的基督徒的，可见与罗马教会发生外表的关系，不能使人成为基督徒。反之，与罗马教会没有那种关系，也一定不能使一个人成为异端分子，和背教者。所以把和罗马教会发生关系看做神的命令，也必定是错误的。因为凡遵守神的一条诫命的，就要遵守众条，如果不遵守众条，就一条也没有遵守了。所以如果说，在罗马权威下的外表合一实践神的一条诫命，这乃是得罪圣灵一种公开而亵渎的谎言，因为在那种合一中，有许多人既不顾及，也不实践神的诫命。因此，在这个地方，或那个地方，并不会使人作异端分子，惟独没有真的信仰，才会使人作异端分子。
    再者，属于罗马教会的教友，不见得就有真的信仰，不属于罗马教会的教友，不见得就没有信仰；否则，凡在罗马教会以内的，便都是信徒，真得救了，因为相信一信条，便必相信其他诸信条。
    所以凡把基督教的社会看做一种物质和外表的社会，与其他社会一样，是不折不扣的犹太人，（因为犹太人也等待他们的弥赛亚，在一定的地方，即是耶路撒冷建立一个有形的王国）并且牺牲了信仰，这信仰是使基督的国成为属灵的，和内心的惟一要素。
    再者，如果每一个俗世的社会，是按照他的领袖的名字称呼，我们说这一个城市是选侯的，那一个城市是公爵的，另外一个城市是佛兰克人的，那末，基督教会就当然应该称为罗马的，彼得的，或教皇的；但是为什么称为基督的教会呢？虽然我们还活在世上，但是如果不是因着我们的头，我们又为什么称为基督徒呢？由此表明基督教在地上，除基督为头以外，也没有别的头，因为基督教除了基督的名称以外，没有别的名称了。圣路加为这个缘故告诉我们，门徒最初是称为安提阿人，但不久就改称为基督徒。
    再者，一个人虽然有两种性质，即肉体和灵魂，但他得称为教会的教友，不是按照他的肉体，乃是按照他的灵魂，不，简直是按照他的信仰。否则，就可以说一个男人比起女人来，是一个更尊贵的基督徒，因为他的身体比女人要优越。或者说，一个成人比起小孩来是更大的一个基督徒，一个健康的人比起病人来，是一个更坚强的基督徒。贵族和贵妇，财主和掌权的人，比起奴婢和贫贱的人来，是更好的基督徒。然而保罗在加拉太书三章说：“在基督里，并不分男的，女的，自主的，为奴的，犹太人，希利尼人”。就身体而论，他们都是平等的。但谁有更大的信，望，爱，谁就是更好的基督徒。所以教会是一个属灵的社会，和俗世的社会无有可比的，正如灵魂和肉体，或信仰和俗世的财产无有可比的一样。
    固然，正如肉体是灵魂的表象，照样有形的社会也是基督徒属灵社会的一个表象，而且正如有形的社会有一个有形的头，照样属灵的社会也有一个属灵的头。但是谁会这般发狂，竟主张灵魂务须有一个有形的头呢？这岂不是等于说，每一个活的动物身上，必须有一个画的头。如果这个文棍（我想该说这位文士罢），真正了解教会的意义，他无疑地必定会以设计那样的一本书为可耻。所以从一个漆黑和狂妄的头脑中，除漆黑以外，不能发出光来，这是不足为奇的。圣保罗在歌罗西书三章说：“我们的生命不是属于世界，乃是和基督一同藏在上帝里面。”因为如果教会是一个有形的集会，那么一看身体，你就能说出谁是基督徒，谁是土耳其人，或犹太人，正如你能够按照人的肉体，分辨人是男，是女，是小孩，是白种人或黑种人一样。再者，一个人和别人在俗世的集会中集合的时候，我能够说他是在来比锡，威登堡，或旁的地方，但我们不能说他是否为信徒。
    所以凡不愿意走入歧途的人，应该坚信教会具同一信仰的人属灵的集会，并且没有人靠肉体可算为基督徒，好叫他可以知道，真实纯正的教会，不拘名称为何，乃是属灵的，而不是外表的。因为一个非基督徒可以有其他的一切，然而信仰是做基督徒的唯一条件，没有真实的信仰，其他的一切决不能使他成为基督徒。因着这个理由，所以我们被称为基督的信徒，在五旬节我们歌唱着：
    圣灵啊，我们求你，
    让我们有真实的信仰。
    圣经对圣教会和基督教界只有这个说法，决无其他说法。
    此外，另有一种对基督教界的说法。按照这种说法，教会一名称是指在一所房屋，或一个教区，一个主教区，大主教区，或教皇管区的集会。这些管区的集会使用各种外表的仪式，如歌唱，朗读，礼服。而且“属灵界”一名称，主要地是加于主教，神甫和圣品人，并不是因为他们有信仰，这信仰他们也许是没有的，而只是因为他们受过外表的膏油礼，带着冠冕，穿着特殊的服装，做特别的祈祷和特殊的工作，举行弥撒，坐在圣台上，并参于一切礼拜的外表仪式。但是用“属灵的”或“教会”来指这些外表的事情，对这字眼实在是有损，这字眼只和信仰有关，这信仰在灵里运行，产生正大和真实的心灵和基督徒。但这种用法已普及各处，对许多人大大有损，使他们以为在基督教界或教会中。惟有这些外表的事，才是实在属灵的。
    在圣经中没有一字曾经表示，那纯粹外表的教会是由上帝所建立的；所以我要向那些著作并维护那本亵渎和可咒诅的异端书的人挑战，即使各大学和他们一样主张，我也要向他们挑战。如果他们能在圣经里面，找到一个字证明教会是外表的，我情愿取消我的意见。但我知道他们办不到。固然教会律例和人的条规如此用“教会”一名，但这不在我们讨论范围之内。所以为求简单与进一步的了解起见，我们将用不同的名称，称呼这两种教会。第一种教会是自然的，基本的，实际的，和真正的，我们就称为属灵的，和内在的基督教会。另一种教会是人为的，和外表的，我们就称为有形的和外表的基督教会。这不是我们要把它们分裂，乃是如同我称呼一个人，按照心灵，就称他为属灵的人，按照肉体，就称他为属物质的人；或是如保罗惯常称他为内在的人，和外表的人。同样基督徒集会，就心灵而论，是一种信仰相同的社会；虽然按照肉体，这样的社会不能在一处地方集合，每个团体只能在它自己的地方集合。这种基督教会是受教会律例，和教会的教长所支配。一切教皇，红衣主教，主教，教长，修士，和修女，以及凡因这些外表的事，而被称为基督徒的，都属于这个教会，不管他们的内心是不是真实的基督徒。虽然在这种教会里作教友，并不使人作真实的基督徒，因为上面所说的各种圣职没有信仰也可以存在；但是在这种教会里，也有些真基督徒，正如肉体不能使灵魂有生命，但灵魂是住在肉体内，且能离肉体而活着。那些没有信仰，在第一种教会以外的人，虽属于第二种教会，但在上帝看来，他们是死的，是假冒为善的，是像真基督徒的木偶。因此以色列人是在信仰中集合的属灵人的预表。
    教会一名称的第三种用法，不是指基督教，而是指举行礼拜所用的建筑物。“属灵的”一辞已推广应用到财产方面去了，不是指那些因信仰而真是属灵的产业，乃是指那在第二种或表面的教会中的产业，这种产业便称为属灵的，或教会的产业。虽然那些在第一种或属灵的教会中的平信徒，是比那些世俗化的教士们还要好，并且真正是属灵的，但这些平信徒的产业是称为“俗世的”。差不多教会的一切事工个管理现在都是受到这种看待。“属灵的”产业一名称完全用到“俗世的”产业一方面去了，以致现在没有人能明了它另有何意义，也没有人能分辨那样是属灵的教会，那样是外表的教会，他们像教外人一样，为俗世的产业争吵不休，他们还说是为教会和属灵产业的缘故。文字和事情弄到这样的谬误，乃是由于教会的律例和人所立的条规，以致使基督教会腐化不堪。
    现在让我们讨论基督教会的头。从上面所说的，就可以想见，只有第一种基督教会，才是真教会，这样的教会在世界上不能有一个头，世上也没有人能统治它，主教和教皇都不能统治它，只有在天上的基督是头，也只有祂统治。
    这一点首先可以这样证明：一个人对于他所不了解的事，怎样去统治呢？谁能知道一个人是否有真信仰呢？如果教皇权推广到了这一步，那末，他就能够夺去一个基督徒的信仰，或指导信仰的进步，或增加信仰，或改变信仰，随心所欲如基督一样了。
    其次可用头的性质来证明。人身上头的作用，是将其生命，感觉和活动注入到全身。处理世事的领袖，也是如此。一个国家的统治者把他自己的思想和意志灌输给他的人民，使所有人民的思想和意志与他一致。因此，他可以叫他的人民做他所要他们做的事，这种事业乃是由于君主的灌输所致。若没有他，这事业就无法完成。那么，没有人能够把基督的真信仰，思想，意志和事业灌输到别人或自己的心灵中，只有基督自己才能这样做。因为教皇和主教都不能在一个人的内心中产生信仰和一个基督徒所应有的一切。但是一个基督徒必须和天上的基督有同一的思想和意志，如保罗在哥林多前书二章所说的。更且有时一个基督徒反倒有教皇和主教所没有的信仰，那么教皇又怎能做他的头呢？如果教皇不能把属灵教会的生命给他自己，又怎能灌输给别人呢？谁看见过一个活的动物有一个无生命的头呢？头必须将生命给身体，所以很显然世上除基督以外，再没有别的头可做属灵教会的头。再者，如果教皇是教会的头，那么每逢教皇死亡，教会就消灭。因为头死了，身体就不能活了。
    更且，在这个教会中，基督不能有代表，所以教皇和主教在这个教会中都不是基督的代表，也永远不能代表基督。这可以证明如下：一个臣宰若忠于他的君主，就必同人民工作，敦促人民，并将君主所要教导的工作，教导给人民，正如我们在俗世政府中看到君主臣宰和人民同有一个思想和意志。假如教皇比圣彼得还要圣洁，他也决不能把主基督的工作，即信，望，爱，和一切的恩惠和美德，灌输给一个基督徒，或使这种工作产生在一个基督徒心中。
    如果这些例证虽是根据圣经，还免不了缺点，那么还有圣保罗在以弗所书四章的一个坚固立场，证明教会仅有一个头。他说：“我们要真实（即不作外表的，而作真实的基督徒），凡事长进，连于元首基督，全身都靠他联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己”。此处保罗说得很明白，教会是基督的身体，教会的建立和生长，只是由于教会的头基督。世界上那里另有一个头，具有这些属性呢？尤其世界上的“头”多数是没有爱心和信仰的。并且圣保罗说这些话的时候，是指着他自己，圣彼得以及每个别的基督徒说的。假如教会还需要另一个头，而他竟没有说及，他便是完全错误了。
    我很知道，有些人论到这一处和相类似的经文时，敢如此说：保罗虽然没有说圣彼得是头，但他并不因此否认圣彼得也是一个头。他只是在用奶喂养着愚人。请注意听这一点：他们声称圣彼得做一个头，是为得救所必要的，他们却厚颜说保罗把得救所必须的事隐藏了。因此这些没有感觉的驴子，为固执自己的错误，不惜毁谤保罗和上帝的道。他们将宣扬基督一事，称为给婴儿的奶，将宣扬圣彼得一事，称为肉，仿佛彼得比基督自己还要高尚伟大，且更难了解一般。这就叫解释圣经，战胜路德博士了。这种作法，是要避雨而反掉到水沟里去了。如果我们和波希米亚人以及异端派来的一场争辨，这些空谈家能以成就什么？我们什么也不能成就。我们不过成为众人的笑柄，而且徒然给波希米亚人和异端派一个理由，看我们为大言不惭的白痴，又因我们的愚笨，更将固执他们自己的信仰。
    但你们将问：如果那些教长不是属灵教会的头或统治者，他们到底是什么呢？
    平信徒可以这样答复说：圣彼得是一个使者，其他使徒也都是使者。如果圣彼得自己不过是一个使者，为什么教皇以做使者为羞耻呢？你们这些平信徒要小心，否则，那些最有学问的罗马教徒，因你们把教皇当做一个使者和信差而会把你们当做异端派来烧死。但你们有一个强有力的论据，因为希腊文Apostolos一字，在德文即是“使者”的意思，整个福音书都是这样称呼他们。
    如果他们都是一位主基督的使者，谁会这样愚蠢地说，这样伟大的一位主，在对全世界有这样重大关系的事上仅派遣一个使者，然后由这一个使者又派遣他自己的使者呢？那样，圣彼得便不应称为十二使者之一，而应称为唯一的使者了，而其他的人也不应称为十二使者之一，却都应该称为圣彼得的十一个使者了。但朝廷里的惯例是怎样呢？一个君主岂不是有很多使者吗？在什么时候有许多使者，将同一消息送达同一地方，如同现在我们有神甫，主教，大主教，和教皇，还不说挤在其中的压制者，大家来共同管理一个城市呢？基督派遣使徒到全世界，以完全同等的权力，宣扬祂的道和使命，如圣保罗说：“我们是基督的使者”。保罗又在哥林多前书三章说：“彼得算什么？保罗算什么？无非是引导你们相信的仆人”。这使者是职务即是施行喂养，管理，做主教等等。但是教皇要上帝所有的使者都服从他，这是等于一个君主的某一使者，自己不出去，把所有其他的使者们都扣留起来，然后从心所欲把他们派遣出去。如果这事被君主发觉了，他会高兴吗？
    若你们说：不错，但某一个使者或者可居别的使者之上我将回答说：一人也许比别一人更好更精明，如同把圣保罗和彼得比较，保罗要高出一筹。但因他们所负的使命是相同的，一人不能因他的职务就居于别一人之上。但照他们的说法，圣彼得完全不是十二使者之一，乃是一个特殊的使者，为其他十一个使者的主脑。如果他们从一个主所得的使命和委任是相同的，一个人怎么能居于他人之上呢？
    因为就神权讲，所有的主教，都是平等地坐在使徒的地位上，但我愿承认，在外表的教会中，就人权讲，一个人可居于他人之上。因为教皇可以灌输他自己的思想，例如他的教会律例，和人为的东西，因而基督教界就为外表的炫耀所统制。但照我上面所说的，这并不能使人成为基督徒。若有人不受同一法律和仪式或人为的规则所支配，他也不算是异端分子。因为风俗是跟着国家而改变的。
    这一切在使徒信经的一条里证实了：“我信圣灵，一圣基督教会，圣徒相通”。没有人说：“我信圣灵，一罗马人的圣罗马教会”。显见圣教会不限于罗马，它是和世界一样的宽广，它是有同一信仰之人的集合，是属灵的，而非属体的，因为一个人所相信的，不是属体的或有形的。我们大家都看见那外表的罗马教会，所以它不能算是真教会——教会是在信仰中的，是有信仰的圣徒的组合或集会——因为没有人能看见谁是圣徒或信徒。
    那使一个人得以认识这教会的外表标记，乃是圣洗礼，圣餐礼，和福音，而不是罗马，或这个地方，或那个地方。因为凡洗礼和福音所在的地方，就无疑的必有圣徒，即令他们只是摇篮里的婴儿。但罗马和教皇权，都不是教会的标记。因为那权不能像洗礼和福音一样，可使人成为基督徒。所以这不是真教会，而是人为的制度。
    所以我要忠告那罗马教徒，在他用这样高明的文章来驱逐可怜的异端派以前，再住一年学校，学习教会或教会的头到底是什么意思。这些疯狂的“圣徒”连看管一群猪都不配，居然用那样无礼的放纵和无耻的态度来撕毁诽谤圣经，这使我非常悲痛。以前我曾主张，若有人引用圣经来证明一件事，他所引的圣经就必须与他所指的问题相关联。我现在学会了，不管许多圣经章节是否对题，只要把它们乱七八糟堆在一起就行了，如果可以这样办，我就能够很容易地引圣经证明劣酒比美酒还要好。
    他在拉丁语和德语论文中所说的，也都是这般乱扯。他说基督是土耳其人，异教徒，基督徒，异端派，强盗，娼妓，和流氓的头。如果修道院里所有的顽石和木头，因这可怜虫吓人听闻的亵渎而钉着眼把他叫骂至死，也不足为奇。我应该说什么呢？基督是变成了所有可耻的娼妓主人以及所有杀人犯，异端派和恶棍的头吗？你有祸了，你这可怜虫，你这样抬起你的主任凭全世界亵渎！这可怜的人描写基督教会的头，竟疯狂幻想着，以为头与主是二而一的。诚然，基督是一切事物和一切善恶之主，也是天使与魔鬼，童贞女与娼妓之主，但祂不是他们的头，而只是那些在圣灵里集合的良好信徒的头，因为一个头必须与身体联合，正如上面我已从圣保罗在以弗所书四章所说的话表明了，肢体也必须与头相连接，并从头接受它们的活动和生命。因这缘故，虽然坏社会隶属于基督，但祂不能做一个坏社会的头；正如祂的国即基督教会，虽不是一个有形的社会，或有形的国，但不论是属灵的或肉体的，不论是地狱或天堂，一切事物都是隶属于祂。
    这样看来，在第一个论据中，这谩骂者侮辱了我，诽谤了我，在第二个论据中，他谩骂基督比骂我还厉害。因为他虽然重视自己神圣的祈祷和禁食，轻看我这可怜的罪人，但他还没有称我为娼主和恶霸，如他称基督一样。
    现在我们来到他的第三个论据。这个论据使上帝的尊荣成了靶子，使圣灵成了撒谎者和异端派，以便罗马教徒的论点可以成立。
    他这第三个论据得自圣经，正如第二个论据得自理性，第一个论据得自愚蠢。这样，每一件事可按照适当的次序完成。这论据如下：旧约是新约的预表，因为旧约有一个有形的大祭司，新约必须也有一个。否则，预表将怎样应验呢？基督自己岂不是曾说：“律法的一点一画不能废去，都要成全”吗？（太5：18）。
    我从来没有看见过一本书比这一本更愚蠢，糊涂和盲目的。以前一次有另外一个人写了一些同样的东西来反对我，其所写的是非常粗鄙愚蠢，我不得不加以鄙视。但因为他们还没有增长他们的智慧，所以我必须率直向这些愚人说话；我知道骡子不懂琴声，我只得给他蓟棘。
    第一、显然预表是物质的和外表的，预表的应验是属灵和内心的。凡预表对肉眼所显示的，它的应验就只能对信仰的眼显示，否则，就不是实在的应验。
    我必须用实例来证明。以色列人靠许多神迹，从有形的埃及有形地逃出来，正如出埃及记所记载的，这一个预表不是指我们也将以有形的方式走出埃及，乃是指我们的心灵靠正确的信仰，将从罪恶和魔鬼的属灵权力中解放出来。同样，以色列人的有形集会，也是表明基督徒在信仰中属灵和内心的结合。因此如同他们从有形的磐石取水止渴，并以有形的嘴吃有形的吗哪，同样我们信仰基督的人，便也以心灵的嘴，从那属灵的磐石主基督得到吃喝。再者，摩西把一条火蛇挂在杆子上，凡看见这蛇的，就必得活。那是表明十字架上的基督，使凡相信祂的必定得救。所以在全部旧约中，一切有形的肉眼得见的事物，在新约中是指属灵的和内心的事物。这些事物不能以肉眼看见，但只能以信仰获得。
    圣奥古斯丁便是这样了解预表的，他论约翰福音三章说：“这就是预表和应验的区别，预表供给了今世的事物和生命，但应验供给属灵和永远的生命”。罗马教权的炫耀既不能光给今世的生命，也不能供给永远的生命，所以它不仅不是亚伦预表的应验，而且远逊于预表，因为预表是由神的指引所成立的。如果教皇能供给永远或今世的生命，所有的教皇便都应该得了救，而且是健康的。但那有基督和属灵教会的人，才真得了救，而且得了预表的应验，不过这只是在信仰中得着的，教皇的外表炫耀和他教会的合一，既然能够为肉眼所见，也为我们大家所见，所以他不能做任何预表的应验，因为预表的应验只能为人所信仰，而决不是为肉眼所能见的。
    请看，他们是多么精明的人物，把旧约中的大祭司看做教皇的预表，其实后者比前者造成同等甚至更多的外表炫耀，以至于一个有形的事物便成了一个有形预表的应验了！这样，预表与应验便是绝对相同。但是如果这个预表能以成立，这新大祭司就必须是属灵的，他的装饰也必须是属灵的。当先知论及我们的时候，也看到这一点，诗篇一百卅二篇说：“你的祭司必披上信仰或公义，你的圣民必以欢喜为装饰”。仿佛他是说：我们的祭司是预表，外面披上丝绸和紫袍，但你们的祭司将披上内心的恩典。这样，这可怜的罗马教徒和他的“预表”，便一败涂地，他那混淆经文的工作，也徒劳无功了。因为教皇是一个外表的祭司，而他们是按照他外表的权威和装饰去看待他。所以亚伦所预表的不可能是他，而必须是另一位。
    其次——为使他们认识自己怎样还离了真理——即使他们很聪明给预表一个属灵的应验，但是除非他们能从圣经找到了一处明显的章节，将预表和属灵的应验联系起来，那也是不中用的；否则，每个人就都能够牵强附会，为所欲为了。譬如摩西所举起的火蛇，乃是象征基督，这已在约翰福音三章讲到了。如果没有那一段经文，我的理智也许会从那预表中发出很希奇的幻想来。再者，亚当是基督的预表，我不是自作聪明，乃是从圣保罗的罗马人书五章学来的。此外，旷野的磐石象征基督，不是我的理智所指陈，乃是依据圣保罗在哥林多前书十章所说的。所以除圣灵以外，谁也不得解释预表，这圣灵给了预表并完成了应验，好使应许与完成，预表与应验，以及两者的解释，都属于上帝，而不属于人；这样，我们的信仰不以人的，而以神的工作和话作为基础了。
    犹太人误入歧途，不就是由于他们任意解释预表，而不根据圣经吗？许多异端派误入歧途，不也是由于不依据圣经解释预表吗？假定教皇是属灵的，但如果我把亚伦当作他的预表，也算不了什么，除非我能指出一段经文，明明地说：看哪，亚伦是教皇的预表；否则，谁能阻止我假定亚伦为布拉格（prague）主教的预表呢？圣奥古斯丁说过，在争论中引用预表，除非有圣经的支持，是靠不住的。
    但是现在这可怜的饶舌者一样也没有：既没有属灵的大祭司，也没有经文的根据，他是凭着自己的幻梦盲目乱闯，以假定亚伦是圣彼得的预表为他的根据。其实这是完全没有根据和证明的。他却喋喋不休，说律法必须应验，一点也不可遗漏。我亲爱的罗马教徒，旧约的律法和它的预表必须在新约里应验，这一点有谁怀疑呢？这用不着你的学问证明。但在此处，你可以凭着你的天才大吹大擂，指这应验在彼得或教皇身上。在该说话的一点上，你竟哑口无言，在不需要你说话的一点上，你反叨叨不绝。你没有学过比那更好的逻辑吗？你对没有人怀疑的大前提，尽力去辩论，而对人人怀疑的小前提，反以为不证自明，如是就按照你自己的意思引出结论来了。
    听我说吧！我将教你更好的论理学。旧约里的大祭司所预表的，必定在新约里应验，这是保罗在哥林多前书十章所说过的，也是我们彼此同意的。但你继续说，圣彼得或教皇曾为亚伦所预表。我说这不对。然则你怎么办呢？拿出你的学问来，把全体罗马教徒找来帮助你，只要你从圣经上找到半点根据，我就称你为英雄。你到底建立在什么基础上呢？你是以自己的幻梦为基础，你还自夸自大，要依据圣经来和我辩驳。你不必这样特别显出自己是愚人，因为我总是有你这个愚人来作对头。
    你再听我说：亚伦是基督的预表，而不是教皇的预表。我说这话不是像你一样，凭自己的发明。但我要证明这话，叫你们，全世界和一切魔鬼都不能推翻。第一，基督是内在的属灵祭司，因祂坐在天上作祭司为我们代求，在内心的深处教训我们，凡祭司介乎人与上帝之间所应做的事，祂都做了，正如圣保罗在罗马人书三章和全部希伯来人书所说的。亚伦一预表是有形和外表的，但应验是属灵和内心的，这两者彼此联系。
    第二、我为求不拿出自己的思想，要提出诗篇一百一十篇的经文：“耶和华起了誓，决不后悔，你是照着麦基洗德的等次，永远为祭司”。关于圣彼得或教皇，你也能提出一个同样的经文吗？我想你不能否认这一节经文是指着基督说的，因圣保罗在希伯来人书五章和其他许多地方，以及主基督自己在马太福音廿二章都如此解明。这样，我们可以看出来，罗马教徒对付圣经是怎样巧妙，他们任意解释，仿佛圣经是一个腊制的鼻子，可以由人随意拉扯一般。
    现在我们已经以新约的经文证明了基督是大祭司。保罗在希伯来人书九章把亚伦和基督作一更清楚的比较，说：“众祭司常进头一层账幕行拜上帝的礼。至于第二层帐幕，惟有大祭司一年一次独自进去，没有不带着血，为自己和百姓的过错献上。圣灵用此指明头一层帐幕仍存的时候，进入至圣所的路还未显明。那头一层帐幕作现今的一个表样。但现在基督已经来到，作了将来美事的大祭司，经过那更大更全备的帐幕，不是人手所造，也不是属乎这世界的，并且不用山羊和牛犊的血，乃用自己的血，只一次进入圣所，成了永远赎罪的事。”
    你这顶有学问的罗马教徒，你对这一点有什么可说呢？保罗说：大祭司是预表基督，你说是预表圣彼得。保罗说，基督不是进入一所属世界的房屋，你说，祂是在罗马属世房屋里。保罗说，祂一次进入，已经成了永远赎罪的事；他认为预表的应验完全是属灵的属天的。你却以它为属世的外表的。现在你能做什么呢？我的忠告是：握紧你的拳头，打他的下颚，骂他为撒谎者，异端分子，破坏道德的，正如你对付我一样，这样你就像你那打米该雅脸的祖先西底家了。可怜的诽谤者，你不知道你的顾问和你自己的狂妄，把你带到什么地方去了吗？那些将我论平信徒领圣餐饼和杯的讲道辞予以禁止的人们，现在在那里呢？他们受该受的报应，因为他们既不容忍福音，也不愿听福音，现在就得听魔鬼的撒谎和亵渎，正如基督对犹太人所说的，“我奉我父的名来，你们并不接待我，若有别人奉自己的名来，你们倒要接待他。”
    但你可能说，亚伦所预表的表不只是基督，也是圣彼得，我就答复你，你若必须继续下去，你也能说亚伦是土耳其人的预表了；你若欢喜那些无意识的空谈，并没有人能阻止你。但是你曾允许依据圣经来辩论，现在就干吧，且把你的幻梦留在家里。再者，凡有关信仰的地方，一个人必不可依据那不确实的经文来辩论，而要依据那些确定，明白，简单和切题的经文；否则，魔鬼将把我们抛来抛去，直到最后我们完全不知道自己究竟在那里，正如许多人在马太福音十六章中遇着彼得（Petros）和磐石(Petra)这些小名词所遭遇的一般。
    你若是说了亚伦是基督的预表，也是圣彼得的预表，这还可算是次一等的撒谎和诽谤。但现在你竟用尽你的力量高声喊叫说，亚伦不是基督的预表，乃是圣彼得的预表，而且狂妄地打圣保罗的脸。为求使你完全的愚蠢毫无所缺起见，你继续说：摩西是基督的预表。你说这话，不仅没有任何理由，或圣经上的证明——仿佛你超过上帝，凡你所说的就都必是对的。其实这完全与圣经相反，圣经以摩西为律法的预表，如圣保罗在哥林多后书三章所说的。现在无须讨论这一点，否则，你可能再一次放肆无礼打他的下颚。那样的毒素，你是从恩麦色(Emser)那异端和诽谤的出品所吸收来的。当厄克（Eck）装腔作势来发表他的妙文时，我要对这出品予以痛击。亲爱的罗马教徒，你们不能那样妄为。我不能用暴力加以阻止，但你们不要拿圣经来作支持。赞美上帝，我还是活泼有力。
    我想罗马教徒的第三种论据分明是异端和亵渎，因为它简直违反圣灵上帝，把祂当做一个撒谎者，而且完全伤损圣保罗。因为亚伦既是基督的预表，就不能做圣彼得的预表。那在圣经里所归于基督的，断不能归于别人，这样圣经能以永远有一种简单直接和不可争论的意义，凭着这意义我们的信仰庶可坚定不移。我愿承认彼得是亚伦胸牌上十二宝石之一，藉此表明那在基督里被选，从永恒为神所知的十二使徒，在基督教中是最崇高和最珍贵的宝石，但我决不承认彼得可变为亚伦。再者，我愿意承认彼得是站在所罗门宝座旁边十二狮子之一，但基督在我看来，是唯一的所罗门王。我愿意让十二使徒为以琳旷野中的十二股水泉，不过那云柱应该是基督自己。正如这十二个当中的任何一个并没有神权超过其他的，彼得也没有神权超过其他使徒，而教皇也没有神权超过其他主教和神甫。
    亲爱的罗马教徒，我还要说一件事就罢了。我诚恳地要求你给一个正确的答复。如果亚伦在外表的权威，礼服和身份上是教皇的预表，为什么他不可以做其他外表的和身体的事物的预表呢？若在一椿事上有效，为什么不可以应用到其他一切的事上呢？
    经上记着说，大祭司不应该娶寡妇，或离婚的妇人，只应该娶一闺女。他们为什么不使教皇娶一闺女，使预表可以应验呢？而且教皇为什么禁止神甫们结婚？这不仅是违反旧约的预表，而且是违反上帝，正义，理知和人性。他在这椿事上实在没有任何权柄。教会对此事也向来无权过问，也不应该过问。因此他是由于他个人的放肆，无谓地使教会充满了娼妓，罪人和不安的良心，如圣保罗在提摩太前书四章所说的：“圣灵明说，在后来的时候，必有人离弃真道，听从那引诱人的邪灵，和魔鬼的道理。这是因为说谎的人的假冒，这等人的良心如同被热铁烙惯了一般。他们禁止嫁娶，又禁戒食物，就是上帝所造的。”
    保罗岂不是在这一段话中打击了罗马教会的法规吗？这法规不许神甫们结婚，禁止所有的基督徒在某些日子吃牛油，鸡蛋，牛奶和肉类。但上帝对于婚姻和饮食，让基督徒个人自由选择。拘守法规的罗马教徒阿，你和你的叱责——说旧约的预表一点也不要遗漏，都要应验——现在在那里呢？圣彼得和圣保罗以及其他的使徒都是结过婚的，那继承圣彼得的教皇又怎样呢？
    再者，旧约的大祭司是不许有光头的。为什么教皇和所有神甫都要剃度呢？这叫做是彻底应验预表吗？再者，大祭司不许有以色列的任何土地，他的生活完全靠人民的捐献来维持。请问那高踞教皇宝座的人，为什么那样狂热地要占有全世界，不仅盗窃土地，城市，邦国，而且滥用职权，按照他自己的喜怒，废立君主，好像他是那敌基督者一般呢？此处所谓预表的应验，究竟是什么呢？
    再者，旧约里的大祭司是国王统治下的人民。为什么教皇要人民吻他的脚，希望做万王之王呢？即令基督也不是这样。这里究竟应验了什么预表呢？再者，大祭司是行了割礼的。最后，若新约要在外表的事上与旧约相同，才算是应验了预表，那么为什么我们不变为犹太人，并遵守摩西的全部律法呢？若我们必须遵守律法的一部分，为什么不遵守全部呢？若不必遵守全部，为什么要遵守某一部呢？
    若在外表的荣华方面想把新约提高到旧约之上，就假定新约有一个以上的大祭司，好使新约比旧约更荣耀，那岂不是合理的吗？假如理性来判断这椿事情，你想它应该怎样办呢？再者，在旧约时代，有许多圣洁的人，如约伯和他的家属，并不在大祭司之下。还有巴比伦的国王，示巴的女王，撒勒法的寡妇，叙利亚的元帅乃缦，和许多其他东方国家的人及他们的家属也不在大祭司之下。他们在圣经中都是被称道过的。为什么预表不一点一画适用于这些事例上呢？可是教皇不许任何人做基督徒，除非他服从教皇，并任凭罗马教徒索价，购买教皇的印信和羊皮纸文书。罗马教徒是不是有权不依据圣经，按照自己的意思解释预表呢？
    我的好罗马教徒呀！你岂不知道嫉妒和仇恨是怎样把你和你的同党蒙蔽了吗？若你留在你自己的斗室中，终夜祈祷，直到有人召你或催促你出来参与这事，那不是更相宜一点吗？你不懂得预表是什么，或指什么，你却自夸为全部圣经的教师和专家。其实你是破坏圣经，诽谤上帝和诋毁真理的专家。我亲爱的罗马教徒，请再来吧！我要用百合花装饰你，把你当做新年的礼物，送还给那些派遣你来的人。
    我也要说一椿事，是圣经里所没有的。上帝所定的一切阶级中，总有些人是得救的，没有一个阶级是没有圣徒的，如基督在路加福音十七章所说的：“两个人在一个床上，要取去一个，撇下一个”。如果教皇制是由上帝所定的，教皇就不能受处罚，因为在那个阶级每次只有一个人，谁做了教皇谁就应该一定得救，但这与全部圣经相违反。
    现在我们要看，在这椿事上，这些虔诚人对基督的圣道是怎样处理的。基督在马太福音十六章对圣彼得说：“我还告诉你，你是彼得，我要把我的教会建造在这磐石上。我要把天国的钥匙给你，凡你在地上所捆绑的，在天上也要捆绑。凡你在地上所释放的，在天上也要释放。”他们根据这些话，以为只有彼得一个人得着钥匙；但在马太福音十八章马太禁止这种错误的解释。在此基督是对他们大家说：“我实在告诉你们，凡你们在地上所捆绑的，在天上也要捆绑。凡你们在地上所释放的，在天上也要释放。”很显然，在此处基督是解释祂自己的话，十八章所说的是解释十六章所说的，即是说，那给圣彼得的钥匙并不是给他个人的，乃是给整个教会的。约翰福音廿章也说：“就向他们吹一口气，说，你们受圣灵。你们赦免谁的罪，谁的罪就赦免了。你们留下谁的罪，谁的罪就留下了”。既然在一方有两节经文，在另一方只有一节，所以许多人虽想支持彼得唯一的权威，却是徒劳无功的。福音书说得太清楚了，直到现在他们不得不承认，第一段经文没有给圣彼得个人什么特权。
    古代教会许多教父也是这样了解这一节。这也是为基督自己的话所证明了。当祂把钥匙给圣彼得的时候，祂不是问彼得一人，乃是问他们全体：“你们说我是谁？”彼得代他们大家回答说：“你是基督，是永生上帝的儿子。”所以马太十六章的话必须依照十八章的话和约翰廿章的话来了解，因为一节经文不能反乎两节有力的经文，兼以一节经文应由两节经文来解释才合理。两个证据当然比一个证据更强有力，一个应该跟随两个，不是两个跟随一个。
    所以在一切权威上，一切使徒显然是和彼得平等的。这是也由他们的行为而不只是由他们的言语表现的，因为彼得从来没有选择或派遣过一个使徒，也没有支配过一个使徒。如果他因神的任命而居于所有使徒之上，他就应该向他们这样行，而他们若不服从，他们就是异端分子了。再者，使徒大家不能立圣马提亚和圣保罗为使徒，这派遣只能由天上来，正如使徒行传一章和十三章所记载的。这样圣彼得怎么能为他们的主呢？这个小小的难题从未有人解决，我相信他们再过些时候也不能解决。
    这罗马教徒夸口说，教皇的权柄虽屡受攻击，还是存在，我也要夸口说，教皇直到现在，常常疯狂般地争取这种权柄，但不曾得着，而且照神的旨意，将永远不能得着。一个人对从来没有得着的东西夸口说他总是保存了，这乃是最荒唐的事，这亲爱的罗马教徒在来比锡连一栋房子也没有，他为什么不夸口说，从来没有人夺去他的来比锡呢？这样的夸口和前一种夸口同样没有价值。他们便是这样瞎说，想到什么就说什么。因此我说，虽然罗马的霸主竭力反对福音，夺取教会大家的权利为己有，但基督的话还是不动摇，“阴间的权柄，不能胜过他”。如果这权柄是由神赐给教皇的，上帝就不致作罢了；这权柄就应该在某一个时候臻于完备。因为祂说，“一点一画都要应验。”但罗马的权柄要扩张到整个基督教的说法，却一点也没有应验。
    若说，没有应验，错并不在罗马教徒，而在异端派，这种说法是无济于事的。上帝的命令和应许既不能为地狱的门，更不能为异端派所拦阻；上帝的力量足以实践祂自己的话，并不需要异端派的帮助。不管罗马教徒怎样用欺骗诡诈，怎样用热心，殷勤，劳苦和工作以推进这权柄，上帝既从来没有使它完备，我就有了充分的理由，可以确定教皇超乎主教和神甫的权柄，完全是由于人，而不是由于神。基督的国总是常常普遍全地，如诗篇二篇和十九篇所记载的，然而不管别人怎样说，它连一点钟也不完全隶属于教皇。
    虽然，这些乃是业经确定的真理，我们却要进一步消灭他们的空谈。我们要说：即使马太和约翰把钥匙权看为共同禀赋的那两段经文，不能解释马太中那把钥匙似乎是只给了彼得的一段经文，可是这也只足以成立一个疑问，即是用一段经文来解释另外的两段呢，还是用两段经文来解释一段呢。我坚持用那两段经文来解释一段，而他们却坚持用那一段来解释两段。再者，那个疑问使我们得有把握，叫我们可以完全自由决定要不要教皇来做头。因为当一件事有疑问的时候，不管人主张甲说或是乙说，谁也不会成为异端分子，这一点也是他们自己承认的。因此他们的论据毫无结果，且只能产生不定与怀疑。所以他们或是必须认为那三节经文的意义模糊，都不足以证实他们的论据，而把它们放弃，或是必须引用其他明指那两段经文必须用那一段经文来解释的经文。这是他们不能做的，也是不敢尝试的。
    但我要引一些经文来证明，那一段经文的意义必须以那两段经文的意义为主。
    律法说——这也是基督在马太福音十八章引证的——：“在每一件事上，要凭两三个人的口作见证，不能凭一个人的口作见证将人治死。”我既有两个证人对一个证人，我的案件便应占上风，那一段经文必须依从那两段经文的意义，即是说，彼得是代表教会，而不是为他自己接受了钥匙；前者是马太十八章和约翰廿章明明说了的，而后者不过是马太十六章似乎说了的。
    我对他们的狂妄非常惊奇，他们居然把钥匙权变为统治权，他们把这两样合并，正如把冬天如夏天配合在一起。统治权是比钥匙权广泛多了。钥匙权只及于告解礼，将罪捆绑或释放，如马太十八章，约翰廿章明明说的，但统治权也及于那些虔敬而无罪可捆绑可释放的人，而其范围包括讲道，劝告，安慰，举行弥撒，和圣礼等等。所以这三段经文没有一段是指教皇的权柄可以及于整个基督教界，只把他看为是恶人和罪人的听认罪者，或咒诅者，仅对他们施行统治。但这完全不是他们所希望的。如果这些话可以证明教皇有权统治所有的基督徒，我就很想知道，当教皇犯罪的时候，谁能赦免他的罪。他必定是留在罪中了。他也不能为求使自己的罪得解，而把他的权柄转让给别人，因为那会使他违反神的命令，做一个异端分子了。
    有人发明了一种幻想，以为教皇的身分与职务是两样不同的事情，他的身份可隶属别人，他的职务就不能隶属别人。这固然可以灿烂一时，但其实是和他们其他所有一样。因为按照他们自己的法规，他们留心不许低级的主教封立教皇，虽然这与职务的成立无关，而只与身份的就职有关。如果身份在这椿事上不在任何人之下，自然在宣赦方面也是一样。但在他们一切的行为和种种解释中，他们的思想是纷乱的，时而说这，时而说那，他们曲解上帝的话，失掉了它的真谛，完全陷入迷惘，但他们还要统治全世界。
    所以每个基督徒要相信，在这些绝经文里，基督既没有把高高在上的统治权给圣彼得，也没有给其他使徒。然则祂给了什么呢？我将告诉你。基督的这些话不过是给了全教会仁慈的应许，如上面已经讲过的，可使那良心上觉得有罪的人，当他们得“释放”或宣赦的时候，可以得着安慰。这些话仅适用到那有罪的，胆怯的，和内心苦恼的人；如果他们相信，这些话可增加他们的力量。基督为全教会可怜人得益所说的这些安慰话，若拿来加强并建立教皇的权柄，我就要告诉你，这叫我想起什么来。
    这叫我想起一个富足和仁爱的君主，他打开宝库，让穷人自由进去，自由拿走他们所需要的。在穷人中，来了一个痞徒，他独占这特许，禁止凡不完全听从他的人进去，而且武断说，君主的特许是给他一个人的，你试想想看，这仁爱的君主对这痞徒作何感想？如果你猜想不到，就听马太福音里那对私心仆人所说的话：“倘若那恶仆心里说，我的主人必来得迟。
    就动手打他的同伴，又和酒醉的人一同吃喝。在想不到的日子，不知道的时辰，那仆人的主人要来，重重的处治他，定他和假冒伪善的人同罪，在那里必要哀哭切齿了。”
    看哪，罗马教徒解释上帝的话，是和这仆人解释他主人的意旨同一方式，而且这还是对他们的解释所下最好的评论。因为当他们完全疯狂的时候，他们的行动比那仆人还坏，他不仅利用主人的仁爱以自肥，而且用糖和稻草来换谷米，用黄铜来换黄金，用铅来换白银，用毒药来换酒。所以他们说教皇有钥匙权，使我们用金钱和我们所有的一切去购买，这还算是一种恩惠。但是当他们宣讲他们的法规，权威，禁谕，赎罪票等项，来代替福音的时候，这就是大祸了。这就是主基督所谓恶仆打他的同伴，按理这恶仆是应该喂养他们的。
    我要用一个简单的比喻，使大家对基督这些话解释的真伪都能分辨清楚。旧约里的大祭司，由于神的任命，穿着一件供职的长袍。当希律王统治以色列人的时候，他取了这一件长袍，他自己虽没有穿它，却是擅取了长袍的使用权，强迫他们付钱来买上帝所赐他们的权利。现在的事实正是如此。钥匙是给全教会的，上面已经证明了。但罗马教徒来了，虽然他们自己没有用这些钥匙，也没有执行他们的职务，但他们僭取钥匙的使用权，叫我们花钱去买那由基督所赐给我们的。他们还不以此为足，又将基督论钥匙的话，不用以指钥匙和钥匙的用法，而用以指他们对钥匙所擅取的权柄，以致那本来由基督所白白赐给我们的钥匙权，现在都落到罗马教徒的手里去了，并且他们假定钥匙的权威和使用钥匙的权柄都是从基督的这一句话得来的，这好比希律是在说，摩西说到大祭司长袍的时候，乃是指他的权威说的。
    正好像一个暴君取得一个人的遗嘱，这遗嘱载明财产是由那人的后嗣继承，但他妄称遗嘱指他有权决定是否把财产无报酬地交给后嗣。钥匙权和教皇的权也是如此，这两件事被罗马教徒看为是出自圣经的同一句话，实则彼此不仅不同，而且他们所要求的权比钥匙权还更大；他们把这两件事看为是同一的东西。
    他们说：教皇外表的权威，是由基督的话：“我要把我的教会建造在这磐石上”，所授予的，因这磐石就是圣彼得和他的权威。关于这一论点，我已经驳斥过好几次，现在我只说：第一，他们必须证明磐石是指权威。他们不愿找证明，也无法证明，他们就只凭空捏造，以为他们的一切蠢话都是神的命令。第二，那磐石不能看做圣彼得，或他的权威，因为基督随后有一句话说：“阴间的权柄不能胜过他。”没有人单凭教皇外表的权威便能在教会中得造就，或抵挡阴间的权柄，这是明如白昼的。因为那些竭力支持并依靠教皇权的人，大都是被阴间的权柄所附着，而且充满了罪恶和卑鄙。还有些教皇本身也是异端分子，颁布异端的法规，但他们依旧掌权。所以这“磐石”不是指那决不能抵抗阴间权柄的权威，而是仅指那任何权力所不能胜过的基督和对祂的信仰。
    说教皇权虽受人反对，但还继续存在，这并不证明它已抵挡了阴间的权柄。因为希腊教会和世界上所有的基督徒，莫斯科人和波希米亚人的教会，虽屡受各种攻击，也继续存在，还有波斯国继续存在了两千年以上，土耳其也继续存在将近一千年。我再告诉你一些事情，将使你这显要的罗马教徒觉得惊奇，那就是：即使上帝和众天使与圣徒，继续不断地讲道，著述，工作，反对这邪恶的世界，但这世界从起初直到末日和永远还是存在着。亲爱的罗马教徒，世界既不顾上帝和天使如何与它作对却仍然存在，你就反抗上帝和天使罢。你这可怜和盲目的罗马教徒，何不在你匆忙付印以前，先对“胜过阴间的权柄”一意义，加以确定呢？如果任何一种胜过就是指胜过阴间的权柄的话，那么，跟从魔鬼的人比跟从上帝的人更多，这岂不是魔鬼的国将胜过上帝的国吗？所以胜过阴间权柄的意义不是在乎进入有形的社会，或处在外表的权威之下，如同你们关于罗马教会，和它的合一所乱说的那一套，而是在乎建筑在基督磐石上面的坚真信仰，这磐石永不会被魔鬼的权力所推倒，即使他有更多的信徒，并不断使用斗争，狡诈和强暴来反对它，也是无用的。
    现在罗马教会大部分的人，甚至有些教皇已经抛弃了信仰，显然是生活在魔鬼的权下，因此教皇制是常被阴间的权柄所统治。我可以公开地说，这罗马的权威自从要控制整个基督教以来，不仅没有达到它的目的，而且在基督教中成为一切背教，异端，不和，分裂，不信和痛苦的原因，它从来就没有脱离阴间权柄的捆绑。基督说过，阴间的权柄不能胜过祂在磐石上所建造的；那么，如果没有别的经文可以证明罗马的权威是人权，而不是神权，仅凭这一节经文就够证明了。因为阴间的权柄常常操纵了教皇，有时教皇不是一个虔敬人，而且教皇的位常常被一个没有信仰，没有德行的人所据有。假如教皇是基督所说的磐石，上帝就决不会容许这样的事发生。否则，上帝便失信了，没有应验祂的话。所以磐石和基督在其妥善安置所建立的，是一定和教皇的权柄以及教皇外表的教会完全不同的。
    我还要说，罗马的主教常为其他的主教所任免。如果他的权柄是出自神的任命和应许，上帝决不许这样的事是发生，因为这是违反祂的话和应许的。假如上帝不忠于自己的一句话，那么信仰，真理和圣经，乃至上帝的本身就将一同毁灭。但是假如上帝的话是很可靠的，我的敌人就必须证明教皇从来没有一次服从过魔鬼或人。我很想听听我那些好罗马教徒对这一点有什么可说。我相信他们是如歌利亚一样，被自己的刀所杀死。因为我能证明教皇不仅服从过魔鬼，而且服从过其他的主教，甚至服从过世上的掌权者和皇帝。那么这磐石哪里胜过了阴间的权柄呢？我愿意让他们自己选择：或者这些话是指教皇失败了，或者上帝是一个撒谎者。让我们看他们究竟是选择哪一样。
    你们说：即使教皇有时在魔鬼之下，但总是有好些虔诚的基督徒在教皇之下，你们想用这种说法逃出这难关，那是不够的。我回答说：在土耳其统治之下有许多基督徒，在全世界也有许多基督徒，正如同在以前的尼禄和别的暴君之下，也有许多基督徒。这对你们有什么帮助呢？如果基督所说抵挡阴间权柄的磐石，是指教皇权和教皇自己，那么教皇任何时候就都不应该在魔鬼之下。试看这些罗马教徒怎样疯狂地来解释圣经。他们把信仰变为权威，把属灵的感化变为外表的炫耀，他们还不自认是异端派，倒叫别人为异端派。罗马教徒就是这样的人。
    他们引另一节经文来支持他们的论点，那节经文即是我主基督对彼得三次说：“喂养我的羊”。他们说：基督既特别吩咐彼得“喂养我的羊”，祂便授给他权柄，居于别人之上。在此他们达到了真是神学家的地位。
    现在我们要看他们是怎样辛辛苦苦求得那结果。第一，我们必须知道他们所谓“喂养”是什么意思。“喂养”照罗马的解释，是使整个基督教担负许多有害的和人为的法规，是以最高的价格出卖主教职，是榨取教士的首年俸，是越权管理各种基金，是强迫主教们宣誓服从，是发卖赎罪票，是以文书，教谕，印信等项刮削全世界的财物，是禁止宣讲福音，是由罗马派遣一班坏蛋到各地去，是把一切诉讼带到罗马，是增加纷争，总而言之，是不许人接受真理与和平。
    但是假如他们说，他们所谓“喂养”不是指权威的滥用，而是指权威本身，这与事实并不符合。我可以证明于下：若有人尊敬权威，却很温和地抗议滥用权威，他们就要加以辱骂和雷电一般的威胁，咆哮起来，认为这是异端和大逆不道，是撕破了基督的无缝外衣；他们要烧死他们所谓的异端派，背叛者，反教者和全世界的每一个人。由这一切看起来，可见他们所谓“喂养”不过是这种劫掠和剥削。我们却认为喂养并不是指掠夺别人。让我们来看喂养到底指什么。
    他们说：人与职务是不同的，人虽然不好，职务还是存在的，并且是好的。他们这样说，自以为是冠冕堂皇，精明透彻的。他们从此下一结论，以为基督所说的“喂养我的羊”，是指有外表权力的职务而言，这职务甚至恶人也可以有，而职务并不能使任何人圣洁。很好，这个是我们可以接受的，但我们要对罗马教徒说一说。谁遵守和应验基督的话，谁就是真服从和虔敬的。而且可以得救，因为基督的话就是灵，就是生命。所以如果“喂养”的意义是指坐在很高的地位，而且有一个职务——即使那任职的是一个坏蛋——那么谁坐在最高的位上作教皇，谁就是喂养人的；谁做喂养工作的，谁就是服从基督的；并且谁在一件事上服从的，即是在凡事上服从的，而且是一个圣徒。所以凡作教皇，坐在高位的，虽然是一个坏蛋，或痞棍，或什么，也必定是个服从基督的和圣徒了。感谢我亲爱的罗马教徒！现在我第一次才知道为什么教皇被尊称为“至圣”。基督的话必须这样解释，好叫恶棍和痞徒变为基督圣洁的和服从的仆人，正如同你们在前面把基督当做一个恶霸和娼主一般。
    再者，如果“喂养”是指坐在最高的位上，那么“被喂养”必定是指服从，这样，正如“喂养”是指外表的统治，“被喂养”必定是指被统治，即照他们所说的，隶属于罗马的教会了。进一层也必定是真的，即凡在罗马教会中的人，不论是善或是恶，都是圣徒，因为他们服从基督，而且是被喂养的。因为没有人能够仅在一椿事上服从基督，而不在凡事上服从祂，如圣雅各所说的。在罗马权柄之下只有圣徒，没有一个罪人，那岂不是一个完美的教会吗！但是如果在罗马的教会中，没有人再需要赎罪票，那可怜的东西还有什么用呢？那听认罪的神甫还有什么用呢？如果将补赎作废了，怎能劫掠世界呢？如果钥匙不再是必须了，它们还有什么用呢？但是如果他们当中还有罪人，恐怕他们就没有人喂养的，而且是不服从基督的。
    我的好罗马教徒，你们对这有什么可说的呢？来唱你的歌吧。难道你不知道所谓“喂养”并不是指权柄，所谓“被喂养”也不是指服从罗马的权力吗？你们想要加强罗马的权威和它外表的合一，便援引基督“喂养我的羊”一句话，这是何等没有脑筋！
    基督又说：“人若爱我，就必遵守我的道。不爱我的人，就不遵守我的道。”我亲爱的罗马教徒，从起你们的耳朵听这话吧。你们夸口说，基督所说“喂养我的羊”，乃是基督的话和命令。那么让我们问你们，那遵守这命令的人在哪里？你们说，虽恶棍和痞徒也遵守这命令。但基督说，没有人遵守，除非他爱，而且是一个义人。在这椿事上我们且看究竟是你们还是基督在撒谎。所以那既不爱，也不义的教皇并没有“喂养羊群”，也没有遵守基督的道；他既不是教皇，也没有权柄，且与“喂养羊群”一句话所包括的事毫无关系。因为基督是稳立不能动摇的，祂说：“不爱我的人就不遵守我的道”，这样的人也不会“喂养羊群”，那即是说，他完全不是教皇。不料他们所引来支持教皇的经文，倒是反对教皇的；这对那些疯狂地把上帝的圣道看为愚人的闲谈，又随意断章取义的人，乃是公道的报应。
    或者你们可以答复说，即使俗世的权柄不好，人民还是可以服从它，一个人为什么不应该服从教皇的权柄呢？所以“喂养”或“被喂养”并不一定包含服从基督的观念。我答复说：圣经没有称俗世的权柄为“喂养”，并且一切权柄虽都是出自上帝隐密的安排，可是在新约中并无上帝公开任命一个人执行俗世权力的例子。因为这个缘故，圣彼得称这种掌权者为“人的制度”，因为他们统治不是照上帝的圣道，而是受上帝的驾御，所以这些掌权者毋须一定是义的。但是我们在这里有上帝的话说：“喂养我的羊”，牧人和羊除非是服从上帝的，义的，便都不能应验这句话。所以我不管主教，教皇和神甫怎样，除非他们爱基督，而且是义的，那么“喂养”一辞便不是为他们而说的，他们与牧人完全不同。为这个缘故，我们不能容许人把基督这一句话当做外表的权力，这权力与服从基督与否毫不相干；“喂养”的意义只能指服从基督。
    这就是基督所要的，因为祂在对彼得三次说：“喂养我的羊”之前，就三次问彼得是不是爱祂。彼得三次回答说爱祂。所以没有爱就没有喂养，这是很显然的。因此教皇必须爱，否则，就不能喂养羊群，并且如果教皇的职权是依据“喂养我的羊”一句话，那么凡爱基督和喂养羊的人就都是教皇了。这是完全属实的，因为以前所有的主教都称为教皇，现在这一头衔只用于罗马的主教了。
    罗马教徒既不能推翻基督的话，而且他们虽然不愿意，仍必须照基督明显的话所宣布的承认，除开爱基督的人以外，没有人能够喂养羊。你且看他们怎样办。他们论到基督很愿意撒谎，或不承认祂。现在他们被击中了头部的要害，所以他们的头发晕。且听他们说的是什么。他们说，基督诚然吩咐教皇的职务要有爱，但并不是要有那引到永生的大爱，只要有仆人对主人那样一般的爱就够了。试看他们这种对爱的发明全是出于他们自己的捏造，毫无圣经的根据。但他们假装是根据圣经来和我们辩论。亲爱的罗马教徒，就领你们都溶成一堆来告诉我，你们能够在圣经中找到一个爱字是合乎你们的梦想吗？假如你们来比锡的劣酒能够说话，它会很容易克服这种空洞的头脑，讲爱比你们讲的还要好。
    但是让我们对这椿事再进一步研究。如果教皇也需要有某种爱，当教皇完全不爱基督，仅追求自己的利益和荣誉的时候，又怎样办呢？自从有教皇以来，差不多教皇都是这样的。你还不能从我逃走，你必须承认，教皇制并不是常常存在的，而是屡屡中断的，因为它屡屡没有爱。但是如果教皇制是在基督的这些话中由神权所建立的，它就不至于中断。不管你怎样曲解，那些话不会产生教皇制；否则教皇若没有爱，教皇制就不能再存在于基督教中。你自己已经说过，人可以坏，但职务是不变的，但是在此你得承认，如果人是坏的，职务也算不得什么；否则，你就不能把“喂养羊群”和教皇制看做同一的东西。这是真理，看你怎样反对。
    每个人都要谨防这种曲解爱的恶毒语言，和魔鬼的掩饰。基督所说的，是人所能做到的，最高尚的，最坚强的，和最优美的爱。人不能以虚伪和人心的爱爱祂；一定要以全心全意纯洁的爱爱祂；否则，倒不如没有爱。基督是藉着对圣彼得所讲的话，将使命授予一切传道人；祂仿佛是说：“彼得啊，如果你要宣讲我的道，喂养我的羊，那么地狱，魔鬼和世界的权柄都要起来攻击你，所以你务必甘心情愿冒身体，生命，财产，荣誉，朋友或其他一切的危险。假如你不爱我，不紧紧地依着我，你就不会愿意那样做。在你开始传道，正在草场上喂养羊时，若有豺狼闯进来，你像雇工一样逃跑，不冒生命的危险，将羊撇弃，这样你倒不如没有开始传道，喂养羊群为好”。因为如果那站在前面传道的人跌倒了，每个人都要吃亏，上帝的道要受很大的羞辱，羊所受的损害，比没有牧人还要多，基督很关心羊的喂养，却毫不关心教皇带多少冠冕，怎样荣耀自己，把自己抬高在万王之上。让大家说，教皇是否有这样的爱，基督是否用这些话建立了没有价值的教皇权威。毫无疑问，凡用那样的爱来传道的人就是一个真的教皇，但这样的人在哪里呢？在我的讲道中没有一节经文是像这节经文使我这样忧愁的，因我觉得我爱心太少，我讲道太多。他们责我狂妄，喜好报复；我自己却怕作得太少。他们这些豺狼继续不断地撕毁并扭曲圣经，大大损害基督那可怜被弃的羊，我应该更使劲揭露这些披着羊皮的人才对。教皇和他的罗马教徒，用他们的法规和空谈及赎罪票和其他愚蠢摧毁了我们的信仰和上帝的道，假如我是很爱羊，我对教皇和罗马教徒就会完全两样。他们任意给我们制定法规，完全是为网罗我们，然后为得钱又把法规卖给我们，他们为得钱用口织成陷阱，还夸口说，他们是牧人，其实他们是真正的豺狼，盗贼和杀人犯，正如主在约翰福音十章所说的。
    我很了解，这一个小小的“爱”字使得教皇和他的罗马教徒吃惊，而且使得他们软弱和焦虑，他们也不愿意人强调爱，因为爱推翻整个教皇制。这个爱字在来比锡曾使厄克博士感觉焦虑，它使谁不感觉焦虑呢？因为基督直接命令彼得，除非有爱就不要喂养祂的羊。他必须有爱，否则，就没有“喂养”。我现在等候一会，看他们怎样避开这个击刺。假如他们用“喂养”来刺我，我就用“爱”更猛烈地刺他们，看到底谁占优胜。正因为这个缘故，有些教皇，在他们的教会律例中，对“爱”字灵巧地缄默不言，对“喂养”一辞却大事渲染，他们想这仅是对醉酒的德意志人宣传，德意志人是不会注意到热粥汤他们的舌头的。也正因为这缘故，教皇和罗马教徒对教皇权的基础，不容许任何人怀疑和查究；如有人不满意他们的陈述，想查问教皇权的实际基础，他一定会被控为是诽谤，僭越，和背教。然而若有人怀疑上帝，要无谓地自炫，要渗透祂的一切神秘，罗马教徒却处之泰然，毫不过问。这种悖谬是从那里来的呢？这是如基督在约翰福音三章所说的，因为“凡作恶的便恨光”。盗贼哪里会有要求查问的呢？所以恶人不能容纳光，但真理是爱光的，又是黑暗的仇敌，正如基督在同一章说：“那行真理的必来就光。”
    现在我们知道，基督对彼得所说的两项，虽被他们认为是教皇制的基础，其实是比其他一切更加反对教皇；罗马教徒无论作什么，总是把自己变为笑柄。我论这事到此为止，对那可怜的罗马教徒，在他的书上所呕吐的其他一切，也不再提，因为以前我驳斥过多次，而且现在已有别人用拉丁文作过有效的驳斥。我觉得他的书，除像一个流唾液的小孩污坏了圣经以外，别无所有；他在任何地方都不能言之成理，也不能了解他自己的论题。
    对于教皇的问题，我已经得了以下的结论：既然教皇对我们的主教有充分的权威，而且非由神意不克臻此——虽然据我看来，让人高抬自己，压制别人，这是如同世上的瘟疫一般，并不是慈祥的神意，而是震怒的神意——所以我不愿意任何人抵抗教皇，但愿人人服从神意，尊敬这个权威，而且用耐心忍受，仿佛我们是受土耳其统治一般；这样一来，它就不能为害。
    我仅为两椿事争论。第一：我不容许人订立新信条，也不容许人因世界上别的基督徒不在教皇统治之下，就糟蹋他们，诬陷他们为异端派，背教和不信的人。我们让教皇做教皇就够了；毋须为他的缘故，使上帝和祂的信徒受诽谤。第二：凡教皇所颁和所行的一切，我愿意接受，但有一个条件，就是我首先要把它们对照圣经来考验。他必须在基督之下，并且要受圣经的判断。
    但这些罗马的恶汉来了，把教皇放在基督之上，并且以他为判断圣经的。他们说他不会错，凡罗马所梦想的，凡他们敢于公布的，他们就都定作我们的信条。本来按照信仰的性质，信仰是人所看不见，感觉不到的，如圣保罗在希伯来书十一章所说的一样，但他们非介绍一种新的信仰，使我们相信那肉眼所能见到的事情不可。罗马的教权和教会是有形的东西，是大家所能看到的。如果教皇真要那样做——但愿上帝禁止——我马上要说，他即是圣经上所说真正的敌基督者。
    假如他们同意我这两椿事，我愿意让教皇存在，而且协助把他提高到他们所喜欢的地位；否则，我将不认他为教皇，也不认他为基督徒。凡愿意的人可以把教皇做成一个偶像，但我不愿意敬拜他。
    再者，如果君王和贵族把这些罗马来的恶棍逐出国境，使他们无权支配主教和教士职分的任命，我就真快乐。罗马的贪心是怎样从我们祖先的手里夺去了所有的基金，主教区和教士禄呢？谁曾读到过或听到过这样大的抢劫呢？我们当中岂不是也有需要它们的人吗？我们很贫穷，还要拿出钱来增加罗马骡夫和马夫甚至娼妓和恶棍的财富，他们却还要嘲笑我们，骂我们为至愚。
    俄国人想参加罗马的团契，但是罗马的圣牧人们是“那样”喂养基督的那些羊，要俄国人答应永远缴纳数百万金币的税，不然就不许参加，这是众目昭彰的事实。俄国人不愿吃那样的“食物”，所以他们没有参加，说道，如果要他们用钱卖基督，倒不如留下他们的钱，等到在天堂和基督相见。你这样做，你是巴比伦穿紫色衣的淫妇，有如圣约翰所称呼你的；你把我们的信仰作为全世界的讽刺，却还要自居那使人人作基督徒的美名。
    可怜，作君王的对基督这么不尊敬，对祂的尊荣这么不关怀，以至于让这么可憎之事占了上风，而袖手旁观，同时，罗马人不想别的，只继续他们的疯狂，增加不幸，以至于除了靠俗世当局以外，世上完全没有希望了。
    关于这一点，如果这罗马教徒再来，我还要多说几句，以这为开始，算是够了。求上帝帮助我们终久打开我们的眼睛。阿们。
    至于我个人被诽谤，受攻击，遭恶骂，虽然是很多，我不必答复我那亲爱的罗马教徒。这些诅骂并不困扰我。凡诋毁我个人，生命，工作和行为的人，我对他们决没有报复的意思。我自己完全知道我值不得称赞。但我不让人指责我在拥护圣经时，对人过分激烈，我也不让人使我缄默不言。人可以随意对我的个人和生命痛骂，诽谤，定罪，我已经饶恕了他。但凡使我所传的主基督和圣灵成为撒谎者的，就都不能希望我以好意和容忍对待他们。我算不得什么，但为基督的道，我就要以快乐的心情和活泼的勇气，不徇人的情面，去加以辩护。为这个目的，上帝已经给我一种愉快和无畏的精神，我希望这种精神，永远不会被他们摇动。
    我提到了来比锡，希望大家不要以为我是冒犯这可敬的城和大学。我是不得已的，因这罗马教徒自夸为“来比锡大众的圣经教师”。这样的头衔在基督教中是从来没有用过的。兼之他将是书献给该城市和其参议会，这也是逼使我提到来比锡的一个原因。如果他不是用德文发行了他的坏书，来毒害可怜的平信徒，那么他值不得我和他计较。这愚蠢的驴子还不能作驴叫，竟无端地干预教皇以及主教和学者一千年来所不能证实的事。
    我原想来比锡在他的眼中太尊贵，叫他不至于将他的口水和鼻涕流在这样一个有名和可敬的城市上面。但他自以为不是平凡的人物。如果我容许这些蠢人的乖戾，恐怕连浴室下女至终也会写文来攻击我。
    但我请凡要来攻击我的，必须用圣经做武器。一个可怜的蛤蟆自己要吹胀，有什么办法呢？即使它胀破，它也不会是一条牛。
    我巴不得不必管这样的事，而他们却硬要染指。愿上帝应允我们双方的祈祷，帮助我从其中出来，让他们停在其中。阿们。
    天上荣耀归于上帝。
    地上赞美直到永远。阿们。

---------------------------------------------------------
Author: 天涯(Post at: 2006-10-24 12:41:20)
Come From: http://kuanye.net/shuku/index.php?action=show&no=9986


第四篇 　致德意志基督教贵族公开书序言

    路德对教皇，红衣主教，和罗马的毒害所加于得意志的剥削欺压深恶痛绝。他在写成罗马教皇权后，于一五二○年六日初写信给施巴拉丁说，教皇如不改革，他就要诉诸贵族。他所说的贵族，乃是指一五一九年六月廿八日已被选为神圣罗马帝国皇帝但尚未加冕年方廿岁的查理第五，以及在德意志各领土内有自治权并在帝国会议中有发言权的诸侯。一五二○年六月廿三日他将本书稿子寄给安斯多弗（Amsdorf），请其加以校阅和建议。可见本书脱稿仅费时约两星期之久！虽然路德所属奥古斯丁修道派的牧长施道比次（staupitz）盼能加以阻止出版，但它终于是年八月在威登堡问世。
    在本书脱稿前路德和教皇双方都已认为彼此间完全和最后的决裂，乃是不可避免的。教皇利欧第十已于是年六月十五日签署逐路德出教的教谕。所以本书的出版可以说是路德向罗马教会下的哀的美敦书，同时又是他向德意志基督教贵族发的出师表。
    本书内容取材广博，或从路德本人的见闻，或从他手边的历史资料，和教会会议及国会的记录而来，且有些句子与芬胡腾所著Vadiscus很相近似。他把自己的精神贯注到这些材料里面，一气呵成，有如三峡之水奔放，一泻千里。
    路德在本书中先指出罗马教会腐败，是由于教皇制度所建立的如耶利哥的三层城墙：即一，属灵权高于属世权；二，教皇有解释圣经全权；三，教皇有召开教会会议全权。然后他用平信徒皆为祭司的真理作为武器，将这三层城墙攻破，以俗世政权不在教皇权之下，且在其范围内能以统治属灵权；以个人有解释圣经之权；又以基督教政府有召开教会会议，改革教会之权。于是他便提出改革教会方案。他的建议不是从神学方面着想，而是从实用方面着想。他所建议的有以下各项：抑制教皇擅行管理，委任，征税；准许教士自由结婚；禁遏修道主义；减轻或取消教会律例的处罚；改良婚姻律；消除强迫的禁食；约束滥发特许，为死人举行弥撒，朝圣等；废除野外小礼拜堂；减少教会节日；禁止乞食修道；应以公平对待波希米亚人（在讨论中他第一次对化质说提出质问）；改良大学中的神学教育；反对俗务提交罗马；改良法律，以取缔重利，奢侈，醉酒，败德等。
    本书从历史上言，是路德被教皇逐出教会后所发表的第一篇著作，是素称为三大改教名著——其他两大名著为教会被掳于巴比伦和基督徒的自由——的第一篇，所以它在历史上的价值是在改教时期著作中首屈一指的。从其中我们可以看出他与罗马教会永远分裂以前数星期的思想趋势，以及他对德意志贵族所寄予的最高期望。在路德其他著作中我们看见他为先知或神学家，在本书中我们除听到他为先知为神学家的呼声以外，也听到他为德意志爱国志士的号召，代表全德意志向教皇的专制腐化提出抗议，倡导改革。
    路德根据圣经，揭橥平信徒皆为祭司的真理。这是“教皇之城”破坏，“基督之城”重新恢复的源起。从此基督徒就可从“教皇之城”逃出，而进入“基督之城”，即平信徒可不再受教皇辖制，有解释圣经之权，并可参加教会的改革事工。这本书真可算为教会史上一部划时代的著作。
    或有人问路德激起民这精神，不仅使政府不受教皇辖制，而且诉诸政府改革教会，这岂非开近代政府统治教会之端。但是路德当时鉴于罗马教会腐化之因，是在于她的属世权利和财富之庞大，而改革之责非政府当局莫属，不幸后世他的主张被人误解利用，以致造成前门拒虎后门进狼的局面，这原不是他的本意，乃是他始料所未及的。再者我们不要忘记，他所号召的政府当局并不是非基督徒，而是基督徒，他号召他们应在政治岗位上尽做基督徒的职责，改革腐化的教会，所以这决不是后世非基督徒政府假改革之名，而行利用压迫教会之实，所能同日而语的。何况路德在本书起头就强调，改革教会并不宜用武方，而只当靠上帝的能方。
    参考书
    何礼魁：马丁路德传，五六至五八面。
    华尔克：基督教会史，三七九至三八○面。
    Bainton, Here I Stand, pp. 151-156.
    Kostlin, Theology of Luther, vol. I, pp.369-388.
    Philadelphia Edition, Works of Martin Luther, pp. 55-164.
    Schwiebert, Luther and his Times, p.475.
    致德意志基督教贵族公开书
    论基督教的改革
    达威登堡圣经学硕士和会吏长，我的特别好友，尊贵的安斯多弗先生。
    路德马丁博士
    尊贵亲爱的先生和朋友，愿上帝的恩惠和平安归于你。
    如传道书所说，静默的时候已经过去，说话的时候已经来到（传3：7）。关于基督教的改革，我实践了诺言，并搜集了一些事实，要呈于德意志基督教贵族之前，希望上帝可以藉着平信徒的努力帮助祂的教会，因为对这种事业更宜负责的教牧界毫不关心。我现在把全文送来，请你评判，如有需要，请予改进。
    像我这样一个被人轻视的修道士，胆敢写信给地位崇高的人，涉及这么重大的事，并对极聪明的人进忠言，我充分知道，人家会以狂妄谴责我。不管是谁将谴责我，我不会道歉。也许我对上帝和世界欠了一笔作愚人的债，现在我已决心，要在可能范围内，诚恳还这一笔债，做一次朝廷的弄臣。我若失败，我还有一个方便，即我不需要量任何人替我买一头巾或给我一修道士的剃发，我都业已有了。问题就在究竟谁是真正的愚人。俗话说：“不管世上有何事，修道士总是在其中”，我必须应验这一句俗话。一个愚人有时能说聪明话，聪明人却屡次作了愚人，正如保罗所说的：“你们中间若有人在这世界自以为智慧，倒不如变作愚拙”（林前3：18）。更且我既然不仅是一个愚人，而且是一个宣了誓的圣经博士，我很高兴有机会这样变为愚拙，来实践我的博士誓词。
    我恳求你对颇聪明的人为我申明，因为我虽屡图竭方向极聪明的人讨好，却不知道怎样行。今后我不要求，也不重视他们的恩宠。愿上帝帮助我们不求自己的荣耀，只求祂的荣耀！阿们。
    写于威登堡奥古斯丁修道院，时在一五二○年圣施洗约翰节前夕（六月廿三日）。
    为基督教的改革呈最尊荣的皇帝陛下和德意志基督教贵族。
    路德马丁博士
    愿上帝将恩惠和权柄赐给最尊荣的陛下，和最仁爱的贵族。
    我这伶仃贫苦的人敢于向诸贵人上书，这并不是由于刚复或卤莽。痛苦和压迫整个基督教，尤其使德意志难担，并且不仅使我而且使每一个人常常发出求救的呼声。这种痛苦和压迫现在迫使我大声疾呼地祈求上帝，用祂的灵感动一人来援助这受苦的民族。教会会议屡次似乎要对宗教予以改革，但它们的企图为某些人的诡计巧妙地阻挠了，事情愈来愈糟了。我现在靠着上帝的帮助，要揭发这些人的邪恶和诡计，好叫他们的诡计在被戳穿以后，便不至于如此有害处和阻挠。上帝把一个尊贵的青年赐给了我们的做首领，而因此在许多人的心里唤起了美好的希望，所以我们应该好好的利用这恩典时机。
    在这整个事件上，最重要的即是：我们要非常小心，即使全世界所有的权力都是我们的，我们也不要倚靠大权或人的理智，因为上帝不能也不愿让我们依靠我们自己的权力或理智来开始任何好的工作。上帝不惜要将那样的工作无情地加以粉碎，如诗篇三十三篇所说的：“君王不能因兵多得胜，勇士不能因力大得救”。我怕因此过去贤明的腓勒德力第一和腓勒德力第二皇帝，以及其他许多德意志皇帝，尽管为全世界所畏惧，还是很羞辱地被教皇压迫蹂躏。这也许是由于他们倚靠自己的势力，多于倚靠上帝，所以他们不得不失败。在我们这时代也是一样，那残忍的犹流第二升得那么高，是因什么呢？我想不外是因法兰西，日耳曼和威尼斯倚赖他们自己。便雅悯的子孙杀戮了四万二千以色列人，因为种种原因以色列人也是倚靠自己的力量（士20：2）。
    为使我们和尊贵年轻的查理皇帝不会有这种遭遇起见，我们要确实知道，在这椿事上，我们所对的不是人，乃是地狱的诸王，这些王能使世界充满战争和流血，但流血和战争不能征服他们。我们开始这工作的时候，就要不信靠武力，要谦虚地信靠上帝；我们必须诚恳祈求上帝帮助，只要一心注意到基督教界的疾苦，不要计较恶人的赏罚。否则，也许我们在开始很有成功的希望，但当我们进行顺利时，魔鬼就会来捣乱，使全世界流血，结果是一场空虚。所以我们要聪明地干，而且要敬畏上帝。假若我们不敬畏上帝，虚心行事，那么我们多用武力，便多有祸患。教皇和罗马教徒一向是藉着魔鬼的帮助，使国王彼此不和，如果我们，倚靠自己的权力和机智，没有上帝的帮助，他们还能如法炮制的。
    壹 罗马教徒的三层城墙
    罗马教徒极其机巧地建筑了三层城墙，他们一向是用这三层城墙来掩护自己，使别人不能改革他们；这是整个基督教非常腐化的原因。
    第一， 当他们受俗世权力所迫的时候，他们就制定了教谕，说俗世权力不能管辖他们，反而宗教的权力是超乎俗世权力之上。第二，若有人根据圣经谴责他们，他们就加以反驳，说圣经的解释，除教皇以外不属于任何人。第三，若有人提议召开教会会议，他们就用要胡言回答说，除教皇以外，没有人能召集会议。
    这样，他们就把我们用以处罚坏教皇的三根刑杖巧妙地偷去了，使他们可以不受处罚，并且躲藏在这三层城墙的堡垒中，可以为非作歹，如同我们现在所看到的。即令他们被强迫举行会议，他们也预先要君王宣誓，让他们维持现状，藉以削减会议的权力。此外，他们使教皇有充分的权柄控制会议的一切决议，所以他们只是用木偶战和虚假战斗来欺骗我们，有没有会议横竖都是一样。自由的会议乃是他们所最恐惧的！他们威吓国王和贵族，使之相信，若不服从他们那些邪恶诡诈的欺骗，就是得罪了上帝。
    现在愿上帝帮助我们，给我们一个曾把耶利哥的城墙摧毁的号筒，使我们可以将这些草和纸做的城墙吹倒，而且使基督教的刑杖能以自由惩罚罪恶，揭穿魔鬼的狡猾和欺骗，以便我们可以藉着刑罚来改革自己，重新得着上帝的宠爱。
    我们首先要进攻第一层城墙。他们称教皇，主教，神甫和修道士为“属灵的阶级”，称君主，贵族，工人和农人为“属世的阶级”。这真是巧妙的一个谎言和虚伪。但谁都不要因此恐慌，因为所有基督徒都为“属灵的阶级”，在他们中间，除了职务不同以外，没有其他的差别，如保罗在哥林多前书十二章所说的，我们都是一个身体，但每一个肢体各有各的工作，服事其他的肢体，这全是因为我们只有一个洗礼，一个福音，一个信仰，而且都是基督徒，因为只有洗礼，福音和信仰才能使我们变为“属灵的”和基督徒。
    一个教皇或一个主教抹油，授职，奉献，或规定和平信徒不同的服装，这不过使人作伪善者和偶像而已，但决不能使人作一个基督徒或“属灵的”人。因着洗礼我们大家都受了圣职作祭司，如圣彼得在彼得前书二章所说的，“你们是君尊的祭司，是圣洁的国度”，又如启示录五章所说的，“你用你的血叫我们作祭司和君王”。因为假如我们没有比教皇或主教所行更高的授职，那末，教皇或主教的授职决不能使人作神甫，也没有人能行弥撒，或传道或宣赦。所以主教授职，是等于代表全体教会授职，是等于从他们当中派一个人出来，叫他为别人行使这种权力，严如十个兄弟都是国王的儿子，为后嗣，在他们当中选举一个弟兄出来为大家管理遗产，——他们都可以做国王，也都有同等的权利，不过总得要委托一个人执行统治的责任。
    更清楚一点说。假如有一小群虔诚基督徒被掳到旷野，他们当中没有一个由主教授职的神甫，并且假如他们在旷野里同意在他们自己当中选择一个结了婚或未结婚的人，委托他执行施洗，行弥撒，宣赦和传教的职务，这个人可算真是神甫，严如所有的教皇和主教授了圣职给他一样。所以在必要的时候，任何人都可以施洗宣赦，除非我们都是神甫，就不能这样做了。他们用教会律例几乎把洗礼和基督徒的这种大恩惠和权柄都毁灭湮没无闻了。古时的基督徒就是这样从他们当中选择主教和神甫，然后再由别的主教加以认可，并没有现在所有的一切炫耀。圣奥古斯丁，圣安波罗修和圣居普良就是这样成为主教的。
    执政者既是和我们一样，受同样的洗礼，而且有同样的信仰和福音，我们必须承认他们是神甫和主教，并以他们的职务在基督教社会中为有适当和有用的地位的。因为凡受了水洗的人，都能夸口说，他已经是一个受了圣职的神甫，主教和教皇，不过人人要执行这种职务乃是不适宜的。恰因我们都同样是神甫，任何人就不得毛遂自荐，不经我们的同意和选举来执行大家权力范围以内的事。因为凡是属大家的，若不得大众的同意和吩咐，谁也不改擅取；并且被推选的人，若一旦因品行不端而被革职，他就和没有任职以前一样。所以基督教界中的神甫，无非是执行公务的职员。当他在职的时候，他有优选权，一旦被革职，他就和其他人一样是农人或市民。毫无疑问，一个被革职的神甫就不再是神甫了。但现在他们发明了“不能除去的记号”的教义，空谈说，一个被革职的神甫还是和一个平信徒不同的。他们甚至梦想，以为一个神甫至死都是神甫，决不能变为一个平信徒。这一切都是空谈和人为的法规。
    由此可见在平信徒和神甫，贵族和主教，以及“属灵的”和“属世的”之间，实在没有什么差别，他们的所谓差别，不过是职务和工作上的差别，而不是“阶级”上的差别；因为他们都是同属一阶级，都是真的神甫，主教和教皇，不过他们正如神甫和修道士一般并不是都担任同样的工作而已。这是圣保罗在罗马书十二章和哥林多前书十二章，以及圣彼得在彼得前书三章所教训的，恰如我在上面所讲的，即是：我们都是基督的身体，基督是头，我们互为肢体。基督并没有一“属世”和一“属灵”的两个不同身体。头只有一个，身体也只有一个。
    正如那些现在称为“属灵的”人——神甫，主教或教皇——和其他的基督徒并没有差别，也并不更为优越，他们不过受了委托，以传道并举行圣礼为务；同样俗世掌权者也是一样，他们不过受了委托，拿着刀和杖来惩罚恶人，保护善人。一个皮匠，铁匠，农人，各有各的工作和职务，但他们也都是受圣职的神甫和主教，而且每人的工作和职务，必须对别人有利益，这样可以为社会属精神和物质的幸福做许多不同的工作，正如身体的百肢彼此服务一样。
    有一教谕说，俗世的权力不在“属灵阶级”之上，并且不可刑罚属灵阶级。现在我们要看这教谕是不是合乎基督教的原理。这是等于说，当眼睛受害的时候，手不应该帮助。一个肢体不去帮助另一个肢体避免毁灭，且不说是违反基督教，岂不是违反自然吗？其实，肢体越尊贵，便越当受其他肢体的帮助。所以我说，俗世的权力既然是上帝所派来惩罚恶人，保护善人的，所以它应在整个基督徒中自由地行使它的职务，无论对教皇，主教，神甫，修士，修女或对任何人，都不徇情面。假如俗世的权力在基督教中的地位小于讲道人或听认罪者或教士的地位，以致不得行使其职务，那么，裁缝，皮匠，泥水匠，木匠，侍者，农夫和其他一切匠人，也不得为教皇，主教，神甫和修道士供给鞋子，衣服，房屋，饮食，并给他们纳税。然而如果这些平信徒能以无阻地做他们的工作，那么罗马的文士用他们的法规，使自己不受治于基督教俗世的权力，自由作恶，以致应验了圣彼得的话说：“在你们中间将有假师傅起来，他们因有贪心，要用捏造的言语，在你们身上取利”（彼后2：1—3），试问他们的这种法规有何用意！
    因此基督徒俗世的权力应该无阻地行使它的职务，不管是否涉及教皇，主教或神甫。谁犯了罪，谁就应受处分；凡教会律例所说与此相反的，是纯粹出自罗马狂妄的捏造。因为圣保罗对所有基督徒这样说：“在上有权柄的，人人（也包括教皇）当顺服他，因为他不是空空的佩剑，他是上帝的用人，刑罚那作恶的，称赞那行善的”（罗13：1，4）。圣彼得也说：“你们为主的缘故，要顺服人的一切制度，因为这是上帝的旨意”（彼前2：13，15）。他也曾预言，将有人起来藐视俗世的权力，而这已由教会的律例应验了。
    所以我想第一层纸墙是已经推翻了，因为俗世权力，在工作的性质上虽是属于今世的，但它已成为基督教界的一个肢体，是“属灵的阶级”。所以它的工作应该无阻地自由推行到全身的各肢体；在必要的时候，或罪有应得的时候，它应该施行惩罚，使用武力，不要管什么教皇，主教和神甫，让他们随意施用威胁和革除罢。
    因此有罪的神甫，如果被交给俗世的法律，就首先被剥夺了做神甫的尊严。除非俗世的权柄先有神所赋管理他们之权，这就不是合法的了。
    再者，教会律例对教士的自由，生命和财产过分重视，仿佛平信徒不和他们同样有属灵的和好基督徒，或属教会的一样，这乃是不能容忍的事。为什么你们的生命和身体，你们的财产和荣誉就有自由，而我们的就没有呢？我们同是基督徒，并且同有洗礼，信仰，圣灵和其他一切。若一个神甫被杀，那地就被处以教皇的禁谕，若一个农夫被杀，为什么不同样办呢？在同是基督徒中间，怎么有这样大的分别呢？这完全是出于人的法律和造作！
    更且那造作了这样的例外，放纵人罪恶的，决不是善灵。如果我们必须反对魔鬼的言行，尽量照基督和祂使徒的吩咐把他驱逐出去，那么，当教皇和他的党羽一心倾向魔鬼的言行时，难道我们应该缄默忍受吗？我们既经在洗礼中宣誓，要以生命和身体拥护神的诫命和真理，难道我们应该因人的缘故而让神的诫命和真理消灭吗？这样，我们就真不免要为那些被遗弃和被引入歧途的人负责呢？
    所以那在教会律例中说“就令一个教皇坏到将许多人成群地引到魔鬼那里，他也不能被废”的，一定是魔王。他们在罗马就是建筑在这可咒诅和邪恶的基础上，并认为我们应当宁让全世界归于魔鬼，而不应当抵制他们的恶行。假如一个人位于其他人之上，便足以作为他不应受处分的理由，那么，就没有一个基督徒能以处罚别人了，因为基督吩咐说，人人要把自己看为最卑最小的。
    那里有罪恶，哪里就逃不掉刑罚；圣贵钩利也说过，我们都是平等的，但罪债使我们彼此服从。现在我们看到，那些由上帝和使徒置于俗世权柄以下的人是怎样毫无圣经的根据，用他们的邪恶剥夺了基督教界的自由。这恐怕是一种敌基督者的计谋，或是敌基督者临近了的一种征兆。
    第二层城墙是更加脆弱而没有价值的。虽然他们一生没有从圣经学到什么，他们却希望做圣经专家。他们自己妄称有独一权威，横蛮地咬文嚼字，希图使我们相信，不管教皇是好是歹，他在信仰上是不能错误的，但他们并不能丝毫予以证明。所以在教会律例中便含有许多异端和反基督教，甚至反自然的典章，不过现在没有说到它们的必要。他们既以为他们无论怎样不学无术，怎样邪恶，圣灵也决不离开他们，所以他们就大胆地任意颁布命令。假如这是对的，那么圣经还有什么用处呢？让我们焚毁圣经，归向这些在罗马不学无术的主子罢！他们自以为被圣灵充满了，其实只有虔敬的心才是被圣灵充满的。除非我自己读了那样的文章，我不能相信魔鬼会在罗马做出那么愚拙的虚伪，而且还有人跟从他。
    我们不要仅以言语和他们斗争，我们要引证圣经。圣保罗在哥林多前书十四章说：“若旁边坐着的得了启示，那先说话的就当闭口不言”。如果我们仅要相信那爱说话或在高位的人，这命令还有什么用处呢？基督在约翰福音六章也说，基督徒都要蒙上帝的教训。教皇和他的了属可能都是坏人，不是真基督徒，没有蒙上帝的教训，也没有真知灼识。反之，一个普通人可能有真知灼识，我们为什么不跟从他呢？教皇不是错误了许多次吗？假如我们相信那有圣经为根据的人不甚于相信教皇，那么当教皇错误的时候，谁能帮助基督教界呢？
    如果认为只有教皇能解释圣经，或批准解释，那就是他们毫不能证实的和邪恶的无稽之谈。他们是自己僭夺了这权柄；虽然他们说，当彼得得了钥匙的时候，彼得就得了这权柄，但是显然钥匙不是给了彼得一人，而是给了全教会。更且钥匙权并不适用于教义或治理，而只适用于罪恶的捆绑和释放。凡他们关于钥匙自以为有的其他权力，都不过是捏造的。但基督对彼得所说：“我已经为你祈求，叫你不至于失了信心”，这句话并不能应用于教皇，因为多数的教皇没有信仰，这是他们自己必须承认的。此外，基督不仅是为彼得祈求，也为众使徒和基督徒祈求，如祂在约翰福音十七章说：“父啊，我不但为这些人祈求，也为那些因他们的话信我的人祈求”。这还不够明显吗？
    你自己只要对这想一想罢！他们必须承认，在我们当中有虔诚的基督徒，这些基督徒是有真信仰，圣灵，悟性，基督的道和意念的。那么，我们为什么要拒绝他们的言语和悟性，而去跟从一个没有信心和圣灵的教皇呢？这是等于反对整个信仰和基督教会。更且，如果使徒信经所说“我信一圣基督教会”是对的，那么就不只有教皇常是对的；否则那祷文就应当是：“我信罗马教皇”，而如是便把基督教变成了一个人，那就简直荒谬绝伦了。
    此外，既如上所云，我们都是神甫，都有一个信仰，一个福音，一个圣礼，那么，我们对于信仰的真伪，为什么不也都有权去审查和评判呢？保罗在哥林多前书二章说：“属灵的人能看透万事，却没有一人能看透了他”，在哥林多后书四章也说：“我们都有信心”，保罗所说的这些话，究竟是何所指呢？为什么我们不可像没有信心的教皇一样，对那些是合乎信仰的，那些是不合乎信仰的，加以分辨呢？
    这些和其他许多经节应当使我们有勇敢和自由；我们不应让保罗所称为“自由之灵”为教皇的虚伪所恐吓，我们对圣经的解释既是本乎信仰，所以我们应该勇敢地以此来考验他们所行或未行的；并迫使他们放弃他们自己的解释，而采取较好的解释。古时亚伯拉罕不得不听从他的妻子撒拉，然而她服从她的丈夫甚于我们服从世界上的任何人。巴兰的驴子也比先知更聪明。如果上帝那时藉着驴子说话反对一个先知，祂为什么现在不能藉着一个义人说话反对教皇呢？照样圣保罗也责备圣彼得为犯了错误的人。所以每个基督徒都应该拥护信仰，了解信仰，维护信仰，而且要斥责一切的错误。
    前两层城墙既已瓦解，第三层城墙就不攻自破。因为当教皇的行为违反圣经的时候，我们的职责就是要依据圣经来责备他，约束他。这乃是遵照基督在马太福音十八章的话说：“倘若你的弟兄得罪你，你就去趁着只有他和你在一处的时候，指出他的错来。他若不听，你就另外带一两个人同去。若是不听他们，就告诉教会，若是不听教会，就看他像外邦人一样”。在这里每一个肢体是受了吩咐要照顾其他肢体。尤其是当那作恶的肢体是一个掌权的肢体，他的恶行将大大损害并冒犯其余肢体的时候，我们就更应该如此行。然而若我要在教会面前控诉他，我就必须召集教会会议。
    他们争辩说，惟独教皇才可召集教会会议，或认可其行动，他们这种说法没有圣经作根据；这完全是根据他们自己的法规，这法规只在不危害基督教界，或在不违反上帝的律法范围以内才算有效。当教皇应受处分的时候，这法规就无效了，因为若不藉会议对他加以处分，基督教界就要遭损害了。
    就我们从使徒行传十五章所知道的，召集使徒会议的不是圣彼得，乃是众使徒和长老。若那种权利仅属于圣彼得那会议就不能称为基督教的会议，而只是异端派的一个集合。甚至最有名的尼西亚会议，也不是由罗马主教而是由君士坦丁皇帝所召集所批准的，并且在他以后其他的皇帝也照样行了，而这些会议在所有会议中是最合乎基督教的。若只有教皇才有权召集会议，那么，所有这些会议都不免是异端派的了。再者，若我观察那些由教皇所造成的会议，我便发现它们并没有做出特别重要的事来。
    所以在必要和在教皇危害全基督教的时候，第一个有能力的人，就应该以他作全身的忠实肢体的身份来尽其所能，召集一个真自由的会议。除了俗世当局以外，没有人能够把这事做得一样好，特别因为他们现在也同样是基督徒，神甫，和“属灵阶级”，也同样是管理一切的主人；所以在必要或有益的时候，他们应该自由地执行上帝所委托给他们的治理职务和工作。假如在城中起了火，大家都袖手旁观，让火势蔓延，焚毁一切，只因无人有市长的权柄，或因那火是在市长的家里着起的，那岂不是反自然的事么？遇着这种情形，每个公民岂不是有责唤起其他的公民大家来救火么？假如在基督属灵的城中起了罪恶之火，无论这火是在教皇的统治下或其他的地方，大家岂不更应该这样行么？同样，倘有敌人攻城，那首先唤起大家的就配受尊荣和感谢；那发现从地狱来的敌人，唤醒基督徒，把他们召集的人，为什么不应受尊荣呢？
    他们夸耀说，他们有别人所不敢反对的权柄。这种夸耀至终归于徒然。没有人有权为恶，也没有人有权禁止别人抵抗恶行。教会除了有造就人的权柄以外，没有别的权柄。所以，若教皇用他的权阻止自由会议的召集，因此妨碍教会的造就，我们就当对他和他的权柄置之不理。如果他以革除来相威胁，我们就应该藐视他的作为，把他当作疯人，我们要依靠上帝来竭力革除他，尽力约束他。因为他这僭取的权柄算不得什么，本来他没有这权柄，而且他是很快地被一节经文所推倒，因为保罗在哥林多后书十章说：“主赐给我们权柄，不是要败坏你们，乃是要造就你们”。谁会忽视这一节经文呢？只有魔鬼和敌基督者的权力才会忽视它。这权力反对凡造就基督教的事，所以，我们要以生命，财产和我们所有的力量去反对这样的权力，绝对不予服从。
    虽是有一件奇事为教皇行出来反对俗世的权柄，或是有人遭瘟疫的害（他们夸口说这种事情有时候发生过），但这只能看为是魔鬼的工作，是由于我们对上帝的信心软弱。基督自己在马太福音二十四章曾经预言过：“因为假基督假先知将要起来，显大神迹，大奇事，连选民也就迷惑了”。保罗在帖撒罗尼迦后书二章也说，敌基督者将要藉着撒旦的权柄，大有能力行虚假的奇事。
    所以我们要坚持说，任何基督徒的权柄都不能做反基督的事，正如保罗说：“我们凡事不能敌挡基督，只能拥护基督”（林后13：8）。凡反对基督事，就令是奇事和瘟疫从天降下，也都是出于魔鬼和敌基督者的权力。奇事和瘟疫并不证明什么，尤其是在这晚近邪恶的时代，因为圣经已经预言这样的时代必有虚假的奇事。所以我们必须用坚定的信仰持守上帝的话，魔鬼就将停止他的奇事了。
    因此我希望，罗马教徒用来使我们的良心愚懦的虚假恐怖已经被镇压了。他们和我们一样，都在俗世权柄之下；他们靠权威，无学问，并没有权柄解释圣经；他们没有权柄阻止会议，或任意要会议提出保证，对会议加以束缚，或剥夺其自由。他们若如此行，他们就实在是敌基督者和魔鬼一会的人，除了空名以外，没有一样是属基督的。
    贰 提交会议讨论的弊端
    我们现在要注意到会议所应讨论的事项。教皇，红衣主教，主教和一般学者如果爱基督和基督的教会，就应该对这些事昼夜思想。若他们忽视这种职责，平信徒和俗世当局就要注意这些事项，不怕他们的禁令和恐吓，因为一个不公道的禁令，对你们比十个公道的宣赦要好些，一个不公道的宣赦对你们比十个公道的禁令要坏些。所以，亲爱的德意志人，让我们醒起，怕上帝不怕人，好叫我们不像那些可怜的人，因着罗马人可耻和邪恶的统治而可哀地灭亡了。魔鬼因罗马人的统治一天一天强大起来了，我不相信这种地狱般的统治还有更坏的可能。
    一、真可怕，那自命为继承彼得并代表基督统治全基督教的，所过的生活是那样豪华奢侈，就令任何国王和皇帝都望尘莫及，他还自义为“最圣洁的”和“最属灵的”，其实他比世界的本身还要庸俗。那些最大的国王都只带一顶简单的王冠，教皇却带了三重冠。如果这是像基督和彼得的穷困，那就是一种新奇的相像了。若有人说一句反对的话，他们就说是“异端”！因为他们不愿意听说他们所做的事是多么不合乎基督教的精神，多么邪恶。然而我想，假如教皇在上帝面前含泪祈祷，他就必要丢弃那些冠冕，因为我们的上帝不容许骄傲，而教皇的职务无非是要每天为全基督教哭泣祈祷，树立一个谦卑的模范。
    无论怎样，教皇的奢华是一种罪过，教皇为拯救自己的灵魂，应该摒除奢华，因为保罗说：“各样的恶事要禁戒不作”（帖前5：22），又在罗马人书十二章说：“我们不仅要在上帝面前，也要在众人面前行善”。教皇带一顶普通主教的冠冕就够了，他在智慧和圣洁方面应超过别人，要把那骄傲的冠冕留给敌基督者，如同数世纪以前他的前辈所行的一样。他们说他是世界的主，这是撒谎；因为基督——教皇自己夸口说他是基督的代表——在彼拉多面前说：“我的国不属这世界”（约18：36），没有一个代表的统治是能超乎他主人的统治以上的。再者，他不是升天的基督的代表，乃是被钉十字架之基督的代表，如保罗所说的，“因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督并祂钉十字架”（林前2：2），又在腓立比书二章说：“你们当以耶稣基督的心为心，祂反倒虚己，取了奴仆的形象”，又在哥林多前书一章说：“我们却是传钉十字架的基督”。现在他们把教皇看为升天的基督的代表，他们中还有些人完全受魔鬼支配，居然说教皇是在天使以上，并有权管理天使。这一切实在是敌基督者的作为。
    二、那些在基督教界称为红衣主教的人，有什么用呢？我告诉你们。意大利和德意志有许多富足的修道院，基金和奉禄。那把这一切搜括到罗马的最好方法，就是按立红衣主教，把主教区，修道院和主教长区送给他们，而不惜摧毁对上帝的崇拜。因此我们现在看到意大利成了荒野——修道院倾圮了，主教区被吞噬，所有教区和教会的收入都被罗马吸干，城市衰落，土地荒凉，人民稀少，因为一切礼拜和讲道都没有了。为什么呢？因为那些红衣主教要有收入。甚至是土耳其人，还不能这样厉害蹂躏意大利，并压制对上帝的敬拜。
    现在意大利被搜括一空，他们来到德意志，开始是如此温和！但我们要小心，否则德意志不久要如意大利一般。我们已经有了一些红衣主教，罗马人所追求的，是不让“沉醉的德意志人”知道的，直到我们不剩下一个主教区，一个修道院，一个奉禄和一文钱。敌基督者必定要夺取全世界的财富，这是曾经预言过的。他们现在所做的正是如此。他们将主教区，修道院和奉禄的精华括去了；因为他们现在还不敢把这一切作可耻的用途，如同他们在意大利所作的一样，所以他们现在所施的神圣诡计只是将十个或二十个教区联合起来，从每一教区每年拿去一部分的收入，总起来还是一笔可观的款子。禹慈堡的修道院负担了一千个钱币，半伯尔负担若干，买音慈，特里尔等地所负担的更多，所以总共可以括得一千到一万钱币，好使住在罗马的红衣主教可以像富有的帝王一样生活。
    “他们对此习惯了以后，我们将在一天之内产生三十个或四十个红衣主教，将半伯尔的圣米迦勒修道院，禹慈堡的主教区和一些富庶的俸禄，给予一位红衣主教，一直到教会和城市都荒废了，然后我们要说，“我们是基督代表和基督羊群的牧人，疯狂和沉醉的德意志人必须甘心忍受这一切”。
    但我要建议减少红衣主教的数目，或是使教皇用自己的钱支付他。十二个红衣主教就足足有余，而每人每年只需有一千个钱币的收入。我们德意志人为什么要容忍教皇对我们的财产这样掠夺榨取呢？法兰西王国既已防止了这样的事，为什么我们德意志人要受他们的愚弄呢？如果他们仅仅偷窃我们的财产，我们还可以忍受，但他们使教堂荒废，使基督的羊群丧失良牧，并且毁坏圣经和对上帝的礼拜。即令没有一个红衣主教，教会也不会消灭，他们没有为基督教的利益作什么事，他们仅是争夺主教区和主教长区的收入，这是任何强度也能作的事。
    三、如果将教廷百人之九十九的人数裁去，仅留下百分之一，也就足以规定关于信仰的事。现在罗马有那么一大堆毒虫，都自夸是属于教皇的，这是巴比伦也未曾有过的。单是教皇的秘书就在三千以上，其他的职位多得不可胜数，谁能算得清呢？他们都埋伏等待德意志的教区财产，如同豺狼伏待羊一般。我相信德意志现在所付给教皇的，比以前付给众皇帝的还要多。有人估计每年从德意志流到罗马的现金达三十万钱币以上，这些钱都是白费的，我们所得的除侮辱和轻视以外，一无所有。我们还奇怪君主，贵族，城市，基金，土地和人民为何这般穷困！我们倒应该奇怪还有得吃的！
    这里我们既来到了问题的中心，便要停一下，让人看出德意志人并不愚不可及，竟不明白罗马所施的伎俩。我现在并不要控诉罗马蔑视了上帝的命令和基督教的律法，因为全基督教的情形，尤其罗马的情形是如此的，我们现在且不去控诉这些重大的事。我也不控诉他们忽视自然的或俗世的法律和理性。事情甚至比那还更糟。我所控诉的就是，他们所制定的教会律例虽不是法律，而是专制，贪欲，和浮华，但他们还不加以遵守。现在让我们来检讨一下。
    从前德意志的皇帝和诸侯许可教皇收德意志教士俸禄的首年捐，即每一教士俸禄第一年收入的一半。这个许可为的是使教皇积蓄大宗的金钱去抵抗土耳其人和不信者，保护基督教，好叫战争的负担不完全担在贵族的肩上，而由教士们也贡献一部分。教皇利用德意志民族的忠诚，收这一笔钱已达百年以上，现在把它定为必纳的税收和贡银，他非但没有从事蓄积，而且把钱用作罗马各种修道派和职位的基金，支付薪水，仿佛这首年捐是一种固定的租金似的。
    当他们假装要打土耳其人的时候，他们就派出委员收钱。他们屡藉打土耳其人的名义，发行赎罪票，以为疯狂的德意志人永远是至愚，将无止境地供给他们金钱，满足他们无穷的贪欲。其实我们看得很清楚，那些首年捐和赎罪票的款项或其他的钱，都入了他们那无底的私囊，没有一个钱是用在打土耳其人上。他们又撒谎又欺骗，制订法律，和我们订立合同，但他们没有诚意遵守一个。然而这一切都必须被认为基督和圣彼得的工作！
    德意志民族，主教，和诸侯应该想到自己也都是基督徒，应该在俗世的和宗教的事务方面尽力保护人民，反对这些披着羊皮装作牧人与统治者的豺狼。因为首年捐无耻地被滥用，而且所规定的条件又没有被遵守，所以他们不应该让他们的土地和人民被无端地劫掠蹂躏，他们应该用皇帝或全体民族的立法，或者将首年捐截留，或者根本再度废除。罗马人既不遵守合同，就没有收首年捐的权利。所以主教和贵族应当按照法律惩罚或防止这样的偷盗。
    在这椿事上他们应帮助教皇，因为他一个人也许不够力量防止这样的滥用；假如教皇袒护并支持这种行动，他就应当抵抗他，攻击他，如同对待豺狼和暴君一样，因为他既没有权柄作恶，也没有权柄庇恶。再者，如果需要蓄积一笔款子打土耳其人，我们在将来就应该知道德意志比教皇更能尽保管的责任，因为德意志民族只要有钱，就不愁没有人打仗。其实罗马人是用首年捐作藉口，和其他的藉口一样。
    再者，教皇把一年度和主教及会吏长平分，即是把一年度当中的六个月——每隔一月——归于他自己，在他的月份里，如有教士职出缺，就由他授补。这样一来，差不多所有教士职就都被罗马所吸收，尤其是那些最好的俸禄和高位若一旦落入罗马，就无法收回，虽然那空缺是永不再发生在教皇的月份里，如是会吏长便受了欺骗。这纯粹是一种不叫什么得以幸免的抢劫。所以现在应该及时把教皇的月份完全废除，把罗马所拿去的东西全部收回。诸侯和贵族应该设法收回被窃的财物，惩罚盗贼，剥夺那滥用职权者的特权，因为教皇当了选并没有权柄制订法规来抢劫我们的修道院和教会的俸禄；如果他有这种权柄的话，那么查理皇帝一旦加了冕，就更有权柄制定法律条规，不许教皇利用“教皇的月份”，将德意志的一个俸禄再并入罗马，并且有权将所拿去了的都取回来。
    但是现在贪婪和劫夺的罗马教廷，不能等待用“教皇的月份”将教士职位，一个一个收归自己的掌握，它贪欲无穷，只想很快地全部囊括，所以除了首年捐和“月份”以外，另外想出三种方法来劫夺教士职位和俸禄。
    第一， 假如有一个人据有未被教皇任命过的俸禄，死在罗马，或死在到罗马的路上，他的俸禄就永远属于罗马的教廷，或说罗网的教廷；他们虽犯了闻所未闻，见所未见的抢劫，但他们却还不要被人认为是强盗。
    第二， 假如教皇或红衣主教的“家属”据有或取来一个教士俸禄，或者一个已经据有教士俸禄的人，后来变成了教皇或红衣主教的“家属”，他们的俸禄也就都归于教廷。但是谁能够数得清教皇和红衣主教的“家属”呢？当教皇仅是出外游乐时，他也带着三千或四千骑驴子的队伍，赛过所有的帝王。基督和圣彼得都是步行，好使他们的代表耀武扬威啊。现在贪心又很巧妙地想出了另一种诡计，使许多在此地的人也称为“教皇的仆人”，好像他们是在罗马一样，以求藉“教皇的仆人”这狡猾的名字把各地所有的教士俸禄，都并入罗马，永归于罗马。这些岂不是很可愤怒和邪恶的捏造吗？我们要小心！恐怕不久卖音慈，马得堡和海尔伯斯塔都将慢慢地堕入罗马的掌握中，这样红衣主教的职位真是要花费很多的钱才能买回来。“以后我们要使所有德意志的主教都变为红衣主教，好叫什么也不会遗漏”。
    第三， 凡在罗马发生争议的教士职位，也都归属罗马。我觉得这差不多是罗马搜括俸禄最普通的方法。因为当一地内部没有争议的时候，在罗马总可以找着无数的恶棍来制造争议，任意争取俸禄。因此许多善良的神甫不免失掉俸禄，或支付大批款项以息争于一时。这种发生过争议——不论对与不对——的俸禄，也必须永远归于罗马教廷。假如上帝从天上降下火和硫磺来把罗马沦入深渊，如同祂过去毁灭所多玛和蛾摩拉一样，乃是毫不足奇的。如果教皇的权柄仅是行这种罪大恶极的事，如果他保护并实行邪恶，那么在基督教中为什么要有教皇呢？尊贵的诸侯和贵族阿，你们将你们的土地和人民曝露在这些贪婪的豺狼面前，要到几时呢！
    因为那贪婪大王既还不以这些伎俩为满足，而且贪心不耐烦用长久的时间去取得所有主教区的俸禄，所以他就虚构说，主教区名义上应该在国外，但其土地应该在罗马，并且主教除非用大宗的款项来购买白羊毛披肩礼衣，并且用可怕的誓束缚自己作教皇的奴仆，他就不能得到认可。主教不敢反抗教皇，就是这个缘故。罗马人强使人宣誓，也正是为了这个目的，因此最富庶的主教区也都负责荒废了。我听说现在买音慈要付两万钱币。这些就都是你们罗马人的！古时教会律例规定了，白羊毛披肩礼衣应该免费赠与，教皇的仆人应该减少，争议也要变小，会吏长与主教应该有自由。但这样就没有利可谋，所以他们改变了办法，把主教和会吏长的权柄都夺去了，使他们作无足轻重的傀儡，没有职务，也没有权柄和工作，一切的事务都被罗马的恶棍所管制；不久连司教堂洒扫和打钟的职务都要落到他们手里。一切的争议都集中到罗马，人人靠教皇的权柄都可以为所欲为。
    本年发生了什么事呢？施塔斯堡的主教想好好管理他的教士会，并改良崇拜，因此制定了一些合于基督教的规章。但我那亲爱的教皇和圣洁的罗马教廷因受了神甫的怂恿，就推翻否定了这圣洁和属灵的规章。这就是他们所谓“喂养基督的羊”！他们乃是这样鼓励神甫反对他们自己的主教，而且保护神甫反抗神的律法！我看敌基督者也不敢这样公开侮辱上帝！这样你们就有了一个合乎你们自己心意的教皇！他为什么这样行了呢？是呀！假如一个教会被改造，这就将成为危险的起点，或许这将来也要轮到罗马！所以最好是神甫们彼此不和，使国王和诸侯也彼此纷争，像向来的作风一样，使全世界充满基督徒的血，以免基督徒谐合了，就要以改革来麻烦神圣罗马教廷。
    他们怎样对待空缺的俸禄，我们已经看到了。但这些空缺，在软心的贪婪大王看来，真是太少了，所以他又把他的远见转移到那些仍然被教士据有的职位上。它们虽并未空缺，也非使它们空缺不可。他为达到此目的，采取了许多方法。
    第一， 他乘机攫取那由老弱多病和无能者所据有的肥俸。罗马教廷不顾在职者是否同意，便委派一个助理来，使助理得益，这是因他为“教皇的仆人”，或为位置付了钱，或因对罗马稍微服了务。这样教士和有权施禄的人的权利就必须放弃，全部落在罗马的掌握中。
    第二， 教皇用“委托”一名词，把那富庶的修道院或教会，交给一个红衣主教或其他属自己的人保管，犹如我交给你一百个钱币保管一样。这不是称为将修道院赐予，也不是毁灭它，或废除对上帝的崇拜，而是称为“将它保管”。那受委托的人并不是要对修道院予以照料或建立，而是要把在职的人驱逐出去，自己接收那地方的财产和收入，安置一个变节的修道士，好让他每一年领五个或六个钱币，整天坐在教堂里，对朝圣者出售画片和神像，从此既不再举行祈祷，也不举行弥撒了。如果我们可以称这样的事是破坏修道院和废除对上帝的崇拜，那么，就应该称教皇为全基督教的毁灭者，和对上帝敬拜的废止者，因为这是他经常所做的事情。在罗马说这样的话是很难听的，所以我们必须称这椿事为“委托”或“吩咐管理”修道院。教皇每年可以给人委托四个以上的修道院，而每一个修道院可以有六千以上的钱币收入。这是罗马人增加对上帝的崇拜和保存修道院的方法。德意志人也开始明白了。
    第三， 有些教士职位，由他们原称为不可兼并者。例如两个教区和两个主教区的职位，照教会的律例，是一个人不能同时兼的。贪婪的神圣罗马教廷，在这种情形下便作“注解”以规避教会律例。这些注解称为“统一”与“联合”。所谓联合即是将许多不可兼并者联合起来，使之彼此相属，把它们全体看为是一个俸禄。如是它们就不再是“不可兼并者”了，而教会律例也算被履行了，那就是，除对那些不从教皇或教廷的审核官购买注解的人以外，教会律例就再没有什么拘束力了。所谓“统一”是与联合相同的。教皇把许多教士职位合并，如同一捆树枝，因此它们都被看为是一个教士职位了。所以在罗马有一个佞臣可以掌管二十二个教区，七个修道院，此外还有四十四个会吏长职位，这都是得力于那称为合法的“注解”的帮助。至于红衣主教和其他主教有多少，各人可以自己忖想得到了。这样一来，德意志人的钱袋放松了，痛痒也治好了。
    另一“注解”是“管理”，即一个人除他的主教职以外，可以兼一个寺院或一种名誉职，而禀有其财产，不过他除“管理者”以外没有别的头衔。因为在罗马，只要文字有改变就够了，文字所代表的事实不必改变，犹如我告诉人说，一个妓馆的主人，应该有“市长夫人”之称，但她还是可以继续她的营业。罗马的这种条规是圣彼得曾经预言过的，他在彼得后书二章说：“将有假师傅来到，他们因有贪心，要用捏造的言语，在你们身上取利”。
    再者，亲爱的罗马贪夫又捏造了一种出卖和授与俸禄的风气，使出卖者或授与者仍然保留俸禄回归的权利：即是说，假如在职的人死了，教职仍然归还给以前的卖主，授与者或放弃者。他们用这种方法，把俸禄变为遗产，所以没有人能得这一份财产，除非卖主愿意交给他，或者在死时将权利遗赠他。此外还有许多人仅仅只把头衔转给别人，那接受头衔的人，除头衔以外，丝毫收入也没有。现在还有一种老风气，就是给别人一个教士职位，却将每年的收入保留一部分。在古时这是称为“卖圣职罪”。这类的事情多得不可胜数。他们处置俸禄，比异教徒在十字架下处置基督的外衣还要可耻。
    以上所说，在罗马是司空见惯的事。贪夫还计划了另一伎俩，我希望这是他吃的最后一口，他就要梗塞了。这尊贵的小伎俩名叫“含意不申”和“权方专断”。其作法乃是这样：一个人在罗马业已获得一个教士职位，并且任命已经照例签名盖章。然后另外来了一个人，要从教皇获得同一教士职位，他用金钱或用其他方法——这方法我们不说——使教皇不得不履行义务，把已经授与第一人的教士职位交给他。假如有人说，这是不公道的，至圣教皇就必藉词搪塞，免得有人责备他做这样公开违反法律的事。他说在他的内心，已经保留了那职位由他自己全权处理，尽管在他的一生中从前完全没有想到或听到那职位。这样他就有了一个小的“注解”，叫他能够亲自撒谎欺骗，把人人当做呆子和猿猴。他是公开无耻地行这一切，却还要作全基督教的头，其实他公开撒谎，已让魔鬼控制了他。
    教皇的这种专断意志和欺骗人的含意不申，在罗马造成了一种不堪述说的局面。在那里有买卖，交换，贸易，撒谎，欺骗，偷盗，奢侈，卖淫，奸诈，和其他各种亵渎上帝的事，甚至敌基督者的统治也不能比这更无耻。威尼斯，盎凡尔斯，及开罗的市场比不起罗马的市场繁荣，不过它们仍守信义。在罗马凡事都是遵照魔鬼的意思行，而且它的这种精神已泛滥到全世界。这种人惧怕宗教改革和自由的会议，宁使所有君王和诸侯互相为敌，而不愿他们群策群力召集会议，这有什么可怪呢？谁愿自己的这种诡诈被揭穿呢？
    最后，教皇为这尊贵的商业建造了一座仓库，那即是审核所。凡这样买卖教士职位的人，都必须到此处来。他们必须从教皇手里购买他们的“注解”，然后才有权行这种奸诈。在以前的时候，罗马是宽大的，那时候正义可用金钱收买或消灭，但是现在她的贪心更过分了，没有人敢做一个恶棍，除非他用大批的金钱，事前购买了这权利。如果这不是人所能想像的得到的最大娼寮，那末，我就不知道什么叫娼寮了。
    若你有钱的话，你就能在这审核所买到我所说的一切，不仅如此，而且一切的重利盘剥在此处都算是公道的，而凡由偷盗所得的一切财产也都成为合法的。此处誓愿可以废弃，此处修道士可以得准自由离开他们的修道派，此处婚姻可以出卖给教士，此处私生子可以变为合法的，此处一切不荣誉和羞耻的事都能变为荣誉；此处一切罪恶的丑名和污点都可以成为尊贵的；此处凡为教会法规所不许的婚姻，或有其他缺点的婚姻，都可以得着允许。此处抽税和抢劫是何等地横行呀！好像教会所有的律例都仅是为得钱而布置的一种网罗，叫人必须费钱求释放，然后他才算是基督徒。是的，此处魔鬼变成了一个圣徒和神，从这样的一个审核所，有什么事做不出来呀！他们称此为调停费。与其说是调停费，无宁说是混乱。莱茵河上的买路钱和这审核所所收的比较起来，还算是最轻的税呀！
    谁也不要说我言过其实！就是他们在罗马也必须承认，罪恶之浩大和可怕乃是不能形容的。我还没有提及私人的罪恶，我也无意这样行。我所讲的都是些普通的事实，但我还不能将它们和盘托出。主教，神甫，尤其大学的博士，他们既为此目的而领薪俸，就应该尽他们的职责，一致对这些事用文字或口舌来反对，但他们所做的刚刚与此相反。
    最后还有一句话我也必须说说。那无厌的贪夫还不以这足使三大国王认为足够的财富为满足。所以他现在开始将这项贸易转卖给奥斯堡的富格耳银行家，这样主教和教士职位的借贷和买卖，以及一切宗教货品的议价，现在都各得其所，宗教的和俗世的货品都变成组合的营业了。我巴不得听到有一个人这般聪明，能以想像出罗马的贪夫还能做什么尚未做到的事来，除非是富根耳将这组合的营业转卖给别人。我相信我们已经达到了极限。
    至于他们在各地藉赎罪票，禁谕，自择听认罪者许可状，吃奶油许可证，和其他的特许已经盗窃并正在盗窃的一切，我都认为是无关宏旨的事，等于多丢一个鬼到地狱里。这不是说，它们括的少，因为一个威武的国王很能以它们所括的来维持自己，但它们总比不上以前所述的财源。现在我也不必说到那由赎罪票所得的金钱是怎样使用的。另一时候我将查究，因为从罗马的华丽市场以及宴会宫殿等等的奢侈上看来，就可知道这些事。
    这样邪恶的措施既不仅是公开的抢劫，欺骗，和地狱的专制，而且把整个基督教的身灵都毁灭了，所以我们应尽力使基督教不遭受这种灾害和破坏。若我们要和土耳其人作战，就让我们在此地开始，因他们在此地已经坏到不能再坏的程度了。如果我们绞杀盗贼是公平的，我们为什么让罗马的贪夫逍遥法外呢？因为他是世界上最大的盗贼，而且一切都是假借基督和圣彼得的圣名而行！谁能再忍受这样的事，或保持缄默呢？他所有的一切，都是从偷盗得来的，这是事实，所有历史都可证明。教皇得着这么多财产，从来不是买来的。单从他可出卖的职位便可得到约一百万货币，还不把上面所说的财富和从他的土地所得的收入计算在内。这财产又不是从基督或圣彼得承继来的；从来也不是由人贷给他或送给他，也不是从起初他就享受这么多的财产。请告诉我，他的财产是从哪里来的呢？当他们藉着抵制土耳其人的名义，派遣使节筹款，你就知道他们的蓄意了。
    参 改革的建议
    虽然我很卑微，不配对这可怕的情况提出改革的建议，但我还是愿意贡献愚忱，尽我的能力说出俗世当局或全体教会会议所能做和应做的事。
    一、 每一个诸侯，贵胄和城市应该毅然决然禁止其人民向罗马缴纳首年捐，或根本将之废除，因教皇违了约，把首年捐变为掠夺，使整个德意志遭损受辱。他把首年捐送给他的朋友，把它们出卖得大宗的金钱，又把它们用作职位的基金。因此他已经丧失了使用首年捐的权利，而且应受处罚。所以俗世当局应尽责保护无辜的人，防止不义，如保罗在罗马人书十三章，圣彼得在彼得前书二章，甚至教会律例在第七问，第十六个实例（de filus）所教训的一般。因此人们对教皇和他的僚属有话说：“你们应该祈祷”，对皇帝和他的部下有话说：“你们应该保护”，对普通一般人有话说：“你们应该工作”。然而这并不是说每个人不必都祈祷，都保护，都工作；因为凡勤于自己职务的人，在他一切所做的事上，总是祈祷保护和工作的，但每个人应该有他自己的特殊事工。
    二、 教皇非法地用他的罗马惯技——如委任，助理，含意不申，将尚未空缺的俸禄授予的应许，教皇的月份，联合，统一，羊毛披肩礼衣，教皇事务条例和其他类似的诡诈——僭取德意志所有的基金，把它们赠送或卖给那些在罗马从德意志不劳而获的外国人。这样教皇就夺去了主教的权利，使主教成为无足轻重的傀儡。他是显系违反他自己的教会律例，自然和理性，甚至因贪心的缘故把俸禄和教士职位都卖给罗马卤莽无知的愚人和恶棍，而一般虔敬有学问的人，虽有智慧和功绩，却得不着任何利益，以致可怜的德意志民族，无法得着贤良有学问的主教，而日趋毁灭。
    因此基督教的贵族应该起来反对教皇，如同反对基督教的公敌和毁灭者一般。他们为拯救那些因教皇的专制而势必趋于毁灭的可怜人，就应该这样办。他们应该发号施令，从此不准任何俸禄再落入罗马手中，并且以后一切委任都不得从罗马领受，所有的教士职位都应该脱离那暴虐的教皇，并且要恢复地方主教的职权，使他们在德意志能够尽量处理这些教士职位。如果有“佞臣”从罗马来，应该严格命令他离开，否则他就当跳到莱茵河或其他最近的河中，连罗马的逐出教会令和其印信也要在河里来一个冷浴。然后他们在罗马才知道德意志人不常是疯狂沉醉的，而是已经实在成为基督徒，再不能容许这些诡计和侮辱基督圣名的坏事，却是重视上帝和祂的光荣多于重视人的权力。
    三、应该颁布一种帝国的法律，规定今后凡主教的礼衣和一切圣职的按立都不得从罗马领受。那最圣洁和最有名的尼西亚会议所定的条例应该恢复起来。按照这条例，一个主教应由最邻近的两个主教或大主教按立。若教皇能够破坏这个会议和其他一切会议的法规，那么举行会议有什么用处呢？谁给他权威如此鄙视并破坏会议的条规呢？
    若教皇有这种权力，我们就应该革除所有的主教，大主教和全国大主教，使他们一律变为教区的神甫，只让教皇一个人统治他们，如同现在的情形一样。他把主教，大主教和全国大主教的正常职权一概剥夺，取归自己，只让他们保留一个空洞的头衔和名义。教皇用“免除的方式”，使所有的修道院，修道院院长和高级教士，不受主教正常权力的管理，以致全基督教界不再有任何秩序了。由此所产生的必然结果，即是纪律的废驰，和各处邪恶的放纵，所以我真是恐怕教皇可称为“那大罪人”（帖后2：3）。在基督教界没有纪律，没有管制，也没有秩序，而这一切除了要责咎教皇以外，还能责咎谁呢？教皇用这僭夺的权力来严格地辖制高级教士，夺去了他们的刑杖；他对所有的属下，算是慷慨的，把自由给与或卖给他们。
    然而免得他抱怨说他的权力被掠夺，所以要规定：当全国大主教或大主教不能解决案件，或在他们自己当中发生争议的时候，这样的案件必须由教皇处理，但每一小事件不在此例。在古时候就是这样办的，并且有名的尼西亚会议也是这样规定的。假如一种案件毋须教皇解决，他就不要费神处理这种小事，反要照他所夸口的，为基督教专心从事祈祷，默想，牧养。使徒过去实在如此行了。他们说：“我们撇下上帝的道，去管理饭食，原是不合宜的。我们要专心以祈祷传道为事”（徒6：2）。但现在罗马所行的，无非是鄙视福音和祈祷，并且管理饭食，即指俗务而言，而且使徒的治理和教皇的治理彼此不相合，正如基督和魔王，天堂与地狱，黑夜与白昼彼此不相合一样。然而他还被称为是“基督的代表和使徒的继承人”。
    四、应该规定，凡属俗世的事都不应该送到罗马判决，只应该由俗世当局处理，这是罗马人自己在他们的教会律例中所规定的，但他们未予遵守。因为教皇既然不仅在名义上而且在实行上应当是对圣经最有研究的，在生活上是最圣洁的，那么，他有责执行一切关于基督徒的信仰和宗教生活的事，使国家大主教和大主教管理这样的事，并予以援助。圣保罗在哥林多前书六章所教训的就是如此，并且他严厉地责备哥林多人注重俗事。把那样的案件送到罗马审判，对一切国家都有不能忍受的损害。这不但增加用费，而且法高不明了各国的习惯，法律和风俗，所以他们常常抹煞事实，根据他们自己的法律和意见判决，因此不免对诉讼人不公道。
    再者，各主教区裁判官凶暴的勒索应加禁止，叫他们只管理关乎信仰和道德的事项，将关于金钱，财产，生命和荣誉等事交由俗世的裁判官处理，所以俗世当局对于那与宗教信仰或生活无关的事所判处的革除和流亡，不应予以容许。宗教当局应该管理属灵的事，正如理性所教训的，但属灵的事并不是金钱和任何属身体的事，而是信仰和善行。
    虽然如此，凡关于教士职位或俸禄的案件可以由主教，大主教和国家大主教审判。所以为解决争端起见，德意志的大主教可以有一个教会法庭，内设审计官和大法管。这个教会法庭应有权管理现在由罗马所控制的施恩所和裁判所，又应该是德意志人上诉的最高法庭。然而这个法庭的职员不要像在罗马一样是靠偶然的馈赠为报酬，以致养成贿赂的习惯，使诉讼不得其平，正如他们在罗马所必然行的，因为教皇不讨薪水给他们，但让他们自己受赠自肥。因为在罗马没有人关心什么是是非，只关心有没有金钱。这个教会法庭的开支可以在首年捐项下支付，或由那些在此事上比我更富有经验和智慧的人另行筹划。我所愿意做的，只是唤醒一般有才能和志气的人，使他们帮助德意志民族再成为自由的和基督化的，不再受教皇的异教化和反基督教的邪恶所统制。
    五、教皇的保留权不应再有效力，教士的职位不应再由罗马夺去，即令在职的人死亡，或有争议发生，或在职者是红衣主教或教皇的“仆人”，都不能例外。若有任何“佞臣”为教士职位激动纷争，将虔诚的神甫传到罗马，强迫他们争讼，就应严厉制止。假如因这制止，罗马下逐出教会令，或施宗教的制裁，就应置之不理，把这事看做好像有一个窃贼，因被人制止行窃，他就辱骂那人一样。其实他们应受严重的刑罚，因为他们妄用了逐出教会权和上帝的圣名来支持他们的抢劫，并对我们妄施了威胁，迫我们忍受并赞扬他们的亵渎以及对基督教职权的滥用，使我们在上帝面前变成了他们的帮凶。我们在上帝面前应当抵制这样的邪恶，因为圣保罗在罗马人书第一章说：不仅要责备“行这样事的人”，也要责备那些赞成并准许行这些事的人，把他们都看为是犯了死罪的。最令人难堪的莫过于那欺诈的“含意不申”，这使基督教界受了公开的侮辱和藐视，因为它的领袖公开撒谎，由于贪爱臭钱，对每一个人实行无耻的欺骗和愚弄。
    六、一切“保留的案件”也应该废除，因为它们不仅是勒索人民许多钱财的工具，而且贪婪的暴君藉此牢笼并混乱许多良心软弱的人，使他们对上帝的信仰大受损伤。这在那可笑和幼稚的事上，更是如此。这种事故是他们在“圣餐的教谕”中过甚其辞的，是值不得算为小罪的，更值不得算为那么严重，以至于教皇不能用赦罪的方法免除的，例如阻挡人往罗马朝圣，供给土耳其人武器，或窜改教皇的文书。他们用这些粗鄙和愚笨的事来愚弄我们！所多玛，蛾摩拉，以及一切已干犯和可能干犯上帝诫命的罪行，他们都并不作为“保留的案件”，可是那并不干犯上帝的命令而只干犯他们自己所捏造的规矩的罪行，他们反作为“保留的案件”，这无非是好使人把钱送到罗马，叫他们在和土耳其人相距甚远的地方过奢侈的生活，而且利用那没有价值的教谕和令状，使全世界都屈服在他们的淫威之下。
    所有的神甫应该知道，否则就应该有一种公众的条例使他们知道，凡没有当众被控的，而只是秘密的罪恶，不能算为保罗的案件，并且凡没有公开的罪过，不管它们名叫什么，神甫都有权赦免；再者，修道院长，主教或教皇都没有权保留那样的案件。假若他们企图那样做，我们要以他们的保留为无效，并且要斥责他们为妄自干预上帝审判的，和无缘无故使可怜无知的人受累的。不过，若有人犯了人所共晓的大罪，尤其是那干犯上帝诫命的罪，那么保留这样的案件诚然是有理由的，但是这种案件也不应该太多，并且不应该武断地无辜地予以保留，因为基督在祂的教会里所设立的不是暴君，而是牧人，正如圣彼得在彼得前书五章三节所说的。
    七、罗马教廷也应该将职位的出卖废除，并且要将罗马的恶棍减少，使教皇的家属能由教皇自己的经费维持。教皇不应该让教廷在浮华和奢侈上超过一切国王的宫廷，因为这种情形非但对基督教的信仰永无裨益，而且使教廷的僚属无暇从事研究和祈祷，以至于完全不能谈到信仰。这在上次罗马会议中很明白地证明了，在许多其他幼稚和无价值的事务当中，他们有一个规定说，人的灵魂是不朽的，神甫每月都要祈祷一次，否则就要失掉俸禄。这一班被贪婪，财富，和世俗的虚华弄瞎了心眼，以致到现在才规定灵魂是不死的人，怎能决定有关信仰和教会的事呢？他们在罗马如此侮辱信仰，这对于所有的基督徒是一种大羞耻。假如他们没有这么多的金钱和虚荣，他们也许在祈祷和研究方面要好些，而因此配以并能以处理信仰的事；古时的教皇便是如此，那时他们只作主教，不自称高于众王之王。
    八、教皇无理强迫主教们所宣严格和可怕的誓应该废除。这种宣誓使主教们如同奴隶受捆绑一般，像在那无价值和无知识的Significasti一章中武断并愚蠢地规定的。他们用许多疯狂的法律来困累了我们的身体，灵魂和财产，以致使信仰衰微，全基督教毁坏还不够，他们又夺去了主教的身份，职务和工作，现在又夺去了政府对高级教士的叙任权。这叙任权在古时本来是属于德意志皇帝的，在法兰西和其他王国，还是属于国王。在这一点上他们和皇帝们斗争得很厉害，直到最后他们用无耻的权威居然把叙任权夺去了，直到现在还是将它把持着；仿佛德意志人比世界所有基督徒都更不得不做教皇和罗马教廷的傀儡，而且要忍受别人所不愿意忍受的。这既然纯是强暴和抢劫，妨碍主教正常的职权，并危害可悯的心灵，所以皇帝和他的贵族对这样的暴虐应当加以防止和惩罚。
    九、教皇对皇帝犹如主教对国王，除了在圣坛上膏油和加冕以外，不应该有其他的权柄。教皇还有一种邪恶的骄傲，乃是强迫皇帝吻他的脚或坐在他的脚下，或如他们所要求的，当教皇骑驴时，替他拿镫铁或缰绳。我们对这样的狂傲不应该让步；皇帝更不应该对教皇表示诚服，宣誓效忠，如教皇们无耻胆敢所要求的，严如他们有这样的权利一般。在Solite一章中教皇的权柄被提升在皇帝的权柄之上。这一章不值半文钱；那倚靠或恐惧它的人亦不值半文钱。因为它无非是曲解圣经的意义，以迎合人的幻梦，正如我已经在一篇拉丁论文中所说明的。
    教皇那样的奢侈，过度的僭越和极其邪恶的行为都是魔鬼所造成的，魔鬼在此掩盖之下想于合适的时候引进敌基督者，把教皇升到上帝上面，如许多人正在做的和已经做了的。教皇除在属灵的职务上，如传道和赦罪以外，把他自己提高到俗世当局之上，这是不适当的。在其他事情上教皇应该服从掌权的，如圣保罗在罗马书十三章，彼得在彼得前书二章所教训的，以及我上面所说过的。
    教皇不是在天上的基督之代表，乃是在世上的基督之代表。因为在天上的基督，既然取着君王的形像，治理一切，看见一切，行作一切，知道一切，并有一切权柄，就不需要什么代表。但祂需要一个有奴仆形像的代表，像祂在世上时一般去生活，劳苦，传道，受难，受死。现在他们倒行逆施，把基督天上君王的形像取来给教皇，把那奴仆的形像完全消灭了。他差不多就是“反基督者”，即圣经上所称的敌基督者，因为他的一切性质，工作，和行为都是反抗基督的，即是要毁灭基督的性质和工作的。
    教皇在他的教谕Pastoralis中胡乱夸口说，倘遇帝位空缺，他便是帝国合法的继承人，这也是可笑和幼稚的。谁给了他这权利呢？基督曾经说过：“外邦人有君王为主治理他们，但你们不可这样”（路22：25，26），难道基督给了他吗？难道圣彼得传给了他吗？这在教会律例中如此无耻，粗鄙和疯狂的谎言，我们还必须阅读和研究，而且还必须把它们看为基督教的教义，这使我不能不愤怒。
    还有一种与此同类从未听见过的谎言，即是所谓“君士但丁的馈赠”。这么多有知识的人，居然盲然相信这种谎言，这必定是上帝所降的一种特别灾难。这些谎言是如此的明显和笨拙，我想任何喝醉了酒的农夫撒谎，都比这个更巧妙。一个人怎么能够统治一个帝国，同时又继续传道，祈祷，研究，照顾穷人呢？然而后者恰是教皇的职务，并且是由基督很诚恳地付托的，以致祂甚至不许祂的门徒带褂子或钱（太10：9，10），因为这些职务，就连一个必须治理一个家庭的人也很难执行。然而教皇一面要统治一个帝国，一面还要继续做教皇！这是那些恶棍的阴谋，他们想藉着教皇的名义做世界的君王，而且想利用基督和教皇的名义，恢复以前罗马帝国的地位。
    十、教皇应该约束自己，不管闲事，不要求有对那不勒斯和西西里王国的权利。他对那王国所有的权利，如同我所有的一样，然而他还希望做它的太上皇。这是他用暴力，得来的掳物，像他大部分的财产一样。所以皇帝不应该给他这封地，若是已经给了，也不要再继续准许，应该把圣经和祈祷书指给他看，好叫他可以讲道和祈祷，任凭君主去治理土地和人民，尤其当别人没有把政权交给他时，就更应该如此。
    这意见也适用于由教皇用武力所夺取，如今却无权掌有的波伦亚，依摩拉，维生渣，拉温那和在安可那，罗曼那，以及其他意大利的土地。再者，教皇干预这样的事，是违反了基督和圣保罗的命令。因为圣保罗说过：“凡在军中当兵的，不将世务缠身，好做神的精兵”（提后2：3，4）。现在教皇应该做这种精兵的首领和前驱，然而他干涉世务比任何帝王还要多。所以我们要助他脱离世务，再做精兵。他自己夸口所代表的基督，也决不愿意预闻俗世的政治。一次有人请基督为他与弟兄的事作一个断定，基督说：“谁立我作你们断事的官？”（路12：14）。但教皇不请自来，厚颜地掌管一切，仿佛他是一位神，以至于他虽冒称为基督的代表，却不知道基督是什么。
    十一、吻教皇的脚一事不应该再有。一个可怜和有罪的人，让他的脚由一个比他好过百倍的人去吻，这是一种非基督，甚至反基督的事。如果这是为对教皇权表现尊敬，教皇自己为什么对别人不这样做。表示尊敬他们的圣洁呢？试把基督和教皇作一比较！基督替祂的门徒洗脚，而且替他们擦干，但祂的门徒绝没有洗祂的脚。教皇仿佛比基督还要高贵，他颠倒本末，让别人吻他的脚，作为一大恩惠，其实，即令别人愿意这样做，他也应该尽力制止，好像保罗和巴拿巴一般，他们不让路司得人把他们当神尊敬，且说：“我们也是人，和你们一样”（徒14：15）。但是谄媚者甚至给我们制造一偶像，使大家都敬畏教皇过于敬畏上帝，却没有人对上帝这么敬奉。这些事他们都能容忍，但牺牲教皇的一毫骄傲他们却不能容忍。假如他们是基督徒，又以上帝的荣耀高于自己的荣耀，那么，教皇一经知道上帝的荣耀受了贬损，自己的荣耀被提高了，他就决不会快乐，并且非到他看见了上帝的荣耀再被提高过于他自己的荣耀，他就不会让人尊敬他。
    还有一椿同样荒唐的骄傲，即是教皇不以乘马坐车为满足。虽然他很健康和强壮，他还是要人抬着，像一个偶像一般，彰显闻所未闻的浮华。请问，这种魔鬼般的骄傲，怎能符合基督的榜样呢？基督是步行，祂的门徒也都是如此。哪一个俗世的君主像他这样耀武扬威呢？他还自居是一切轻视并逃避世界荣耀的基督徒的头。这件事的本身和我们并没有很大的关系，但假如我们阿谀这样的骄傲，而不表示我们的厌弃，我们就应该畏惧上帝的震怒。教皇这般装傻，大言不惭，已经是够受了，若要我们加以附和容忍，那就太难堪了。
    当教皇要领圣餐的时候，他静坐如有德之君，要一个红衣主教卑躬屈膝把圣餐放在金杖上面，递给他，那一个基督徒能够或愿意乐于看这样的事呢？教皇如此行，仿佛圣洁的圣餐不值得他这可怜和有臭气的罪人站立起来，向上帝表示尊敬一般。所有其他的基督徒比这最圣洁之父——教皇——还更圣洁，但他们领圣餐都是礼恭必敬的。假如上帝因为我们容忍附和我们的主教们这般对上帝的不敬，又因为我们默认或阿谀而使自己成为这种可咒诅之骄傲的帮凶，就降灾给我们大家，那算什么希奇么？
    当教皇携带圣餐游行的时候也是如此。他必须被人抬着，但圣餐是陈列在他前面，像一罐酒摆在桌上一样。总而言之，在罗马基督算不得什么，教皇算得一切。虽然这是违反上帝和一切基督教的教义，但他们还用威胁来强迫我们附和，称赞，尊敬这种敌基督的罪恶。愿上帝现在帮助一个自由会议来教训教皇，使他知道自己也是一个人，并不如他自己所妄想的高于上帝。
    十二、到罗马朝圣的事或要加以禁止，或不准人由于好奇心或由于虔敬的冲动便到罗马去朝圣，除非他首先由他的神甫，他本地的当局，或他的尊长认为他有充分的理由。我说这话，不是因为朝圣是坏事，乃是因为它们现在不适宜。因为在罗马所看到的不是好榜样，只是叫人跌倒的事；他们自己有一句俗话说，“愈靠近罗马，便愈是更坏的基督徒”。人从罗马所带回来的，乃是藐视上帝和祂的诫命。有人说：“一个人第一次到罗马，是寻找痞徒，第二次在罗马找着一个痞徒，第三次把痞徒带回家了”。然而，现在他们变得如此灵巧，把三次的旅行一次完成，他们从罗马把那么美丽的东西带回来了，以致他们若从未见过或知道罗马还要好些。
    即令这个理由不存在，另外还有一个更好的理由：即是这些朝圣使人对神的诫命发生幻想和误解，因为他们以为朝圣是一椿宝贵的善功，其实这是不正确的。这是一椿很渺小的善事，而且常是一种邪恶和谬妄的行为，因为上帝没有命令过这样的事。上帝所命令的，是一个人应该照顾他的妻室儿女，并尽结婚生活的其他职责，此外还要服事帮助邻舍。现在一个人并未受上帝命令到罗马去朝圣，却花费五十或一百个钱币，让自己的妻室儿女，或至少他的邻舍在家乡感受贫困。然而，那愚蠢的人还想用迎合己意的朝圣，做反抗并藐视神圣诫命的掩护。其实这种朝圣不过是由好奇心或邪恶的谬妄而来。教皇们用错误的，虚伪的，和愚蠢的“周年纪念”来激动一般人离弃上帝的诫命，行他们自己谬妄的事。这样他们就作了他们本应该禁止的事；但这事带来了金钱，加强了伪权，所以它虽然是反对上帝和灵魂之拯救的，也不得不继续下去。
    为求使单纯的基督徒免除这种虚假有诱惑性的信仰，并恢复对善功的正确认识起见，所有一切朝圣都应该废止，因为在它们里面无善可述——既无诫命，又无服从——反而为犯罪并藐视上帝的诫命造无数的机会。因此有许多乞丐来了，他们藉朝圣施用无穷的诡诈，在没有缺乏时，学会了行乞的习惯。因此也有游荡和许多其他的罪恶发生。关于这些事现在我不详述。
    假如现在有人要去朝圣，或发愿要去朝圣，他就应该首先向他的神甫或尊长陈明理由。假如他是为善功而朝圣，神甫或尊长就应该勇敢地以他的誓愿和善功为魔鬼的引诱，予以践踏，而且要指示他怎样把朝圣所必费的金钱和劳力去遵守上帝的诫命，和比超朝圣好一千倍的事，即是，要把这些钱用在他自己的家庭或贫苦邻舍的身上。但是若他朝圣的目的是由于好奇，想去看看新的地方和都市，就应该让他去。然而，若他是在生病的时候发了愿，那么我们就应禁止并取消这愿，高举上帝的诫命，叫他明白从此他只应以受洗时所发的愿去遵守上帝的诫命为满足。但为使他的良心安宁起见，我们可以允许他这一次去履行他愚蠢的愿。没有人要行在上帝诫命正直和平常的道路上，人人都要为他自己制造新的路和新的誓愿，严如他已经遵守了上帝的一切诫命。
    十三、其次我们要讲到那一大群多发愿而少遵守的人。亲爱的诸公，请不要发怒！我的意思实在是好的。有一椿又苦又甜的真理，那即是对于修道院的建立，不应再予允许了。愿上帝帮助我们，现在所已有的实在是太多了！巴不得它们全都被废除，或至少归并于两三种教团！漫游遍地，从来就没有产生好结果，将来也不能产生什么好结果，所以我主张把十个或更多的修道院合并成一个，充足予以供给，用不着再有行乞的事。关怀平民得救的需要，比关怀圣法兰西斯，圣多米尼古，圣奥古斯丁或其他的人的命令更为重要，尤其是因为那些事的结果并不如他们所希望的。
    那些乞食修道士，除非有主教，教区，教会，或俗世当局的邀请，也不得讲道和听人认罪。由于他们讲道或听人认罪，在神父和修道士中间产生了仇恨和嫉妒，并且冒犯了很多人。所以这件事应该停止，因为本来就毋须有它。圣罗马教廷增加这一批队伍，似乎不是没有作用的；它如此行，或由于怕神甫和主教们可能因不满意教皇的专制而集中力量来发起一个不为教皇所欢迎的宗教改革运动。
    同时在同一教团中的许多分歧也应该废止。这些分歧有时候是为着很小的理由而发生的，以后继续下来是为着更小的理由，它们互相争斗，产生说不尽的仇恨和嫉妒。可是双方都丧失了基督教的信仰——这信仰并不需要分歧就能存在——并且仅以外表的法规，行为和仪式来对基督徒良好的生活加以评价和追求；结果是造成假冒伪善并使灵魂毁灭，这是每个人都亲眼见得到的。
    教皇又不得再建立或批准教团，甚至必须奉命废除若干和减少它们的数目，因为基督那不需要任何教团便能存在的惟一至善的信仰，遭受了很大的危险，因为这许多不同的善功和仪式容易使人为它们而生活，而不注意信仰。除非修道院有贤明的院长，传讲注重信仰过于教团的规法，否则，教团就只足以伤害并引诱那些只想到善功的单纯人。
    然而，在我们这时代，那些有信仰和创设教团的院长，差不多都死去了。正如古时候以色列人当中知道上帝的作为和奇迹的父老死去了以后，他们的子孙因不明了上帝的作为，没有信仰，便随即成为崇拜偶像的，并且建立他们自己属人的工作；可怜现在也正是如此，这些教团对上帝的作为和信仰没有认识，不过用本身的规法和风俗来自讨苦恼，同时对于优良的属灵生活完全没有正确的认识，如保罗在提摩太后书三章所说的：“他们有敬虔的外貌，却背了敬虔的实意，常常学习，终久不能明白真道。”除非有属灵的和长于信仰的院长，就不应该有修道院，因为别样的院长未有不为害的，并且他外表的工作和生活愈表现得圣洁和优美，就愈能为害。
    照我所想的，在我们这个危险的时代，最好是把所有的善堂和修道院归复始初，使它们和使徒的时代和其后很长的时代一样，向人人开放，随人愿意住好久就住好久。因为善堂和修道院除了是教授圣经和基督徒的生活，又是训练人传道施行治理的学校以外，还有别的作用吗？因此我们读到圣亚革尼斯进学校的故事，我们今日在若干乃修道院，如在奎得林伯格和其他的女修道院也还发现同样的事实。其实所有的男女修道院都应该绝对自由，叫人可以自由服事上帝，而不为贪心所强迫。但他们以后用誓愿把道院围起来，使之变成了终身的监狱，以至于这些誓愿比受洗时的誓愿还重要。这所结的果子是什么样的，我们一天比一天更多见到，闻到，念到了。
    我惴想我的这个忠告将被视为最大的愚蠢，但我现在不顾虑这些。凡我认为尽善尽美的事，我就提出忠告，若有人反对，就让他反对好了！我知道誓愿是怎样未予遵守，尤其是在守贞的誓愿上。守贞的誓愿，虽因这些修道院而成为非常普遍的，但基督并未吩咐，反倒只赐给少数人去遵守，正如祂自己和圣保罗所说过的（参太19：11以下；林前7：7）。我愿人人都得帮助，不愿基督徒的灵魂为人为的风俗和法律所束缚。
    十四、我们也看见神甫怎样堕落了，许多可怜的神甫怎样为妻室儿女所累，良心怎样不安。虽然并不难帮助他们，但没有人肯帮助。虽然教皇和主教都不理会，让事情坏下去，但是我要救我的良心，自由地说话，不拘是否激怒教皇，主教，或别人。所以我主张按照基督和使徒们所设立的，每一个城市应该有一个神甫或主教，如圣保罗在提多书一章所明明说的；这神甫不应因强迫而没有妻子同居，反应得准有一个妻子，如圣保罗在提摩太前书三章和提多书一章所说的，“做主教的，必须无可指责，只作一个妇人的丈夫，儿女是服从的和有德性的”等等。在圣保罗看来，一个主教和一个神甫是一而二，二而一的。圣耶柔米也是如此作见证。但是像现在所有的主教，圣经一无所知；一个主教管理许多神甫，乃是由教会条例所规定的。
    所以我们从保罗清楚知道，每一教会应该推选一位有学问和虔敬的人，把牧养的职务委托他，他的生活费由公款供给，他结婚与否，可听其自便。他应该有几个神甫或执事做助手，他们结婚与否也可以自便，他们帮助他用传道和圣礼治理教会，如同希腊教会所仍然实行的一样。在以后的时代，有许多逼迫和与异端派的争辩发生，有些圣教父，为求更能专心研究，准备随时对付争辩或丧命起见，他们自愿不结婚。于是罗马教皇无理干预，以禁止神甫结婚为一种普遍通行的命令。这样的作法是依照魔鬼的意思，如圣保罗在提摩太前书四章所说的：“在后来的时候，必有人带来鬼魔的道理，禁止嫁取”。 因此产生了许多难以形容的痛苦，希腊教会也因此脱离，而各种分争，罪恶，以及其他寡廉鲜耻的事也无限制增加——凡是魔鬼所行的，都必产生这种结果。
    然则我们将怎样办呢？我的忠告就是婚姻应该重新自由，每个人结婚或不结婚都可自择。然而在那种情形之下，就必须对教会的财产加以完全不同的管理和支配，全部教会律例也必然废弛，教士俸禄也没有许多落到罗马去。我恐怕贪心是这种不贞洁之贞洁的一个根源，人人因贪心都希望做神甫，而且人人都要他的儿子学做神甫，并不是为实行贞洁的生活，因为贞洁的生活，不做神甫也可以实行，而是为不劳而获养身之物，这是违反上帝在创世记三章的命令，“你必汗流满面，才得糊口”。他们把这句话的意思解释为：他们的劳动即是祈祷和举行弥撒。
    此处我不提及教皇，主教，会吏长和修道士。上帝没有设立这些职位。他们自己取来了担子，让他们自己负担着。我所要说的，仅是上帝所设立那以传道和圣礼治理教会的牧职。在职的人应该和人民接近。他们为避免引诱和犯罪起见，应由教会会议准许他们有结婚的自由。因为上帝既没有束缚他们，任何人就既不应也不能束缚他们，即令天上的天使也不能，教皇更不能。凡教会律例所命令的，若与此相反，便是废话和空谈。
    再者，我劝告人，以后在受神甫职的时候，或在任何时候，无论如何，都不要应许主教过独身生活，倒应该向主教声明，他没有权要求这样的誓愿，这种要求乃是出于魔鬼的暴虐。
    但是若有人被迫或自己愿意说：“就人的薄弱意志所许可的”一句话，就让大家坦白地把这几个字消极解释为：“我不应许过独身生活”。因为人不能靠薄弱意志过独身生活，只能靠天使的力量和神的权能（彼后2：11）。因此他应该使他的良心不为一切誓愿所拘束。
    还有一个问题，就是那些还没有结婚的人，究竟应该结婚或不结婚，我不愿意提供什么劝告。我把这问题交给普通基督教的惯例和各人自己的判断。但关于那一群可怜的人，他们现在蒙羞受辱，而且良心不安，因为他们的妻子被称为“神甫的娼妓”，他们的儿女也被称为“神甫的儿女”，对这些人我不能不提供忠实的意见，也不能不给他们应得的安慰。我以弄臣权利来勇敢地说这些话。
    你将发现许多虔敬的神甫，他们除因软弱和女人有了不名誉的事以外，没有人对他们有其他的批评。他们双方决心结合，过着同居的爱的生活。他们只求良心上可以这样做，即令忍受大众的羞辱也宁愿。其实他们两个人在上帝面前是真正结婚了。我说，他们既然双方如此下决心，而且同居，他们就应该勇敢地保全自己的良心，他就当把她当做正式结婚的妻子，忠实地做她的丈夫，毫不顾教皇是否准许，或是否违背教会律例与人为的法律。拯救你自己的灵魂，比一切专制的，武断的，和邪恶的法律还更重要。这些法律是为得救所不需要的，而且不是上帝所命令的。你们应该像以色列人一样，从埃及人偷窃他们所曾赚的工钱（出12：35，36），或者像仆人一样，从坏的主人那里偷窃他所赚的工钱。同样，你可以从教皇那里偷窃你所应得的妻子儿女！凡有充分信仰敢作敢为的人，勇敢地跟从我来，我不会领他走入歧途。虽然我没有教皇的权柄，但我有基督徒的权柄去忠告并帮助邻舍反对罪恶和引诱，而且这不是没有理由和理性的。
    第一， 神甫不都是能够没有一个女人的，不仅是因为肉体的软弱，更是因为家务的需要。假如他可以有一个女人，而教皇也许可他有，但不许他娶她，这岂不是让一男一女独在一起，同时又不许他们堕落吗？这好像是把火与一堆草放在一块，命令它们既不要冒烟，又不要燃烧。
    第二， 教皇没有权命令这样的事，正如他没有权禁止人家吃喝，出恭，或长胖一般。所以没有人应被迫遵守这条规，但教皇对一切干犯这条规的罪恶，对那许多因此丧失了的灵魂，许多因此混乱而受苦的良心，都应该负责。所以他老早就应该被人逐出世界以外；他用魔鬼的这陷阱，陷害了许多可怜的人，不过我希望许多人在最后的时辰得了上帝的恩惠，比他们一生从教皇所得的还多。从教皇制度和其法规是既从未也永不会有什么好东西产生出来的。
    第三， 当人违背教皇的法规而结婚时，教皇的法律就算完了，也不再发生效力了，因为上帝的诫命是不许人将丈夫和妻子分离，祂的命令当然是超乎教皇法规之上，而且上帝的诫命必须不因教皇的命令而被破坏受忽视。许多疯狂的法学家为着教皇的利益，对婚姻制度规定了“障碍”，并加以禁止，破坏，混乱，直到把上帝的诫命完全毁灭了。简言之，在教皇一切“属灵的”法规中，没有两行对于虔敬的基督徒是有教训的，而且那错误和危险的法规太多了，最好是将它们付之一炬。
    但是你们说，神甫结婚乃是一种冒犯，非先由教皇颁特许不可，我就要回答说，若真的有什么冒犯，应归咎于罗马教廷，因为它擅自制定了法规违反上帝；神甫结婚在上帝和圣经面前并不算是冒犯。再者，假如教皇为得金钱的缘故，能够用他贪婪和专制的法规颁特许，那么，为上帝和灵魂得救的缘故，每个基督徒都能够颁特许。因为基督使我们从一切人为的法规，尤其是从那反对上帝和灵魂得救的法规中得了自由，正如圣保罗在加拉太书五章和哥林多前书十一章所教训的。
    十五、我也不应该忘记可怜的修道院。邪灵藉着人为的法规使一切生活都混乱，弄到不堪忍受的地步；现在邪灵也附着了一些男女修道院的院长和教宗，使他们将弟兄姊妹们更快地送入地狱，而且在世上过一种可怜的生活；因为一切魔鬼的徇道者的命运都是如此。这就是说，他们将那听人忏悔一切或至少若干秘密大罪之权留归自己，所以任何弟兄都因必须服从并畏惧被逐出教会，就不敢宣赦另一弟兄的这种罪恶。我们并不常常到处发现天使，我们也发现血肉之体，他们宁肯忍受一切革除和恐吓，而不愿对这些教宗和指定的听认罪者承认秘密的罪。所以他们领圣餐的时候，在良心上自己觉得“犯了规”，和做了其他可怕的事。盲目的牧人啊！疯狂的教宗啊！贪狠的豺狼啊！
    我对此要说：若一种罪是公开的或极坏的，那么只归教宗加以惩罚，乃是对的，也只有这些罪他才可以当作例外，归自己处理；他没有权过问秘密的罪，尽管那些罪是坏到无以复加的地步。若教宗保留处理这种罪的权柄，他就是一个暴君，因为他没有这样的权柄，并且这是干涉上帝的审判。
    所以我要忠告这些弟兄姊妹，假如你们的尊长不愿许可你们随意对什么人忏悔你们的秘密罪，你们就应该在任何一位弟兄或姊妹面前忏悔，接受宣赦，然后去做你们自己所应该和愿意做的补赎，只要坚信你们的罪是被赦免了，什么也不需要了。你们不要为革除，犯规，或其他的恐吓所困扰；这些事只在一个人不愿意认公开极恶的罪时才有效；它们毫不涉及你们。盲目的教宗啊，为什么你想用威胁来防止秘密的罪呢？你对那不能公开证实的事情不要过问，要使上帝的审判和恩典在你的人民中间也可以工作！上帝并没有完全将他们交给你，以致他们完全脱离了祂自己的掌握！归在你管制范围以内的，不过是一小部分。让你的法规还是法规，但不要把它们升高到天上和上帝审判的宝座。
    十六、一切为周年纪念，死人和“灵魂”所举行的弥撒，也必须废除或至少减少次数。因为我们看得很清楚，这些弥撒不过是一种儿戏，徒然使上帝震怒。它们唯一的目的只是金钱，口腹和狂饮。上帝对于这种可怜的晚祷和弥撒不会感觉兴趣，这种弥撒既不读经，也不祈祷，即令祈祷也不是为上帝的缘故和出自爱心，乃是专为金钱和奉行故事。凡不是出自爱心的工作，既不能使上帝喜悦，也不能从祂得什么。所以废除或至少减少这样的恶习，完全是基督徒的本分，因为这种恶习不但不能与上帝复和，而且使祂震怒。善堂，教会，或修道院把一切周年纪念，弥撒和晚祷合并，用诚恳的热忱和信仰，用一天的工夫为所有的施主举行一次真的晚祷和弥撒，比为每一个施主每年举行千数次没有诚意和信心的个别弥撒要好得多了；这样作，不但使我个人更高兴，也更为上帝所悦纳。亲爱的基督徒啊！上帝所注意的，不是繁多的祈祷，乃是忠实的祈祷！祂甚至要刑罚那祈祷繁琐而沉长的人，在马太福音六章说，他们将因此受更重的刑罚。但那不能信靠上帝的贪心做出这样的事来，是惟恐不这样做就要饿死！
    十七、教会律例中的若干处罚也应该废除，特别是禁谕（interdict）。这毫无疑问乃是魔鬼的捏造。用许多大罪去赎一种小罪，这岂不是魔鬼的作为吗？停止或废除上帝的道和礼拜，其罪恶大于一次绞死二十个教皇，更大于杀死一个神甫，或隐瞒一部分教会的财产。这是在所谓“属灵的法律”中所教训的另一温柔的美德。这个法律称为“属灵的”唯一的理由，是因为它是从灵来的，但不是从圣灵而是从邪灵来的。
    逐出教会令纸宜照圣经所规定的去使用，即是用在对付那些不持守真信仰的人，或公开犯罪的人，但不宜因俗世的财产而使用。现在是倒行逆施。各人，尤其是那些用逐出教会令劫掠别人和毁坏别人名誉的人，随己意去相信去生活，并且一切的逐出教会令现在都只是为争夺俗世的财产而颁布。这都是那圣洁的“属灵的非法”之赐阿！关于这一点我以前在论逐出教会令一文中已经说得很多了。
    其他的刑罚和惩处，如停止职权，目为犯规，加种处罚，再加重处罚，革职，恐吓，咒诅和其他这类搞法，都应该深埋于地下，好使它们沉没无闻了。那藉着“属灵的法律”而猖獗的邪灵把这可怕的灾难带入了圣教会的天国，他除将灵魂毁灭和阻塞了以外，一无所成，所以基督所讲的话，应用在他们（按即那些主张教会律例的人）身上是很适当的，基督说：“你们这假冒为善的文士有祸了，因为你们正当人前，把天国的门关了，自己不进去，正要进去的人，你们也不容他们进去”（太23：13）。
    十八、所有节日都应废除，惟有礼拜日应该保留。然而假若有意要保留圣母和较伟大圣徒的节日，就应该把它们归并到礼拜日，或在节日仅举行一个早晨弥撒，把那日的其余时间仍用为工作的时间。理由就在节日现在被误用为喝酒，赌博，闲懒和各种犯罪的机会，以致我们在节日激怒上帝比别日还甚，我们把一切的事都颠倒了，节日不圣洁，工作日反而圣洁，这许多的“节日”不仅没有荣耀上帝和祂的圣徒，反而大大的侮辱了他们。有一些疯狂的教宗，为尊敬圣阿提里亚，圣巴尔巴拉或其他圣徒，盲目地规定了节期，便以为是在行善；其实，假如他们真要尊敬圣徒，就应该把一个圣徒日变成为工作日，那就行了一椿更好的善事。
    一般人从节日除受精神上的损害以外，还要受两种物质上的损害，即是荒废了自己的工作，而且花钱比平常更多；他甚至损害身体，使之不宜于工作。我们每天看到这样的事，但没有人想去改善。我们不应该考虑到这节日是不是由教皇所设立的，或考虑到是否要得教皇的特许和允准才能废除它。假如一椿事是违反上帝的，而且对人的身灵都是有害的，那么，任何教会，任何参议会，或任何政府，不仅有权废止，无需得教皇或主教的同意，而且他们为使自己的灵魂得救，虽违反教皇和主教的意志，也不得不加以制止；其实这样的事教皇和主教自己应该首先予以禁止。我们尤其应该完全废除献堂纪念日，因为它们不过成了喝酒，赛会和赌博的时会，只足以更加侮辱上帝，使人受天罚。若有人以这些风俗曾有一个好源起，而且是一椿好事作为藉口，那是不中用的。上帝自己的律法，虽是曾从天上赐下的，如一旦被人误用和滥用了，祂岂不是曾把它搁置吗？祂因人的误用和滥用，对祂所任命的和设立的，岂不是每天还加以推翻和毁灭吗？诗篇十八篇关于祂记着说：“乖僻的人，你以弯曲待他。”
    十九、在某种等级之内，例如在保护人和第三级与第四级之内不得通婚的规定应予改变。如果教皇为金钱和为可耻的买卖起见，能颁赐特许状，那么，每个教区的神甫为拯救灵魂，便可以免费发同样的特许状。教会的律例无非是欺骗和抢劫穷人金钱的罗网，它们迫使我们在罗马用钱买赎罪票，赦免状，食奶油许可状，享受弥撒惠益状，及其他一切的准许状和欺诈等。这些东西，我巴不得每一个神甫都可以发给或废除。因为假如教皇有权为得钱而发卖他的属灵罗网，那么，任何神甫为上帝的缘故，就更有权撕破他的罗网，用脚践踏。假如他没有这样的权，教皇也没有权在他那可鄙的市场上卖这些东西。
    在这里我也主张把禁食当做一椿随意的事，把一切的食物，照福音书所规定的，当作随意的。罗马人自己讥笑这些禁食，他们使我们外国人吃他们擦皮鞋都不用的油，以后他们把自由卖给我们，准我们吃奶油和其他各种东西；然而圣保罗说：因着福音我们已经有吃各样东西的自由（林前10：25以下）。但他们用教会律例辖制我们，把我们的权利偷去了，所以现在我们须用金钱把它买回来。因此他们把我们的良心弄得非常羞怯，再不容易宣讲这种自由了，因为普通一般人觉得吃奶油比撒谎，咒骂，或不贞洁的罪还要大。其实人所命令的一切，都不过是人的工作，决不能产生什么益处的。
    二十、那些森林里的小礼拜堂和荒野中的教堂都应该全部废除，即是最近一般朝圣者所去的地方，如威士纳克，斯特恩旧格，特里尔，格利门谷，雷根斯堡，和其他许多地方都是。那些居然纵容这邪恶的欺骗又从中渔利的主教，该负多么重大的责任啊！他们本该首先出来禁止，反把它当为神圣的事业，竟看不出魔鬼是利用它增加贪婪，产生虚假的信仰，削弱教区的教会，加多酒店和妓院，浪费金钱和劳力，而且愚弄穷苦的人民。他们读圣经若像读那可咒诅的教会律例一样殷勤，就可知道怎样处理这样的事。
    在这些地方，虽有异迹行出来，也是无济于事的，因为基督在马太福音二十四章告诉了我们，邪灵也能行异迹。假如他们严格取缔这样的事，异迹就将很快地终止；反之，假如这事是出乎上帝，他们的取缔不会有什么妨碍。若没有其他的证据可以证明它不是出乎上帝的旨意，有以下的证据就够了，那便是，人们兴奋地或结队跑到这些地方，好像丧失了理智，如同一群群的牛羊一般，可见这决不是出乎上帝的旨意。再者，上帝从来没有吩咐这样的事，其中既没有顺从，也没有功德。所以主教们应该很勇敢地出来干预，不许人民做这样的事，因为那没有吩咐的事，和那关心自己而不关心上帝命令的事，一定是魔鬼的本身。教堂也受了损害，因为它们不为人所重视了。总之，这些事是人民最没有信心的表现；他们假如真有信心，就会在自己的教堂里，得所需要的一切，因为到自己的教堂去，便是上帝的命令。
    我将说什么呢？每个主教都只计划在他的主教区里怎样可以设立并维持一个朝圣地，却毫不关心人民有正当的信仰和生活，当局是和人民一样；瞎子在领导瞎子。朝圣的事若不发达，他们就开始把圣徒列入圣品，这不是为尊敬圣徒——因为他们不列入圣品也够光荣了——乃是为吸引群众并聚敛金钱。教皇与主教都予帮助；赎罪票有如雨下；买赎罪票的钱常常充足。但是为上帝所命令的事，没有人备办，没有人寻求，没有人花钱。我们竟是这样盲目呀！我们不仅放纵魔鬼作恶，而且加强了他的放肆和嬉戏。我但愿亲爱的圣徒不受搅扰，穷苦的人民也不被领入歧途！有什么灵曾给教皇有将圣徒列入圣品的权威呢？他们是不是圣徒，谁告诉教皇的呢？世上的罪恶还不够多吗？我们为什么要试探上帝，干涉祂的审判，并用亲爱的圣徒来诱骗金钱呢？
    所以我们的劝告是让圣徒使自己列入圣品。诚然，只有上帝才可以列他们入圣品。每个人要留在他自己的教区，他在自己的教区所得的，比在一切朝圣之地所得的还要多，即使一切朝圣之地都合在一起。在教区里我们有洗礼，圣餐，讲道和邻舍，这些比天上的圣徒还更伟大，因为他们成为圣徒也是由于上帝的道和圣礼。我们即轻视这些伟大的事，上帝便公义地施行愤怒的审判，指令魔鬼引诱我们东奔西跑，举行朝圣，建立教堂和小礼拜堂，把圣徒列入圣品，并行其他这种愚蠢的事，使我们离开真信仰，而堕入新奇虚伪的信仰中。魔鬼在古时候就是这样对待以色列人，领导他们离开耶路撒冷的圣殿，到其他无数的地方去。他这样做，是假借上帝的圣名，伪装圣洁。众先知都反对这种行为，而且因此遭受逼迫。但现在没有人用讲道来反对这样的事，也许是恐怕教皇，神甫和修道士也要逼迫他。佛罗伦斯的圣安多尼奴和其他的人，现在便是必须这样被列入圣品，好使他们那本来只归荣耀于上帝并只是一个好榜样的圣洁，可以成了得名利的工具。
    虽然把圣徒列入圣品，在古时候也许是一种善举，但现在就不然了；正如许多其他的事，如节期，教会的财宝和装饰，在古时候都是好的，现在变成了有害和可耻的了。现在把圣徒列入圣品既不是为荣耀上帝，也不是为使基督徒进步，而只是为得金钱和虚荣，那就是一个教会要比别的教会有特色并更富有，而不欢喜别的教会有同样的东西，以致使本身的权益变为平淡了。在这晚近邪恶的时代，属灵的财产就这样完全被误用为猎取俗世的财产，以致一切的事，甚至上帝本身，也都被迫来服务贪婪。这样特殊权益只足以引起轧轹，分裂和骄傲，使教会彼此歧视，互相轻侮，各自高抬自己。其实上帝的恩赐是所有教会的共同产业，只应促进教会的合一。教皇要维持现况，不愿意所有的基督徒都平等合一。
    此处我要说到教皇在他罗马的掠夺所售卖的教会执照，教谕和别的东西。我们应该废除它们，或不理睬它们，或至少使它们成为一切教会的公产。若他把执照，特权，赎罪票，恩惠，利益，和特许卖给或赠与威登堡，哈勒，威尼斯，尤其是他自己的罗马，那么为什么他不把这些东西也送给所有的教会呢？为上帝的缘故，他岂不应该白白地为所有的基督徒尽量服务，甚至为他们流血吗？请告诉我，为什么他赠与或卖给一个教会，而不给另一教会呢？基督徒都有同一洗礼，圣道，信仰，基督上帝和其他的一切，难道他们因那可咒诅的金钱而在教皇眼中有这么大的差别吗？他们希望我们崇拜这样的贪心，诡计和愚昧，我们有眼睛能看，难道看不见吗？我们有理智能想，难道要作愚人吗？他是一个牧人，——是的，只是在你有钱的时候！但他们还不以他们的诡计为羞耻，竟用他们的教谕领我们到这里那里！他们所关切的无非是万恶的金钱！
    我的忠告乃是：这种愚人的工作若不能废除，那么，每一个虔诚的基督徒就应该睁开眼睛，不要被罗马的虚伪教谕和印信所误引，要留在自己的教会，以洗礼，福音，信仰，基督和那在各处都是一样的上帝为满足；让教皇以盲导盲罢。无论是天使或教皇，他们所能给你的，都不如上帝在你的本地教会所给你的多，而且教皇甚至使你离开上帝白白的恩赐，把你引到他那索代价的“恩赐”去。他给你是把铅代替黄金，把皮代替肉，把线代替钱包，把蜡代替蜜，把空言代替实物，把文字代替精意。你亲眼看到这样的事，只是你不愿留意罢了。若你想骑着他的蜡和羊皮纸上天，你的车子将立刻粉碎，而且你将堕入地狱，而这并不是奉上帝的名！
    你应持定下面的准则：凡你必须从教皇买来的，既不是好的，也不是出于上帝的；因为凡从上帝来的，如福音和上帝的工作，不仅白白赐予，而且全世界因不愿意接受这白白的恩赐而受处罚，被定罪。我们这样受欺骗，乃是该当的，因为我们轻视了上帝的圣道和洗礼的恩典，如保罗在帖撒罗尼迦后书二章所说的：“上帝就给他们一个生发错误的心，叫他们信从虚谎，不接受得救的真理”，这话对他们说得正对。
    二十一、我们还有一椿必须做的事，就是在整个基督教以内要废除行乞。在基督徒中间不应该有行乞的事！只要我们有勇气和决心，就不难以法律来规定每个城市应该救济本地的穷人，不准有外来的乞丐，不管他们名叫什么，朝圣者也好，或乞食修道士也好。每一个城市都能供给本地的穷人，若城市太小，附近村庄的人民也应该捐款协助，因为他们总得使许多假装乞食修道士的浪人和恶棍食饱。这种办法也可以确定谁穷谁不穷。
    每一地应委一个管理员。他应熟悉一切穷人，并将他们的需要向市参议会或神甫报告。如有其他更好的办法也可以照办。据我的判断，没有别的事像行乞一样有那么多的诡计和欺骗，但这并不难废除。再者，这自由和普遍的行乞，对普通一般人也很有损害。我已经观察到，每年在同一地方，至少有五六个乞食修道会的人来过六七次；此外还有普通的乞丐，浪人，和职业朝圣者，所以估计每一地每年负担约六十次的款项，而缴纳政府的税，被罗马教廷用其货物所盗窃的，和我们自己任意浪费的还没有计算在内。现在我们还能继续维持自己的生活，这在我看来是最大神迹之一。
    有人一定要想，这样一来穷人就不会得到这么良好的照顾，而且也不会建筑这么多巨大的石头房屋和修道院。这是我很能相信的，但这是并非必要的。凡愿意处于贫穷的，就不应该富足；若他想发财，就让他从事耕种，从土地上去寻求他的财富！只要好好照顾穷人，使他们不死于饥寒就够了。按照现在荒谬的风俗，有的人游手好闲，以倚靠别人劳动过活，或牺牲别人的安逸，以求自己发财享乐，这都是不对的；因为圣保罗说：“若有人不肯作工，就不可吃饭”（帖后3：10）。上帝并没有吩咐任何人都可以靠别人的东西过活，只有治理教会传道的神甫除外，这是因为他们从事属灵的劳动，如保罗在哥林多前书九章所说的，而基督也对门徒说：“工人得工价，是应当的。”
    二十二、在善堂和修道院中用基金所设立的许多弥撒，恐怕不但无益，而且大大激动上帝的忿怒。所以最好是不要再赠设弥撒，反要废除那许多已经赠设的，因为我们看见弥撒只是被视为献祭和善功而已，其实弥撒正像洗礼和告解礼一样，实在是圣礼，只对那领受的人才有益处，对其他的人并没有益处。但现在相习成风，为活人死人举行弥撒；一切的希望都建立在弥撒上面；因此弥撒的赠设越来越多，以致造成了现在的状况。
    我的建议也许是太新奇太勇敢了，特别是对那些恐怕弥撒一旦停止，他们的商业和生计就将陷入绝境的人，所以我对这椿事不要多说，直等到我们对弥撒的意义和用途有了正确的认识以后。这许多年来把弥撒当做贸易，藉以维持生计，这是很可惜的，所以我奉劝人今后还是做一个放羊人或从事别的职业，除非他先熟知举行弥撒是什么一回事，他就不要去做神甫或修道士。
    然而我所说的并不是那些老善堂和大礼拜堂，它们的设立毫无疑问原是为贵族子弟（按照德意志的风俗，他们不是都能做继承人或统治者，）在里面可以过活，自由服事上帝，研究学问，造就自己，教育别人。但我所说的是新善堂，它们的设立仅是为祈祷和举行弥撒；老善堂因着学了新善堂的榜样，也为同样的祈祷和弥撒所累，以致也没有多大的用处了。然而上帝的恩典也使它们照它们所应得的，最后变成了糟粕，即变成了风琴和唱诗班的哀鸣，死板和冷淡的弥撒，这些都无非是为猎取并耗费基金的进款。这些事做教皇，主教，和博士的应该查禁，但现在最嗜好这一套的，就是他们自己。只要是能搜括钱财，他们什么事都可以通融；盲人总是领导盲人。这便是贪婪和“属灵法律”的工作。
    再者，任何人不得再兼任教职。他必须以相当的位置为满足，使别人也有一点位置。这就排除了那些人的托词说，他们必须兼职，以求保持“适当的地位”。一个“适当的地位”可以作广泛的解释，甚至虽拥有全国，也还不够维持这种地位！再者贪婪和对上帝不信任必定随之而来，因此所谓必须要有“一个适当的地位”，其实，无非是贪婪和不信任而已。
    二十三、兄弟会，赎罪票，放任状，许吃奶油状，享受弥撒惠益状，特许状，以及其他这类的事都要取消。它们毫无好处。若教皇有权许可你吃奶油，不参加弥撒，他就应该让神甫有这权柄，其实他无权柄从神甫夺去这权。我所说的特别是指那些将赎罪票，弥撒和善功摊分的兄弟会。亲爱的朋友，你在洗礼中便已经加入了基督，众天使，圣徒，以及普世基督徒的兄弟会。你若持守这种兄弟会并实践它的要求，你就毋须另有兄弟会了。其他的兄弟会不管它们多么炫耀，也不过像伪币比真币而已。但假如有一个兄弟会，捐款救济穷人，或用别的方法帮助别人，这样的兄弟会便是有价值的，并在天上要得赦罪的恩和功德。但现在它们竟成了饕餮和纵饮的护符。
    我们更应该把教皇的使节和他们的“特权”逐出德意志以外，这特权虽完全是诡计，他们却索取大批金钱卖给我们。举例来说，他们为得钱，便宣布不义之财为合法，将誓愿和合同解除，把人家已经彼此互相保证的信实和忠诚破坏，并教人破坏；他们说教皇有权做这样的事。他们说这样的话，是受了魔鬼的唆使。这样他们是将魔鬼的道理卖给我们，为了获钱并且取费来教我们犯罪，领我们入地狱。
    假如找不出其他邪恶的诡计证明教皇真是敌基督者，单有这一件就够证明了。你这并不是最圣洁而是最有罪的教皇啊，你听见这话吗？但愿上帝速从天上来毁灭你的宝座，把它沉没在地狱的深渊！谁给了你权柄把你自己提到你的上帝以上，破坏并废弛祂的诫命，而且教训基督徒，尤其是那在历史上受推崇，素以高贵，坚定和忠实著称的德意志民族，变为无恒，虚伪，不忠，放荡和无信呢？上帝已经命令大家对仇敌也要遵誓守信，你竟胆敢废弛祂的诫命，而且在你那异端和反基督教的教谕中还矫称你有上帝的权柄。这样那邪恶的撒旦藉着你的喉舌和笔墨便撒了他以前所没有撒过的谎。你解释圣经是牵强附会。基督我主啊，求你垂顾，愿你的审判日快快临到，毁灭那在罗马的魔鬼巢穴！那里坐着的人，即是圣保罗曾经说过的，他把自己抬高在你以上，坐在你的教会里自称是上帝，——是“那大罪人，就是沉沦之子”！（帖后2：3）教皇的权柄除了只假借你的名义教授并增加罪恶，领导灵魂遭天谴以外，还有什么呢？
    古时以色列人虽受骗向敌人基遍人起了誓，也不得不遵守。西底家王因没有遵守对巴比伦国王所起的誓，他和他的人民都受了很大的损失。一百年前，就在我们当中，有那匈牙利和波兰贤明的国王拉底斯拉夫和许多富贵的人，被土耳其人杀害，因为他让自己为教皇的使节和红衣主教所骗，破坏了和土耳其人所订的有利条约。虔敬的西基斯门（Sigismund）皇帝在君士坦斯会议以后，运气不佳，因他让那些恶棍把发给胡司约翰和耶柔米的护照撕毁了，结果使我们和波希米亚人中间发生了许多纠纷。就在我们自己的时代，因教皇犹流使皇帝马克西米良（Maximilian）和法王路易起誓订约，以后又予以破坏，以致流了几许基督徒的血呢？教皇邪恶地妄自把和国王中间所立的誓约废除，以之为儿戏，而藉此要钱，他们所激起的纠纷，我怎能尽言呢？我希望审判日快来，若要比罗马教皇更坏的事，真是不可能了。他藐视上帝的诫命，把自己的命令放在上帝的诫命之上；如果他不是敌基督者，请告诉我谁是敌基督者！关于这一点另外一个时候我还要畅所欲言。
    二十四、我们现在应该诚恳地考虑波希米亚人的问题，和他们联合，以便终止双方可怕的毁谤，仇恨和嫉妒。关于这一问题我愿意首先贡献我的愚见，望对这问题认识比我更彻底的人予以指教。
    第一，我们必须坦白地承认真理，不再自以为是，要对波希米亚人承认胡司和布拉格人耶柔米在君士坦斯被焚，是破坏了教皇和基督教以及帝国的护照与誓约；因此干犯了上帝的诫命，激怒了波希米亚人。虽然他们应该做完全人，忍受这样大的冤屈和我们对上帝的反叛，可是他们并毋须赞同并承认这冤屈和反叛是对的。甚至今天他们还宁肯牺牲生命和肢体，却不愿承认撕毁帝国的，教皇的和基督教的护照，不守信用是合理的。所以虽然波希米亚人不够忍耐，但教皇和他的僚属因会议以后的一切纠纷，错误和生命的丧失都应受更大的谴责。
    在这时我无意对胡司的论文加以评判，或捍卫他的错误，虽然在他的著作中我还没有发现任何错误。我十分相信那些不守信用，破坏基督教的护照和上帝诫命的人所通过的，既不是公平的判断，也不是诚实的定罪。毫无疑问，他们不是为圣灵所充满，而是为魔鬼所附着。无人会怀疑圣灵行事是会违反上帝的诫命；也无人是如此愚昧，竟不知破坏信用和护照乃是违反上帝的诫命。这信用和护照虽然是应许给了魔鬼，也当遵守，何况得应许的，只是一个异端分子呢。这样的一个应许给了胡司和波希米亚人，不但没有遵守，还把他焚死了，这也是很显然的事。然而，我不愿像一些波希米亚人一样，把胡司看为圣徒或殉道者，不过我承认他受了冤枉，而他的著作和教理也不公道地被定罪了；因为上帝的诸般审判是秘密和可怕的，除了上帝自己以外，谁都不应该妄自泄漏或陈说它们。
    我所愿意说的就是：不管他是多么恶的异端分子，然而把他烧死乃是不公道的，且是违反上帝诫命的，而强迫波希米亚人赞成这样的行为乃是不应该的。若不承认这一点，我们就总无法联合。那使我们联合的，不是固执，乃是公开地承认真理。当时所用的藉口，以为对异端分子的护照没有遵守的必要，这种藉口是无用的。这是等于说，为求遵守上帝的诫命，我们不必遵守上帝的诫命。魔鬼使他们疯狂了，愚蠢了，所以他们不知道他们所说和所做的是什么。上帝发了命令，护照是应该遵守的。这样的命令，即令世界毁灭，我们还是要遵守。何况问题仅是关于释放一个异端分子，岂不更要遵守么？我们当以著作去消灭异端，而不可用烧死的办法，因为古代教父即是这样做的。假如用火去消灭异端是一种学术，那么，绞刑吏便是世界上最有学问的博士了；我们也用不着再研究学术，谁有力量胜过别人，谁就可以把别人烧死了。
    第二、皇帝和诸候应该派遣若干虔诚和有见识的主教与学者到波希米亚人那里去，但决不可派红衣主教和教皇的钦差与宗教裁判官去，因为这些人完全是不懂基督教的蠢物，他们不求人民的福利，却是和教皇的其他伪君子一般，只知道求自己的权益和光荣；他们在君士坦斯不幸的事件中就是首要的发动者。那派遣到波希米亚去的人应当明了波希米亚人的信仰，看看能否联合他们所有的派别。教皇为他们灵魂的缘故，应该暂时撇开他的至上权威，按照最富有基督教精神的尼西亚会议的教令，准许波希米亚人推选他们当中一位作希拉格的大主教，而由莫拉维的阿尔描地方的主教或匈牙利的格兰恩地方的主教，或波兰的勒森地方的主教，或德意志的马得堡地方的主教按立。如果他由他们当中的一个或两个按立，像居普良时代的习俗一样，也就够了。教皇对此种办法没有权反对，他若反对，他就变成了豺狼和暴君；大家都不应该跟从他，而且应以逐出教会令还他的逐出教会令。
    如果为求表示尊敬教皇而要取得他的许可，那么，只要不花费波希米亚人半文钱，而且只要教皇对波希米亚人，不要像对其他主教一般，不顾上帝和正义，用誓约和义务去束缚他们，使他们服从他的专制，我就满足了。若教皇不以征询他的同意这一荣誉为满足，他们就不要再理会他，以及他的权利，法规和专制；让选举为有效，让所有遭受危险的人民的血呼号起来反抗他，因为谁也不应赞同不公平的事；将一种荣誉给了专制也就够了。否则，普通人民的选举和认可，如今就能同一个暴君的批准一样有效；但我希望这是不必要的行动。有些罗马人或贤良的主教与学者，迟早必要注意并反对教皇的专制。
    我又建议不要禁止他们在圣餐中将酒分给平信徒的办法，因为那既不是反基督教的，也不是异端派的。如果他们坚持保留自己的办法，就让他们保留吧。不过，新主教应该留意，不让这种办法产生不和睦的事，倒应该仁爱地指导他们，使他们晓得两种办法都没有错误，正如教士与平信徒中间不应该因生活和服装不同而发生不和一样。同样，假如他们不愿意接受罗马的教会律例，也不应当强迫他们接受，不过我们应该首先确实知道他们的生活是遵照信仰和圣经。因为基督徒的信仰和生活，虽没有教皇那难以忍受的法规，也可以存在；其实，为求使它们好好存在，就必须减少或完全废除这些罗马的法规。我们在洗礼中已经得以自由，只受制于上帝的道，为什么让人用他的话来钳制我们呢？圣保罗说：“你们得以自由，不要作人的奴仆”（林前7：23；加5：1），即是不要作那些用人为的法规来施行统治者的奴仆。
    莫拉维弟兄会相信圣餐饼酒的本性依然存在，但基督的身体和血在饼酒之中真实临在。我不知道除此外他们有没有错误，若是没有，我就不将他们定罪，却让他们皈依布拉格的主教。有人以为在圣餐中所受的不再是饼和酒，但这并不是一个必须接受的信条，而不过是圣阿奎那和教皇的意见。反之，基督的身体和血临在饼酒中，乃是一个信条。所以我们应该容忍双方的意见，直到它们趋于一致，因为相信饼是否仍是饼，都没有异端的危险。许多例律和典章只要对信仰没有危险，我们就应该一概予以容忍。反之，若他们有不同的信仰（按指不信基督体血临在饼酒中），我就宁愿让他们在教会以外，但我要把真理告诉他们。
    在波希米亚若有别的错误和裂痕，都应该予以容忍，直到恢复了大主教，由他逐渐把所有的人民再在一个共同教理中团结起来。把他们团结起来，决不能靠武力，侮蔑和急促，反需要时间和忍耐。基督岂不也必须和门徒停留一个长久的时间，容忍他们的不信，直到他们相信了祂的复活吗？只要他们重新有一个正式的主教和圣职，而不受罗马的辖制，我能希望情况就可以好转。
    教会从前的产业原不应该过份严格地要求归还，但因为我们大家都是基督徒，人人都有扶助别人的义务，所以为求合一，我们应该把这些东西还给他们，让他们在上帝和人面前保存这些东西。因为基督说，“那里有两个人在地上同心合意，哪里就有我在他们中间”（太18：19以下）。我希望双方能谋求这种合一，以兄弟一般的谦虚彼此携手，不要顽固地坚持我们自己的权柄或权利！爱比罗马的教皇更伟大，更必要，因为有教皇能以没有爱，有爱能以没有教皇。
    我给了这一个忠告，也就尽了我的本分。若教皇或他的僚属阻挠我的忠告，违反上帝的爱，只顾自己，不顾邻舍，他们将来必要向上帝交帐。倘若教皇藉牺牲职位，财产和荣誉，能够拯救一个人，他就应该牺牲。但他现在宁愿让世界毁灭，而不肯放弃他丝毫僭越的权柄，然而他还要做“至圣的”！我的责任在此终止了。
    二十五、大学也需要经过一次良好和彻底的改革——不管得罪谁，我仍必须说这话——因为教皇所设立的和命令的一切，都无非是增加罪恶和错误。倘若大学的现状不加改革，那么它们不过是像马加比书所说：“以希腊的光荣来训练青年的场所”，在其中流行着放荡的生活，不教授圣经和基督教的信仰，而且那盲目和异教的师傅亚里斯多德统治着一切，甚至驾乎基督以上。关于这一点，我的忠告是：亚里斯多德的物理学，玄学，灵魂论，伦理学，从来都是被认为他最好的著作，现在应该完全作废；其他论自然的著作，也应作废，因为关于自然或关于心灵的事，我们并不能从那些书学到什么。加以没有人能了解他的意义，不过是苦心研究，牺牲了许多宝贝的时间，白费了气力。我敢说在任何陶工所有的自然知识比这些书里面所写的还丰富些。最使我痛心的，即是这极恶的，欺骗的，无赖的异教徒用虚伪的语言引诱并愚弄了许多的好基督徒。上帝派遣了他来，是要惩罚我们的罪恶。
    这个可怜的人，在他最好的一部书灵魂论中，说灵魂与肉体一同死亡。有许多人用废话替他申辩，想挽回他的名誉。他们如此行，好像我们没有圣经。我们从圣经里面可以获得关于一切的丰富知识，是亚里斯多德完全不知道的！可是这死了的异教徒竟征服了，障碍了，而且差不多制止了活上帝的圣经，所以当我想到这不幸的事件时，我只能相信是邪灵将亚里斯多德的学科介绍来了。
    再者，他的伦理学是一部最坏的著作。它反对神的恩典，和一切基督教的德行，但它还被看为是他的佳作之一。把这些书毁掉罢！不要使基督徒和这些书接触！谁也不要责我言过其实，或责我将我所不了解的事定罪！我亲爱的朋友，我很知道我所论到的。我所知道的亚里多德和你或像你的人所知道的一样多。关于他我曾经讲演过，也曾经听过讲演，我了解他比圣阿奎那或苏格徒（Scotus）更透彻。我说这话不是自夸，如有必要，我能证明。数百年以来，许多大思想家为研究亚里斯多德绞了许多脑汁，我却不管这些。这种抗议不像从前一样使我烦恼，因为其他的错误流传在世界和各大学中已经比他的错误更为长久，这乃是很显然的事实。
    亚里斯多德的逻辑学，修词学和诗学可以保留，或摘要，当做训练青年人演讲和传道的教科书。但各种注解应该废除；读亚里斯多德的逻辑学，应该像读西色柔的修词学一样，不用一大堆注解。但现在不能从他的逻辑学学习演讲或讲道，他的逻辑学除变成了无谓的争论使人厌倦以外，再没有什么了。
    此外还要讲到拉丁文，希腊文，希伯来文，数学和历史。但我把这些交给专家，如果我们认真改革，那么改革自然要来到。这种改革关系真是重大，因为那与全基督教的将来相关的基督教青年和我们人民中的优秀分子，就是在大学中受教育的。所以我认为没有什么事比彻底改造大学更值得皇帝和教皇注意，也没有什么比不改造大学更坏的，或更与魔鬼相似的。
    关于医学的改造，我让内行去做；至于法学家和神学家，我是有分的，首先我要说，最好是把教会律例，尤其是教谕，从头至尾完全废除。圣经对于我们整个的人生所包含的指示足足有余，所以研究教会律例适足以妨碍圣经的研究，而且教会律例多数含有贪婪和骄傲的气味。尽管它里面有一部分是好的，也要同样废除，因为教皇已经把整个教会律例囚禁在他“内心的秘室中”，所以研究它乃是徒然耗费时间和滑稽剧。现在的教会律例并不是照书中所记载的而定，乃是照教皇和其谄媚者的好恶而定。尽管你的主张在教会律例中有彻底的根据，但教皇仍然有他“内心的秘室”，一切法律和全世界都必受期操纵。一个恶棍或魔鬼自己常常在支配这个“秘室”，他们还夸口说它是受圣灵支配！他们对待基督的不幸子民就是这样。他们给他们许多法规而自己又不遵守，但强迫别人遵守或购买宽免。
    既然教皇和他的僚属已经将整个教会律例搁置了，并且毫不重视，只顾以他们自己的意志为法规，把自己提高到世界一切之上，我们就应该学他们的榜样，也要拒绝这些书藉。为什么我们要浪费时间去研究它们呢？横竖我们对那已变为教会律例的教皇的整个武断意志，是决不能发现的。教会律例是由魔鬼的名义所产生的，让它因上帝的名义而作废罢。今后在世界上也不应该再有“教令博士”，只应该有“教皇心性博士”，即教皇的伪君子！据说任何地方俗世的统治没有比土耳其人的更好，然而他们既没有属灵的法律，也没有俗世的法律，他们只有可兰经。我们应该承认，我们虽有属灵的和俗世的法律，但任何地方的统治，没有比我们中间的统治更为可耻的，以致我们没有一个阶级是按照自然之光来生活，更谈不上是按照圣经来生活了。
    俗世的法律是变得何等混乱不堪！虽然它比有名无实的“属灵法律”要好些，明智些，然而还是太繁杂了。有了圣经和贤明的君主，就有了充分的法律，如保罗在哥林多前书六章所说的：“难道你们中间没有人能审断邻舍的事，你必须要到异教徒的法庭去告状吗？”在我看来，地方的法律和风俗比起帝国的普通法律来应该有优先权，帝国的法律只有在必须的时候才用得着。我希望每一个国家用它自己简单的法律来治理，因每个国家有它自己的特殊性质；这些国家在帝国法律没有制订以前，就是这样治理的，今日许多国家也是这样治理的。这些庞杂和广泛的法律对人民是一种累赘，是弊多于利。我希望别人对于这个问题，比我能更多思考。
    我的那些神学家朋友，为避免辛劳，不读圣经，只读语禄（The Sentences）。我觉得语录是青年神学生应该首先研究的，圣经应该是那些博士所应该研究的。但是现在他们倒行逆施，首先就读圣经，等到得了学士学位的时候，就把圣经搁置了，最后才研究语录。博士一生必须研究语录，以致研究语录成了神甫的一种庄严义务，只有不做神甫的才真会读圣经。我看到一个结了婚的人能够做一个圣经博士，但无论怎样他不能做一个语录博士。我们的作风是如此背谬，把圣经——上帝神圣的话——丢在后面，我们怎么能够希望得着好运呢？加以教皇严厉吩咐说，他的法规在学校和法庭里必须加以研究和采用，但福音很少被提到。所以在学校或法庭里相习成气，把圣经弃置在长凳底下，为求使教皇那有害的法律得以横行。
    假如我们被称为圣经博士，顾名思义，我们就应该教授圣经，而不教别的东西，不过这种头衔是太夸大了，没有人应该被尊称为圣经博士。若工作能够与名称相符，也还说得过去，但如今在语录专横之下，我们在神学家当中发现异教和人为的意见，多于圣经的确定教理。我们应该怎么办呢？除了谦虚恳求上帝将神学博士赐给我们以外，我不知道别的办法。教皇，皇帝和大学可以制造文学博士，医学博士，法学博士，语录博士，然而除天上来的圣灵以外，没有人能制造圣经博士，正如基督在约翰福音六章说：“他们都要蒙上帝的教训”。圣灵对于博士帽红或褐的颜色，或其他装饰，并不注意，祂也不问人是老是少，是平信徒或神甫，是修道士或俗人，是独身或已婚的；甚至祂在古时候藉着驴子说话，反对那骑驴的先知。我们希望上帝使我们配有那样的博士，不管他是平信徒或神甫，已婚的或未婚的。真的，他们现在想勉强圣灵进入教皇，主教和博士里面，但没有任何证据可以证明圣灵是在他们里面。
    神学书也应该减少，并且要选择最好的。因为仅仅书多或多读书，并不能使人有学问，最好是常常读好书——所读虽不多——才可以使人精通圣经，也使人虔敬。所有圣教父的著作，只应该读一读，作为我们研究圣经的初步。现在我们读到那些书，竟沉溺于其中，永不读圣经了。如同我们是只研究指路牌而永不登程的人。那些亲爱的教父要用他们的著作来将我们引到圣经，但我们用那些书来离开圣经，其实只有圣经才是我们大家应该在其中工作和劳动的葡萄园。
    尤其一讲到那最主要和最普通的功课，无论是在高级或初级的学校中，就当以圣经为主，而为那些年轻的童子，则以福音书为主。但愿在每一市镇也有一个女学校，使那些女孩子每天可以用德文或拉丁文学福音书一小时。学校和男女修道院很久以前本来就是为着那宗旨开办的，而且这宗旨是值得称赞的，合乎基督教的，如我们从圣亚革尼斯和别的圣徒的故事中所学到的。那是圣贞女和殉道士的时代，那时基督教界的情形很好，但现在的男女修道院除了祈祷和唱诗外，什么都没有了。每一个基督徒难道不应该在九岁或十岁的时候，了解那给他基督徒名称和生命的全部福音吗？一个纺织工人或缝工在她的女儿很小的时候，就教她学职业，但现在甚至伟大有学问的主教长和主教，也都不明白福音书。
    人家把子弟付托我们教育和指导，但我们对待这些可怜的青年人是何等不公道呀！我们忽视了将上帝的话供给他们，我们应负严重的责任。他们是正如耶利米在哀歌二章所说的，“我眼中流泪，以致失明，我的心肠扰乱，肝胆涂地；都因我众民遭毁灭，又因孩童和吃奶的在城内街上发昏，那时，他们在城内街上发昏，好像受伤的，在母亲的怀里，将要丧命，对母亲说，面包和酒在哪里呢？”现在处于基督教界中间的青年，也因缺少我们所应经常教训他们的福音而凄惨地丧失了，但我们竟看不见这种悲痛的邪恶情形。
    再者，若要大学勤于研究圣经，那么，我们就不应该把每个人都送进去，像我们只求人数多，而且每人都想得博士学位的时候所行的一样；我们倒应该选送那已在低级学校受了良好训练的最优秀学生。诸侯或市参议会应该注意此事，只让最合格的学生进去。但不以圣经为主的学校，我劝人不要送他的儿子进去。凡不殷勤研究圣经的人，势必腐化，在大学里面的人，以及那些在大学受训的，无怪乎都是那么样的人。这是应由那些负责训练青年的教皇，主教和主教长负其咎的。因为大学只应该培养一批精通圣经的专家，以便他们将来能够做主教，神甫，并做反对异端，魔鬼和世界的领袖。但你在什么地方能够发现这样的事呢？如果大学不把圣经殷勤教授青年人，把它刻在他们心里，我深恐这些大学就是进入地狱的大门。
    二十六、我十分明白罗马的群众一定会大大夸口，说教皇怎样把神圣罗马帝国从希腊皇帝手里拿过来送给德意志人，因着这种光荣和仁慈，教皇应该从德意志人得到服从，感谢和其他一切好东西。因为这个原因，恐怕他们要将一切改革他们的尝试都抛于九霄云外，只准我们记念罗马帝国的赠与。因此，言之痛心，他们一向专横和骄傲地逼迫并压制了许多贤明的皇帝，并违反福音，用同样巧妙的方法来自尊为一切俗世当局的太上皇。关于这一点，我也必须说一说。
    毫无疑问，先知们在民数记二十四章和但以理书所预言的真正罗马帝国，老早就被推翻了，如巴兰在民数记二十四章明明说：“罗马人将要来推翻犹太人，事后他们也必至毁灭”。哥特人就行了这事，特别是当土耳其帝国约于一千年以前兴起的时候；以后亚洲和非洲都失去了，最后威尼斯崛起，罗马就不再有从前的权力了。
    当教皇不能从心所欲降服希腊人和在君士坦丁世袭的罗马皇帝时，他便想出了一种阴谋，即是将罗马皇帝的帝国和尊号夺去，交给当时有声望和好战的德意志人，藉以控制罗马帝国的权力，把它当采地送给别人。事情果然就这样成就了。在君士坦丁堡的皇帝，大权因此旁落，名位和尊号都落到我们德意志人的手里。于是我们成了教皇的奴仆，教皇在我们德意志人身建立了第二个罗马帝国，因为第一个罗马帝国如我已经说过的，老早就灭亡了。
    于是罗马教廷为所欲为。它占领了罗马，赶走了德意志皇帝，叫他发誓不住在罗马。他名义上是罗马皇帝，但他不领有罗马，而且他还要时时屈服在教皇和他僚属的淫威之下，因此我们徒有空名，他们倒有土地和城市。他们常常利用我们的老实来满足他们自己的骄傲和专制，并且称我们为疯狂的德意志人，任意加以玩弄。
    阿呀！把帝国和王国抛来抛去，在主上帝看来原是一椿小的事！祂是非常慷慨，有时候把王国赐给一个坏人，有时候从好人手里夺去，或是由于邪恶无信之人的阴谋，或是由于继承，例如我们所知道的波斯王国和希腊王国，以及差不多其他王国都是如此。但以理书二章和四章说：“掌管万物的住在天上，惟独祂变更国度，把它们抛来抛去，并且制造它们。”所以任何人，尤其如果他是一个基督徒，若得了王国，既不要以为这是了不得的大事，那么，我们德意志人得了一个新的罗马帝国，也不要高傲，因为在上帝眼中这是一件小礼物，祂常把这样的礼物送给那最无价值的人，如但以理书四章说：“凡住在地上的，在祂看来都算不得什么，祂在人的国中掌权，要将国赐与谁就赐与谁”。
    但是虽然教皇不公平地用暴力将罗马帝国或其名从其真正皇帝夺去，交给了我们德意志人，然而上帝在这椿事上确实是利用教皇的邪恶把帝国交给德意志民族，在第一个罗马帝国崩溃以后又建立了这仍然存在的另一个帝国。虽然我们未曾替教皇的这种邪恶助桀为虐，也未曾知道他们的虚伪企图和目的，然而由于教皇的狡诈，我们为这个帝国所付的代价太高，我们流了许多的血，牺牲了自由，损失了财产，尤其是教会财产和教士俸禄，并且受了说不出的欺骗和侮辱。我们得了一个帝国的虚名，但教皇得了我们的财富，荣誉，身体，生命，灵魂，和我们所有的一切。所以我们德意志人在这椿买卖上完全受了欺骗。教皇们所图谋的无非是要做皇帝，他们既不能成功，就至少成功做了太上皇。
    因为我们得有帝国，并不是由于我们自己的错过，而是由于上帝的意旨和恶人的计谋，所以我不主张放弃帝国，倒主张上帝喜欢我们治理多久，我们就多久存敬畏上帝的心聪明地去治理。因为如前所说，上帝不问帝国是从哪里来的，祂的旨意是要把它治理好。虽然它是教皇诡诈地从别人夺来的，但我们并不是诡诈地承受了。我们承受了这帝国是由于上帝的意旨，藉着人的阴谋；我们要尊重上帝的意旨过于尊重教皇的奸计，教皇把帝国付托我们，无非是自己想做皇帝，而且要驾乎皇帝之上，仅以虚名愚弄我们。巴比伦王也是以暴力和劫夺的方式取得了他的帝国，但上帝的意旨是要但以理，哈拿尼雅，亚撒利雅和米沙利诸圣人来治理；上帝更愿这个帝国为德意志基督教的诸侯来治理，不管它是教皇偷来的，或抢来的，或重新建立的。总之，这是上帝的命令，在我们知道以前就成就了。
    所以教皇和他的僚属不要夸口说，他们把罗马帝国送给我们，是对德意志施了大恩。第一，因为他们的动机不是为我们的好处，乃是要利用我们的老实，以求加强他们自己，实施那反对君士坦丁堡罗马皇帝的狡计。教皇邪恶地非法地掠夺了这个帝国，这本来是他没有权柄做的事。第二，因为教皇的本意不是把帝国交给我们，乃是他自己想要据为已有，使我们的权力，自由，财富，身体，和灵魂都受他的控制，而且利用我们（幸而上帝制止了）去征服全世界。他自己在他的教谕中已经这样明白说了，也曾用各种邪恶的诡计向德意志若干皇帝企图这样行了。我们德意志人是怎样美丽地学习了我们的德文呀！当我们以为自己做了主人的时候，我们竟变成了最会欺骗人的压制者的奴仆；我们拥有帝国的名号，尊称和勋章，但教皇拥有帝国, 的国库，权柄，法律和自由。这样教皇大食其麦粒，我们只有空壳玩耍。
    由于压制者的诡计，上帝把帝国投在我们的怀中，并叫我们治理；求上帝帮助我们，使我们配得名位，尊称和勋章，挽回我们的自由，而且也表示给罗马人看一次，我们藉着他们从上帝承受了什么！他们夸口说，他们赠与了一个帝国给我们。就让他们这样说吧！假如真的是这样，就让教皇把罗马和他从帝国所得的一切交给我们；让他免除那难堪的租税和搜刮，并且将我们的自由，权柄，财富，荣誉，身体，和灵魂交还给我们；让帝国成为名实相符的帝国，而且让他的言语和托辞兑现！
    假如他不愿意那样做，他为什么要说这许多虚伪和欺骗的话，并耍这些把戏呢？他数百年以来不断蛮横地牵引这个尊贵的民族，还不以为满足吗？教皇替皇帝加冕，他并不因此就应该在皇帝之上。先知撒母耳奉上帝的命，曾替扫罗王和大卫王膏油加冕，但他还是做他们的人民；先知拿单曾替所罗门王膏油，但没有因为这个缘故就叫自己驾凌在国王之上；还有以利沙也曾打发他的一个仆人膏耶户作以色列王，但他们还是他的顺民。替国王授职或加冕的人，除教皇外，世界史上从来就没有驾凌于国王之上的。教皇自己让他手下的三个红衣主教给他加冕，但他还是他们的上司。为什么他要违背他自己所立的榜样，全世界和圣经中的风俗和教训，只因他给皇帝加冕或授职，就把自己提高在俗世的权柄或帝国之上呢？他在属神的事一方面，即是在讲道，施教和举行圣礼一方面，驾凌于皇帝之上，也就够了。在这些事方面，任何主教或神甫诚然是在别人之上，如圣安波罗修以他的主教职务而论，是在提阿多修皇帝之上，先知拿单是在大卫王之上，撒母耳是在扫罗王之上。所以让德意志的皇帝做一个真皇帝，不让他的权力或刀剑为教廷伪君子的糊涂托辞所压服，好像他们是不属皇帝管辖的，他们自己是在各方面指挥俗世刀剑的一般。
    二十七、关于教士的过错，如果再加以适当的考虑，还可以发现许多，但现在已经说得够了。关于俗世阶级的过错，我们也应该说一说。
    第一、德意志民族需要一种普通的法律和命令来反对奢侈和奇装艳服。有许多贵族和富人因此陷于贫穷。上帝赐给了我们充足的羊毛，纤毛，亚麻和其他各物，足够各阶层的人做合式和尊贵的衣料，所以我们无庸花费这么多的金钱去购买丝绸，鹅绒，金饰和其他外国货。我相信即令没有教皇用他那难堪的刮削来抢劫我们，我们仍然要对付许多家贼，即丝绸和鹅绒商人。在衣服方面，照我们所看到的，人人都想和别人一样，所以在我们中间，照我们所该得的，有骄傲和嫉妒随之激起增加了。假如我们的好奇心以上帝所赐的物资为满足而感恩，那么，这一切的不幸就都可以避免了。
    第二，同样，限制香料贸易也是很必要的，这也是德意志金钱外流的一大漏卮。由于上帝的恩典，我们所生产的饮食比别的地方多而且同样好。也许我的提议看起来似乎是愚蠢，不切实际，而且给人家一种印象，以为我是要抑制那为百业之首的贸易；但我要尽我的本分。若改革不能普遍实行，就让凡愿意的人改革自己。我看不出贸易给一个国家带来许多善良风俗，所以在古时候，上帝使以色列人不住在海边，而且不让他们多经营贸易。
    第三，德意志最大的不幸当推买进款的交易。假如这种买卖不存在，许多人就不会买丝绸，鹅绒，金饰，香料，和其他各种的装饰品。这种买卖的存在还不过一百年，就已经差不多使所有的诸侯，城市，有基金的机关，贵族和他们的子孙都陷于穷困，不幸和衰微；若再继续一百年，德意志将不会有半文钱剩余，而且我们一定会互相吞噬。魔鬼发明了这办法，教皇对它加以批准，害了整个的世界。
    所以我要求每一个人睁眼看出他自己和子孙的毁减，这毁减不仅是靠近门口，而且已经升堂入室了，又要求皇帝，诸侯，贵族，和市政府当局赶快取缔并防止这样的贸易。至于教皇及其不合理的法规是否会加以反对，教士俸禄或教会的基金是否依靠这种贸易，那都可以不管。一个城市只有一个靠正当的不动产或收入的教士俸禄，比有一百个靠买进款的教士俸禄要好得多；一个买进款的教士俸禄，实在比二十个靠不动产的教士俸禄更有害。老实说，买进款的交易必是世界因其浩大的罪恶而被出买给魔鬼的征象，因为我们丧失了属世和属灵的产业，却毫没有注意到。
    此处我们要约束富格耳资本家和类似的公司。一个人在一生所累积的财产富比君王，怎能够事事合乎法律，又同时合乎上帝的旨意呢？我不是一个数学家，我不懂一个有一百个钱币在一年之内怎能赚得二十个钱币，甚至对本对利；而且他们并不是从事农业或畜牧——在其中财富的增加，不靠人的聪明，而靠上帝的赐福。我把这事交付给那些业务专家。我是一个神学家，我只斥责它的邪恶，关于这一点圣保罗说：“各样的恶事要禁戒不作”。我十分知道，若我们增加农业，减少商业，一定更蒙上帝喜悦；那些按照圣经耕种田地并靠耕种生活的人，一定更好，正如上帝在亚当里对我们大家所说的，“地必为你的缘故受咒诅，地必给你长出荆棘和蒺藜来，你必汗流满面才得糊口”（创3：17—19）那尚待耕种的土地还多着呢。
    第四，其次要讲到饮食上的饕餮。这事叫我们德意志人在外国得了臭名声，仿佛这是我们专有的罪恶一般。这罪恶不是靠讲道所能制止的，它是太普遍了，而且根深蒂固。消耗金钱还是小事，最不好的是发生其他的罪恶，如谋杀，奸淫，偷窃，不敬，和其他一切的邪恶。惟有刀剑方能制止这样的罪恶，否则就不免如基督所说的：“当他们吃喝，婚娶，恋爱，建筑，栽种，又买又卖的时候，那末日要如同网罗忽然临到他们”（路21：34）。如今很像那样子，所以我深信那很少为人所想到的审判日近了。
    第五、 最后，我们基督徒既都受了洗归于贞洁，在我们中间还维持公开的妓院，这岂不是一椿可怜的事吗？我很知道有些人要说，这不是任何一个民族所独有的风俗，是很不容易废除的，与其叫那些已婚的妇女，或处女，或有地位的女人遭蹂躏，不如让妓院存在。但俗世的基督教政府岂不看到，这种异教徒的办法并没有把这恶控制吗？若以色列人没有这可憎的事还能存在，基督教的人民为什么不一样可以呢？很多城市和村庄没有妓院，怎样存在了呢？为什么大城市没有妓院就不能存在呢？
    在这件事和以上所说的其他事项中，我已经试图指出有许多好事是俗世政府所能做的，也指出每个政府所当负的责任，好使人人明了，从政和居高位是负了何等重大的责任。如果一个大君王在这些事上无意尽力帮助人民，尽管他自己的生活是如圣彼得一样圣洁，那有什么用处呢？他的权柄就是他的罪案！因为当局的职责就在为他们的人民谋最大的福利。若当局考虑怎样可使青年人在结婚中结合起来，那么，那结婚的希望就很可以帮助人人抵抗试探。
    现在人人为神甫职或修道生活所吸引，我恐怕在他们一百个人当中，没有一个不是因要解决生活，或是因怕结了婚不能维持生活。所以他们预先过着很放荡的生活，照他们自己说，希望藉以“消磨他们的情欲”，但经验告诉我们，他们的情欲反形增加了。俗话说：“多数人做修道士和神甫是由于绝望”，我觉得这句话是很正确的；因此情形就如目前所见的。
    我的忠告是这样：为避免许多普遍的罪恶起见，男女在三十岁以前，不应该发愿守童贞或度“属灵的生活”。正如圣保罗所说的，这是一种特殊的恩赐，所以那没有被上帝所约束的人，就不要做教士，也不要发愿。我愿意进一步说，若你不十分信靠上帝，不敢维持婚姻的生活，而只因这不信靠才想做教士，那么，为你自己灵魂的缘故，我求你不要做教士，倒不如去做一个农人，或做其他你所高兴的事，因为若是为维持俗世的生活，你必须对上帝有一份信靠，那么，为继续教士生活，你就必须对上帝有十分信靠。你既不信靠上帝能在世界上支持你，怎么信靠上帝在教会里支持你呢？可惜不信和不信靠把一切的事都弄糟了，而且使我们陷于不幸，这是我们在各阶级中所看到的！
    关于这种不幸的情形还有很多可以叙述。青年人无人管教。他们任性而行，政府对他们等于不存在一样。守则这应该是教皇，主教，贵族，和参议会的主要责任。他们愿望他们的治理又远又广，但不帮助任何人。一个君主即令为上帝建造了一百座教堂，使死人都复活，然而因为他不愿意帮助人，恐怕在天堂里还是没有地位！
    这次我所讲的已经够了！关于俗世当局和贵族所应该做的事，我想在那本论善功的小书中已经说得很够了。俗世当局的生活和治理很有改良的余地，然而他们所有的弊害比不上宗教当局的弊害，正如我在那书中已经指明的。
    我也想我的论调太高，许多提议在别人看来是不可能的，并且有许多事是攻击得太厉害。但我要怎么办呢？我是不能不说的。我与其遭受上帝的忿怒，不如遭受世人的忿怒；他们至多只能夺去我的生命。以前有许多次数我对敌人讲和，但我现在明白，上帝藉着他们逼着我大大开口，使他们够有说的，吠的，叫的和写的材料，因为他们没有别的事可做。关于罗马和他们，我还有另一个小曲！假如他们的耳朵痒着要听，我也愿意唱那一曲，并且把调子提到最高音。亲爱的罗马，你懂得我的意思么？
    许多次我将我的著作提交审查和评判，但没有什么用处。当然我知道，假如我的主张是对的，就必在地上被人定罪，只在天上被基督批准；因为圣经显明基督徒和基督教界的主张，必须只有由上帝评判。这样的主张在地上从来不会被世人赞成，反对的力量倒常常是很强烈的。我所最惧怕和最担心的，即是我的主张不会被人定罪，因为我确实知道，若是这样，我的主张就还不是为上帝所喜悦的。
    所以让教皇，主教，神甫，修道士和学者勇敢地去工作罢！他们向来是逼迫真理的人，现在如此行乃是必然的。
    愿上帝把一颗基督徒的心赐给我们，尤其赐给德意志民族中基督徒贵族一种正当的属灵勇敢，使他们为可怜的教会竭力效忠。阿们。
    一五二〇年于威登堡。


第五篇 教会被掳于巴比伦序言

    在致德意志基督教贵族书的结尾中路德说，他还有一首关于罗马的小歌，如果罗马教徒耳朵发痒，他要用高调唱给他们听。罗马教徒中果有不少耳朵发痒的。其中有两人写了论文，特别激动了路德。一篇论文是由不自量力的亚勒威所写的，另一篇是由一位匿名为“意大利的格里摩拿某修道士”所写的。这两篇论文是使路德发表教会被掳于巴比伦的直接原因，但他在一五二○年八月五日开始写此书约一年以前，便已有意于此。在一五二○年十月三日写给施巴拉丁（Spalatin）的信中，他提到厄克已经带着教皇把他逐出教会的教谕到了来比锡，并宣布要在十月六日出版此书。因此书为神学之作，所以是他用拉丁文写成的。他的一个死对头牧耳捏尔（Thomas Murner）把它译成德文，以求毁伤路德在平信徒中的信誉，然而结果实得其反。此书题名乃由于路德以罗马比为巴比伦，用它不合圣经的圣礼制度，把教会掳去了。
    路德在此书中对罗马教会的教训所予的打击，较他以前其他著作更甚。从积极的建设方面说，他在此书中所揭橥的圣礼观和平信徒皆为祭司的真理成了复原教的两大柱石。按罗马教会是建立在圣礼主义和教士特殊阶级制度上面。她认为圣礼共有七个，即圣洗，圣餐，告解，坚振，婚姻，授圣职，临终膏油，并认为一切恩典单是由此七圣礼而来，且惟有教士才有权执行。路德却只承认由基督自己藉有形之物赐无形之恩所设立的才是圣礼，而合此条件的只有圣洗和圣餐。在此书开始处，他还以为告解礼也可算为圣礼，但在结论中说：“严格说起来，上帝的教会只有两个圣礼，即洗礼与圣餐，因为仅在这两个圣礼中，我们找着神所设立的记号，和赦罪的应许。”
    路德虽然和罗马教会一样以洗礼和圣餐为圣礼，但彼此间还是有很大的歧见。他驳斥罗马教会忽略了洗礼的应许和对应许的信仰，而专注意于洗礼的记号，以为有了记号，便有了救恩。其实使人得救的并不是记号，而是应许和对应许所发的信仰。他又认为人只能一次受洗，并只应经常回到受洗归入基督时所发的愿，所以他否认罗马教会的修道誓愿，和以修道为第二次洗礼的看法。
    但路德把弥撒减缩为圣餐，乃是将罗马教会整个信礼制度的核心击中了。罗马教会相信弥撒是重演基督道成肉身和钉死十架。在弥撒中饼酒由神甫献上以后便变了质，即基督再成肉身，再死在祭台上，而机械式地赐给受餐者；又因恐平信徒不慎打泼了基督的血，所以不将杯给他们，而只给神甫。路德反对这种法术的圣餐观，使圣餐从罗马教会的三种奴役中，即从化质说，以圣餐为献祭，和不将杯给平信徒的奴役中，解放出来。他认为圣餐中的饼酒并未变质，不过因应用基督设立圣餐的话，基督的体血便临在饼酒中而赐下恩典，决不是由神甫用弥撒使基督再成肉身，或以基督为献给上帝的祭，因为基督道成肉身和钉死都只有一次。惟有那亲自用信仰领受圣餐中的应许，纪念基督之死，存心感谢的，才能蒙恩得赦。饼酒二者一并赐下了，所以平信徒也应当领受杯。领受圣餐既是由个人用信仰接受恩赐，所以路德反对罗马教会为罪恶，补赎，死者，或本人和他人的需要而献上弥撒，并主张在举行弥撒时应当使用方言，以便激发参加信徒的信心。
    对于告解礼已如上述，路德在此书开始处认其为圣礼，但在结论中还是把它排除于圣礼之外，因为此礼虽有基督所赐的赦罪应许，却缺少基督所设立的有形记号，而且只能算是回到洗礼。他反对罗马教会将基督所赐赦罪的应许变成了他们的权柄，将神藉神甫赦罪的宣布变成了神对神甫赦罪的追认。他斥责罗马教会将应许和信仰废弃而代以痛悔，认罪和补罪，将真心的痛悔变成了下等痛悔，将私人自愿的认罪变成了强迫的认罪，并将罪保留，又将补罪置于宣赦之后，以致补罪成了敷衍了事的行为。
    路德对罗马教会的其他五个圣礼绝对予以否认。他看坚振礼只是按手礼，而不是圣礼，因其没有神的应许。这样一来他就将罗马教会辖制青年人的武器解除了。
    罗马教会根据以弗所书五章卅一节以下原文中“圣礼”字眼，把婚姻礼作为圣礼。路德以经解经，证明罗马教会在此处所谓的“圣礼”，在希腊文新约中原是“奥秘”，更且此段经文是指着基督和教会说的。他又引经证明神甫应当结婚。他非难罗马教会因贪婪所规定的婚姻阻碍，而只认为性能的消失，对已成立的婚姻的无知，和守童身的愿才足以构成婚姻的阻碍。他对性能的消失使婚姻无效的主张，以及他以后私下赞成亨利第八和黑森的腓力（Philip of Hesse）的重婚，是不免受人批评攻击的。但他在这里所提出的建议原是给听认罪者的劝告，以求解决他们的困难，并解救处于危险中的心灵，而并非给一般人所定的准则。再者罗马教会和当日德意志若干地方也有这种非常的解法，而离婚一举则在绝对禁止之例，且为路德本人所深恶痛绝。他根据马太十九章，认为淫乱是离婚的惟一原因，却未注意这段经文只提到丈夫对妻子，并未提男人性能消失结了婚，妻子是否可以离婚。虽然在这一点上路德不免有受人非难之处，但他只以婚姻为神圣的，而非为圣礼，就将罗马教会辖制成年人的武器解除了。
    关于授圣职礼路德认其为教会选择传道人的一种仪式，而非是圣礼，并不能将一种不可磨灭的性质印在受职者身上，使其有超乎平信徒的地位，也并不是为人获得救恩所必须的。他竭力阐扬平信徒皆为祭司的教义，在一方面使平信徒知道，他们靠基督在上帝面前已经取得了平等地位，并享有作上帝儿女的权利；在另一方面使他们个人与上帝面对面，而不能靠教会得救。所谓神甫不过是经会众同意，分派出来传道并施行圣礼的人。在非常情形之下任何平信徒也可由会众派立，执行此种职权，故无所谓教士特权阶级。因此路德便使一切平信徒从罗马教会用所谓授职圣礼来辖制人的奴役中解放出来了。
    最后路德指明罗马教会根据雅各书五章设立临终膏油礼，乃是何等谬误，因为这里所讲的，只是为病人抹油祈祷，希其痊愈并蒙赦免，罗马教会却把它变为临终膏油圣礼了！如是他便将罗马教会辖制老年人和病人的武器也解除了。
    当时人认为路德的教会被掳于巴比伦一书是最急进的。伊拉斯母看到此书说：“分裂不可挽救了。”英王亨利第八作对七圣礼的维护一文反对本书，拥护罗马教会的圣礼制度，赢得教皇所畀“信仰干城”的美名，但路德痛予驳覆，以亨利为恶毒的仇敌。当时许多罗马教徒因读本书而皈依了复原教。例如先为博学的修道士神学家，后为著名改教家的布根哈根（John Bugenhagen）本来对路德攻击赎罪票大为不满。他读本书原是为加以驳斥起见，但结果他觉得“全世界可能错误，但路德是对的。”
    参考书
    何礼魁：马丁路德传，五八至五九面。
    康尔伯：路德脱离天主教前后，十四至十五面。
    彭彼得：基督教思想史，一六六至一六七面。
    Bainton, Here I Stand, pp. 137-142, 176, 180, 183.
    Kostlin, Life of Luther, pp. 198-202.
    Kostlin, Theology of Luther, pp. 388-409.
    Lindsay, A History of the Reformation, pp. 241-242, 306, 380-382.
    Mackinnon, Luther and the Reformation, vol. II, pp. 247-262.
    Philadelphia Edition, Works of Martin Luther, vol. I, pp. 165-293.
    Schaff, History of the Christian Church, vol. VI, pp. 213-220.
    Schwieber, Luther and His Times, pp. 473-477.
    Woolf, Reformation Writings of Martin Luther, vol. I, pp. 204-329.
    教会被掳于巴比伦
    奥古斯丁修道士路德马丁问朋友杜里赫黑尔门安
    因有许多能干的先生们争着要改进我的心智，我就迫不得已每天多多学习。约在两年前，我写了一本小书论赎罪票，现在我很懊悔不该将它出版。那时我对于罗马的专制还是盲目尊重，主张不把赎罪票完全废止，因为它们为一般人所赞同。这原不足为奇，因为那时我是独自一人从事一种无穷尽的工作。但从那时以来，因着许勒威斯特（Sylvester）和修道士坚决拥护赎罪票，我才明白赎罪票完全是罗马谄媚者的欺骗，是他们利用来蹂躏人们的信仰和幸福的。我真希望能够说服我的读者和经售我书的人，把我论赎罪票的书一概焚毁，而代以“赎罪票是罗马谄媚者的诡计”一命题。
    其次厄克（Eck）和恩麦色（Emser）以及他们的同志曾企图将教皇的至上权教训我。在这里为求对这些有学问的人不忘恩起见，我也要承认他们的努力对我的帮助是多么大。因为，过去当我否认教皇的神权时，我还是承认他的人权。但我在听到并读到这些纨裤子巧妙地用以维持他们的偶像的诡计以后，（因为在这些事上我的脑筋并不是完全不可教的），我现在才确知罗马教权是巴比伦和那有力的猎户宁录的权力。所以为使这一切对于我的朋友有利起见，我再一次要求读者和售书人把我曾对那题目所出版的书焚毁，并且持守：“教皇权是罗马主教很大的狩猎”一命题。这是从厄克，恩麦色和来比锡城的圣经讲师的论点所得来的结果。
    现在他们又把我放在学校里，将圣餐饼酒同领和其他重要问题教训我。我务须尽力学习，以免听了这些教师而不能获益。
    有一个意大利克乃蒙那（Cremona）修道士，写了一文名叫“马丁路德对教皇的弃绝”——那就是，并不是我弃绝什么（照其所言），乃是他弃绝我。那就是意大利人现在所开始写的一种拉丁文。还有来比锡的一个德意志修道士，就是那一位自命为全部圣经的讲师，关于圣餐饼酒同领写了一部书反对我，而且照我所知道的，还正在计划更伟大更奇妙的事。那意大利人颇为狡猾，他不署名，或者因为他恐怕与迦耶坦（Cajetan）和许勒威斯特遭同样的命运。但这来比锡人真不愧为一位凶猛勇敢的德意志人，他在封面上不仅署名，而且夸耀他的履历，他的圣洁，他的学问，他的职务和荣誉，甚至差不多夸耀他的木屐。毫无疑问，我在这里将要得到不少的消息，尤其因为他那题献是给上帝的儿子的。这些圣徒和在天上掌权的基督有如此密切的关系！再者在这部书里面我听到三个鹊噪声，第一个噪声是美好的拉丁文，第二个噪声是较好的希腊文，第三个噪声是最纯粹的希伯来文（按系讽刺语）。黑尔门阿，请你想想，我除了竖起耳朵以外，还有什么办法呢？因为这东西是从来比锡法兰西斯派圣十字架修道院发出来的。
    过去我是一个愚人，我曾经想到，假如由教会会议决定将圣餐饼酒都给平信徒，那就好了。那位太有学问的修道士想要纠正我，声明基督和使徒都没有命令我们或向我们建议将圣餐饼酒都发给平信徒，所以在这事上何所适从应听凭教会处断，并且大家应该服从教会。这是他的意见。
    你也许要问，那个人发了什么疯，或问，他著书攻击谁呢，因我并没有说，若只将圣餐饼给平信徒，乃是不对的，我不过主张把平信徒也领受酒一问题交给教会决定，而这正是他所主张的，他却用来攻击我，我的答覆即是，这种辩论是凡写文章来攻击路德的人所惯用的；他们所主张的正是他们所攻击的，他们是立起一个草人来以便他们攻击。许勒威斯特，厄克，和恩麦色是如此的，科伦和卢文的神学家也是如此的，倘若这位修道士不是和他们同流合污的，他就决不会写了文章来攻击路德。
    但这个人有一点是比他的同党要高明些。因为关于平信徒领受圣餐饼和酒一问题，当他想证明我们既没有命令，又没有建议可资决定，而只能任凭教会去决定的时候，他提出了经文来证明基督只命令将饼给平信徒。所以按照这位新释经家的意见，基督未曾命令只将饼给平信徒，同时又命令了！你知道，这种新奇的辩论乃是来比锡辩证家的特长。恩麦色在他较早的著作中说他是以友爱的精神来对待我，但在我证明他犯了嫉妒和撒谎的罪时，他在那驳斥我的较后的著作中，岂不是公开承认他过去是以友爱与不友爱的两种精神来论到我吗？你看他真是一个多么甜蜜的人。
    请注意听我们这位出类拔萃的“种类”区分者，在他看来，教会的意志和基督的命令，以及基督的命令和非基督的命令都是二而一和一而二的！他很巧妙地证明，照基督的命令，即照教会的意志，平信徒只领圣餐饼。他用大楷字母写着：“这是不能错误的基础”。据此他以不可思议的智慧来看约翰福音六章。在这章圣经里面，基督说到从天上来的粮和生命的粮，即祂自己。这有学问的人，不仅以这些话为指圣坛上的圣餐，而且因为基督说，“我是生命的粮”，没有说“我是生命之杯”，如是他就下结论说，这段经文证明给平信徒所设立的圣餐仅需用饼。但基督往下说：“我的肉真是可吃的，我的血真是可喝的”，又说：“你们若不吃人子的肉，不喝人子的血”。当这位好修道士意味到这些话无可否认地是指圣餐饼酒同领，而反对只领饼的时候，他便急速说基督讲这些话只是指凡领受一种的，即是领受了肉和血。他避免这困惑是多么又惬意又博学啊。他便以此作为法兰西斯圣洁和属天的严格派的“不能错误的基础”。
    现在请你从此和我一道学习，把基督在约翰福音六章所吩咐的只看为饼酒之一，同时又把祂的吩咐看为把这事留待教会决定；再者把基督在这章所说的看为只涉及平信徒，不涉及神甫。原来那从天上来生命的粮，不是属于神甫的，只有那从地狱来死亡的粮，才是属于他们的啊！执事和副执事既不是平信徒，也不是神甫，那又怎样办呢？按照这位聪明作者的意见来说，他们就既不应该领饼酒之一，也不应该兼领了！亲爱的杜里赫，你看这是法兰西斯严格派解释圣经何等新奇的方法。
    但我们还要学习，看基督在约翰福音六章所说的，是指圣坛的圣餐而言，可是祂自己却教训人说，祂的话是指对那成了肉身之道的信仰而言，因祂说：“信上帝所差来的，这就是作上帝的工。”然而来比锡的圣经教授却能够随便引证圣经来任意证明任何一事。因为他是一个阿那察哥拉派的（Anaxagorian），或亚里斯多德派的神学家，认为名词和动词是可以互相交换的，是可以指同样的事和任何事的。他在他的全书中，是那样适当引圣经为证，所以他若要证明基督临在圣餐中，他开端就会毫不犹豫地说：“圣约翰的启示录在此开始”。他所有的引证，都是和这个引证一样恰当，这自作聪明的人，妄想藉着一大堆的引证来掩饰他的诳语。其他的我不必说了，免得你在这污秽的厕所里窒息了。
    在结论中，他提出哥林多前书十一章。在这里保罗说，他从主领受的，并传给哥林多人的是饼和杯两种。在此处我们那种类的区分者又用他素常的聪明来解释圣经，说保罗并没有将饼和杯传给哥林多人，只是许可他们而已。你问他是从哪里得来的证据呢？这是出自他自己的心裁，正如他对约翰福音六章所行的。因为要这位讲师给他的主张一个理由，乃是不大相宜的；他是属于那凭自己的幻想去施教并证明万事一派的人。因此我们在这里所得的教训，即是使徒在这一段经文中所讲的，不是对哥林多教会全体，而只是对平信徒——但这样一来他对教士就没有“许可”什么，而圣餐也完全从他们夺去了！——而且按照一种新式的文法，“我从主领受的”，便变成了“为主所许可的”了。“我传给你们的”，便变成了“我许可你们的”了。我请你好好注意及此。因为若用这位先生的方法，不仅教会，而且每一个恶棍，都可以随便把基督和使徒的命令，制度，与典章变成一种“许可”了。
    所以我看出这个人是为魔鬼的使者所驱使，他和他的同伴都无非是想藉我成名，做个配和路德交锋的人物。但他们的希望终成泡影。我不会重视他们，今后甚至永远不会再提他们的姓名。这一个答覆就足够回答他们所有的书。假如他们是配的话，我求基督怜悯他们，使他们有一个清醒的头脑；否则，我希望他们不停止写这样的书，也希望真理的敌人决不配读别的书。有句真确的谚语说·
    “我知道一个真理——无论何时我与污秽的东西争辩，或胜利或失败，我总是把自己弄脏了。”
    我看出他们有许多空时和稿纸，我要他们有充分的机会著作。我要跑在前头，并当他们对我的所谓异端庆祝光荣胜利的时候，我要设计一种新的“异端”。因我也希望这些勇敢的领袖在战争中得着许多头衔和勋章。所以，当他们控告我主张将圣餐饼酒给平信徒，并致力于这最重要和有价值的问题的时候，我愿意进一步表示，凡不将饼酒都给平信徒的人便是坏人。为求更方便如此行，我要写一部书论罗马教会被掳。当博学的罗马教徒答复了这一部书时，我在适当的时候还有更多的话要说。
    我如此行，以免那偶然读到这本书的虔诚读者，因我讨论到这样龌浊的事而不高兴，又因在这书里指不到训练或激发思想的东西而发怨声，因为你知道，我的朋友因我为这些人卑鄙的幻想浪费时间而怎样不耐烦，他们说这些幻想一阅读便都充分被驳斥了；他们期望从我看见更伟大的事，但撒旦用此法来阻挠我。我至终决定听从他们的劝告，让那些黄蜂去争吵咒骂。
    关于那位克乃蒙那地的修道士我不愿说什么。他是一个不学无术的愚人，他想用少许词令便把我召回到罗马教皇，其实我自己还不知道已经脱离了罗马教皇，这一点也没有人能向我证明。他特意要在那些笨拙的节段中，表明我应该因着我修道的誓愿，更应该因着德意志承受了一个帝国的事实而受感动。这样好像他所写的，不是要“弃绝”我，而是要称赞法兰西人和罗马教皇。让他在他的小书里证明他的忠心；这是他所能做到的。他不值得受我苛刻的待遇，因为我想他不是为恶意所驱使；他也不值得我用很多的学问来驳斥，因为他的饶舌是纯粹出于无知和愚蠢。
    开始我就必须否认有七个圣礼，目下只承认有三个圣礼，即洗礼，告解礼和圣餐礼。这三个圣礼可怜地为罗马教廷所掳去，教会完全丧失了自由。当然，假如我按照圣经的意思来引用这一辞，我就只许有一个圣礼。不过它有圣礼的三个记号；这个问题留待适当的时候再详细讨论。
    圣餐礼
    我要将我研究这圣礼的举行所得的进步告诉你。当我发行论圣餐一论文的时候，我还是墨守成规，毫不涉及教皇对不对的问题。但现在既受到挑战和攻击，甚至被推进决斗场，我将放肆发表我的思想，让一切罗马教徒共同啼笑。
    第一，约翰福音六章完全不在讨论之列，因它没有一点一画提到这圣礼。因为不仅这圣礼还没有设立，而且整个上下文都清楚表明基督是指对道成肉身的信仰而言，如我上面说过的。因为基督说：“我对你们所说的话就是灵，就是生命，”这表明基督所讲的是灵食，叫凡吃的就有生命，犹太人却以为基督是指口食，所以和祂争论。但吃不能给人生命，除非是用信心吃，因为那才是属灵的和给生命的吃，奥古斯丁也说：“为什么准备牙齿和口腹呢？只要相信，你就已经吃了。”吃圣餐的饼并不能将生命给人，因为有许多人吃是不配的。所以基督在这一段经文里所讲的，不能说是指这圣礼而言。
    这些话真是被错误引用为指这圣礼而言，如在教谕Dudum和其他地方所屡见的。但误引圣经是一回事，了解圣经的正确意义另是一回事。假如基督在这经文里是吩咐人领圣餐的话，那么祂既说，“你们若不吃我的肉，不喝我的血，就没有生命在你们里面，”祂就对一切婴孩，病人，和那些因事不能领圣餐的人（不拘他们有多大的信仰）加以定罪了。奥古斯丁在他反犹利安第二卷中，引英诺森的话，证明甚至婴孩虽没有领这圣礼，也吃了基督的肉，喝了祂的血，即是他们因教会的信仰而分享它们。我们要承认约翰福音六章不是指此圣礼而言，这是定案。因为这个缘故，我在别处已经写道，波希米亚人不能用这段经文来作他们领圣餐饼酒的根据。
    但有两处经文显然是论到这圣礼，即福音书上关于设立圣餐的记载，和保罗在哥林多前书十一章所说的。让我们个别加以查考。
    马太马可和路加都认为基督是以整个圣餐交给了他所有的门徒，而且保罗所传给的圣餐也实在有饼和酒。谁也不敢有相反的主张。再者，据马太的报告，基督论到饼没有说：“你们都吃”·论到杯祂却说：“你们都喝这个”；照样马可没有说：“他们都吃”，只说：“他们都喝了”。马太和马可都提到杯的普遍性，而没有说及饼的普遍性，好像圣灵预知这分裂要来，使一部分人不能领受杯，但基督是要大家都能领受。假如他们发现了“都”一字并不是和杯连在一起，而是和饼连在一起，你想他们对我们会何等愤怒！他们不会留一个小小的罅隙给我们逃走，他们会大声骂我们为异端分子，他们会给我们加上分裂派的罪名。但现在因为事实是有利于我们，而不利于他们，他们不会受任何逻辑的约束，这些意志最自由的人，就连属上帝的事也常常改变，把一切的事都弄得一塌糊涂了。
    但请你想像我是面对罗马教徒站着，向他们质问。我说，整个圣餐仅是给神甫的，不然它就也是给平信徒的。若圣餐如他们所想的仅是给神甫的，那么把饼或酒给与平信徒都是不对的了，因为当基督设立圣餐的时候，凡基督所未曾给与的人，现在也不要草率给与他们。若我们将基督的一个规定改变，我们就使祂的一切律法都无效，而且人人都要大胆地说，他不为基督的律法或规定所束缚。因为有了一个例外，尤其是在圣经中，就可以使全体无效。若圣餐也是给与平信徒的，那末饼或杯都不得不给与他们，乃是理所当然的。如果有人把平信徒所愿望的加以限制，不给与，他们就是违反了基督的作为，榜样，和规定。
    我承认我被这无可置答的论据所克服，我也承认我对它从来没有读到或听到，或找到什么反对理由。因为这里基督的言语和榜样稳如泰山，当祂说：“你们都喝这个”，这不是许可，乃是命令。若是基督命令大家都要喝，而且这话不能解释为仅是对神甫说的，那么不给平信徒所愿望的杯，就是不敬的行为，即令天使这样做，也是不敬的。当他们说圣餐饼酒同分配乃归教会决定的时候，他们的这种说法既没有理由，也没有权威的根据；它是不足令人重视的，又是不足说服那以基督的言行为根据来反对我们的敌人的。这样的敌人必须用基督的话去反驳，但这话是我们所没有的。
    如果教会有权在圣餐中将一部分不给平信徒，那末它也有权在洗礼和告解礼中将一部分从平信徒夺去。洗礼和解罪既然必须是整个地给与平信徒，圣餐礼也应该整个地给与凡愿望领受的平信徒。他们说神甫在弥撒中决不可只接受饼，如违就犯了大罪，他们一致说，唯一的理由就是有了饼和酒才构成完全的圣餐，这圣餐是不能分割的。当我听见他们这样说的时候，我很诧异。我要请他们告诉我，为什么对平信徒就要把圣餐分割？又为什么对他们不给整个的圣餐？照他们自己所说的，他们岂不知道，或是要将饼酒给与平信徒，或是若仅给饼就不是有效的圣餐吗？在圣餐中只用饼，怎么对平信徒算是完全的，对神甫就不算是完全的呢？他们为什么要在我的面前夸耀教会的权威和教皇的权力呢？这权威和权力都不足以破坏上帝的道和真理的见证。
    再进一步，如果教会能够不把酒给平信徒，也就能够不把饼给他们；所以教会能够把整个圣餐不给平信徒，对他们完全取消基督所设立的。试问这是凭什么权威呢？假如教会不能不给饼或饼和酒，当然也不能不给酒。教会对于饼或酒的权柄和对于二者的权柄必须都是一样的，假如教会对于两者没有权柄，它对其中之一也没有权柄，这是无可置辩的事实。我很想知道，罗马的谄媚者对这一点有什么说的。
    我觉得最关重要的即是基督的话说：“这是我立约的血，为你们并为多人流出来，使罪得赦”（太26：28）。这里我们看得很清楚，基督的血为谁的罪而流就给与谁，谁敢说它不是为平信徒而流呢？当祂给杯时，你岂不知祂是对谁说话吗？祂岂不是给大家吗？祂岂不 是说给大家流的血吗？祂说：“为你们”，好，我们且让这是指神甫；祂说：“为多人”，这不是指神甫，而且祂还说：“你们大家喝”。在此处我也能容易说无谓的话，使基督的话成为笑柄，如同我那亲爱的玩弄者所行的一般；但凡倚靠圣经来反对我们的，我们就当拿圣经去反驳。不管波希米亚人是好是歹，我其所以没有定他们的罪，就是因为他们的有基督的言和行，而我们一样也没有，只有人的空洞设计，即是“教会已经把它规定了”。其实规定这些事的并不是教会，乃是教会的霸主。他们没有得教会即上帝子民的同意，便擅自规定。
    人人既都同意，平信徒虽没有圣礼的表号，也领受圣礼的恩典，那么在整个世界中那里有需要，宗教的责任，和实际的惯例不许平信徒领圣餐饼酒二者，即有形的表号呢？若他们肯把恩典，就是更大的事，给平信徒，为什么不肯把表号，即较小的事，也给他们呢？因为表号在每一个圣礼当中，都要比它所表的东西不重要多了。他们既能让与较重大的事，有什么阻止他们不能让与较小的事呢？我仅能看出一个理由；这是由于发怒的上帝许可而来，好使教会发生分裂，叫我们知道，我们虽久已失掉圣礼的恩典，却在较不重要的表号上争论，与那最重要和最主要的事作对，正如有些人为仪式的缘故争论，与爱作对一样。这可怕的邪恶在我们为这世界金钱的缘故起来反对基督的爱的时候，似乎就开始发生了。因此上帝用这可怕的预兆向我们指明，我们重视表号甚于表号所表的本体。假若我们承认洗礼的信仰已赐给那等候受洗的人了，但不愿把信仰的表号即“水”给他，那将是何等荒谬的事呀！
    最后，当保罗在哥林多前书十一章说：“我当日传给你们的，原是从主领受的”，他是屹立不能摇动，堵住每个人的口。他没有说：“我当日许可你们的”，如那修道士撒谎所说的一般。有人以为保罗将圣餐饼酒都传给，是因为在哥林多教会里面发生了争议。其实不然。因为经文表明，他们的争议不是关于圣餐的饼酒，乃是关于贫富间的轻视与嫉妒，如经文明明记着说：“甚至这个饥饿，那个酒醉，叫那没有的羞愧”。再者，保罗说这话的时候，不是他将圣餐传给他们的时候，因为他不是说：“我现在传给你们的，是从主领受的”，乃是说：“我领受了而且传给了”——即是当他最初远在发生争议以前，在他们当中传道的时候就如此行了。这表明他所传给他们的是圣餐饼酒二者；而且“传给了”的意思，和“命令了”的意思是相同的，因为他在别的地方用这个字，也具有这种意义。因此这与那修道士所谓许可是毫不相干，他说的都不是根据圣经和理智的，简直是一盘杂货。他的对手所质问的，不是他做了什么梦，乃是圣经对这事有什么教训。他不能从圣经里面引一点或一画来支持他所做的梦，他们倒是能够发出强有力的怒喝来支持他们的信仰。
    你们这些教皇的谄媚者一齐来吧！有人控告你们不敬，专横，背叛福音，毁谤弟兄，你们为自己辩护罢。你们反对圣经上明显有力的话，将那不效法你们怀空想的诋为异端派。倘若有人真可被称为异端派和分裂派，那一定不是波希米亚人和希腊人，因为他们没有离开福音的立场；你们罗马人倒是异端派和不敬的分裂派，因为你们凭自己的幻想，反抗上帝明显的圣经。假如你们能够的话，你们就躲避这一击罢。
    那修道士说保罗写这些话，或给这个许可，不是为普世的教会，乃是为哥林多人的教会。修道士讲这样的话，还有什么比这更可笑和更幼稚的吗？他的证据是从什么地方得来的呢？是从他惟一的仓库，他那不敬的头脑得来的。若普世的教会在各点上接受，阅读，依照这书信，那么它为什么对书信中的这一部分不能同样接受呢？倘若我们承认保罗的任何书信，或书信的任何部分，不适用于普世的教会，那么，保罗的整个权威就要一败涂地。哥林多人就要说，保罗在罗马人书中关于信仰的教训不适用于他们。还有什么亵渎和疯狂比这更厉害呀！保罗所讲的一点一画，绝无不为普世的教会所必须遵守的！过去的教父直到这危险的现代，都不曾这样做。保罗对这现代曾经预言，必有亵渎者和瞎眼张狂的人起来，这修道士就是其中之一，甚至是其中的头目。
    我们姑且假定这不能容忍的疯狂是对的。假如保罗将许可给了一个特殊的教会，那么，就依照你们的观点看，希腊人和波希米亚人还是对的，因为他们是特殊的教会；因此他们只要不违反保罗所许可的就够了。再者，保罗所许可的，不能违反基督所设立的。所以我要代替希腊人和波希米亚人用基督和保罗的这些话来叱责你们这些罗马人和谄媚你们的人。你们也不能证明你们有权威可以更改圣经，你们更没有权威控告那些鄙视你们的骄傲的人为异端派。相反的，你们倒应该被控为犯了亵渎和专制的罪。
    再者，有居普良一个人就足够制服罗马教徒，他在他的论沉沦者第五部中表明在他的教会中惯常是将圣餐饼和酒一概给于平信徒，甚至给与小孩，并且把主的身体交在他们大家的手里；关于些事他举了许多例证。譬如他对教会中的某些教友曾痛责如下：“那亵渎的人因不得立刻用肮脏的手领受主的身体，也不得立刻用污秽的嘴唇喝主的血，而对神甫发怒。”你看他所说的是平信徒，是那想从神甫领受主的体和血的不敬的平信徒。你这可怜谄媚者，在此处你有什么要辱骂吗？你说甚至这一位圣洁的殉道士，且以使徒的精神著称的教父，也是一个异端份子，在一个特殊的教会里应用了那种许可罢！
    居普良在同一处记载一件他所观察到的事。他详细描写一位执事怎样将杯给于一个小女孩，她避开，执事便把主的血灌入她的口里。我们读到圣多纳徒也行过同样的事，他的破杯被这可怜的谄媚者轻描淡写地说：“我读到一个破杯，但未读到给于了血”。这是不足为奇的！那随己意在圣经里发现什么的人，也必随己意在历史中读到什么。但用这样的方法，可以建立教会的权威，或驳倒异端派吗？罢了！我写了这本书并非是要回答那不值得回答的人，不过是阐扬真理而已。
    我现在总结起来说，若不将圣餐饼酒都给于平信徒，便是邪恶专制的，这样做，不仅天使没有权力，任何教皇或会议更没有权力。君士坦思会议也不能使我踌躇，因为假如它的权力很关重要，为什么巴塞尔会议的权力就不关重要呢？巴塞尔会议经过许多争论以后，决定了波希米亚人可用整个的圣餐，这有会议现存的记录和文书可资证明。这无知的谄媚者竟拿这个会议来支持他的幻梦，他的全部论文充满了这样的智慧。
    所以这圣礼的第一种奴役是在于它的本质或完整一方面，这个本质或完整已经为罗马的专制所夺去了。那领圣餐饼的人并没有得罪基督，因为基督并没有命令人领圣餐饼酒中任何一种，祂让各人用自由意志决定，因为祂所说的是：“你们每逢行的时候，要如此行，为的是记念我”（林前11：25）。但那对凡要行使这自由意志的人不肯给与圣餐饼酒的，实在是犯了罪。这个错不在平信徒而在神甫。圣餐不是属于神甫的，乃是属于大家的，而且神甫不是主人，乃是仆人，有责把圣餐饼酒都给予那些愿意领受二者的人，并且要常常满足他们的愿望。若他们从平信徒身上剥夺了这种权利，他们就是霸主，但平信徒没有错误，不论他们是缺少圣餐的一部或全部；同时他们要用他们的信仰和领整个圣餐的愿望来支持自己。正如神甫即是牧人，就有责对那寻求洗礼和宣赦的人施洗宣赦，因为凡寻求的人，就有这权利领受。假如神甫不为他们施洗宣赦，那寻求的人至少有他信仰的圆满功德，溺职的神甫却将在基督面前被控为恶仆。古时候住在沙漠的圣教父一连许多年也不领受任何圣餐。
    所以我不主张用暴力夺取圣餐饼酒二者，好像我们受了命令，非领二者不可；但我要训诲人的良心，他们既知对圣餐的权利因自己的罪而被罗马的专制所剥削，就只好忍受。我只希望大家不要以罗马的专制为合理，不要以为它不把整个圣餐给平信徒是行得好；我们倒应厌恶它，不予同意，忍受它，正如我们被土耳其人俘虏，忍受不能领受任何圣餐的苦一样。所以我曾说，我认为最好是由教会会议的命令来结束这种奴役，从罗马暴君的手里给我们恢复基督徒的自由，使人人都有自由领受圣餐，正如他有自由领受洗礼和告解礼一样。但现在他们年复一年强迫我们只领受圣饼，将基督所给我们的自由完全夺去了。这不过是我们妄恩所当得的报应。
    圣餐的第二种奴役对良心的害处不大，但对那攻击这种奴役的人，且不说对那将它禁止的人，便有最严重的危险。他们将不止息地称我为威克里夫派和异端派。但这算什么呢？罗马主教既已不成其为主教，作了霸主，我并不怕他的教谕，因为我知道，他和教会会议都无权制定新信条。
    多年以前，当我深研经院神学的时候，空布锐（Cambray）的红衣主教（按指戴依Piere d’Ailly）在他对语录（按系伦巴都Peter Lombard 所著）第四部的评论中，给了我一些思考的资料。他很灵敏地辩论说，若以为在圣坛上的是实在的饼和酒，而不仅是它们的偶像，那就更为可靠，而且更少需要不必要的异迹——假如教会未曾另有所规定就好了。以后当我知道那作这种规定的教会，即是阿奎那多马的教会，也即是亚里斯多德的教会，我就更加勇敢了。我漂流于疑海之上，最后在上述的观点上为我的良心找着了安息。这观点即是说，饼酒实在是饼酒，同时在其中有基督真正的肉和血临在，而决不是如他们所假定的，在所谓偶像下酒饼就少是实在的。我得了这结论，因为我知道多马派的意见，虽得了教皇和教会会议的许可，依旧不过是些意见，决不能成为信条，即领天使有与此相反的命令，也是不行的，因为凡不以圣经或可靠启示为根据的说法，都只能算为意见，而没有相信的必要。但多马的这种意见是这么完全不着边际，不根据圣经和理性，甚至他好像忘记了他的哲学和逻辑。对于主体和偶性的看法，亚里斯多德和多马的完全不同，所以我觉得这位伟人是很可怜的，因他不仅在信仰的事上从亚里斯多德求得他的意见，而且他虽对亚氏的意义完全不懂，却企图把自己的意见建立于其上，这是将不幸的上层构造建立在不幸的基础上。
    所以我许可每一个人去选择这两种观点之一。我现在唯一关怀的，即是要解除良心上的一切疑虑，好使人若相信圣坛上的是实在的饼酒，他可不怕犯了异端的罪，又好叫人人可自由去思想，主张，并信仰这两种观点之一，而不危及他的得救。但现在我要将我的观点更充分地加以说明。
    第一，我毫不重视他们的叫嚣，说我的教训是威克里夫派，胡司派和异端派，是违反教会决议的，因为在赎罪票，自由意志和上帝的恩典，善功和罪恶等事上，他们正是被我定了多种异端罪的人。假如威克里夫曾经有一分异端，他们便有十分异端；若被他们这些异端派和邪恶的诡辩派所怀疑所控告，倒是一种快乐，若讨他们的喜欢，倒是极不虔敬的事。此外，他们惟一能证明自己的意见并否认他人的意见的办法，便是说：“那是威克里夫派，胡司派，异端派！”他们的舌上只有这一套无力的反驳，此外别无所有。假如你要他们提出圣经上的证明，他们就说：“这是我们的意见，和教会的决定，——即是我们自己的决定！”这些在信仰上可被弃绝和不可靠的人，就是如此厚颜来假借教会的名义，把他们自己的幻想当做信条，摆在我们面前。
    但我的观点却有充分的理由，尤其是有这一个理由，即圣经不得被人或天使所毁坏，我们对圣经的原义应该加意保存，除非上下文明明表示异议，就要按照文法和字面的意义去领悟，免得敌人有讽刺圣经的机会。古时候俄利根因蔑视文法的意义，把乐园里的树木和其他的事一律看为寓意，好像上帝没有创造树木，所以他遭人斥驳。当福音书作者明白写道，基督拿起饼来就擘开，而使徒行传和保罗也同样称饼为饼，我们也就要把饼当做实在的饼，把酒也当做实在的酒，正如把杯当做实在的杯一样，因为甚至他们也不主张杯是变了质的。圣餐由于神的权力而化了质的一说既是不必须的，那么此说便是人的幻想，因为它既没有圣经也没有理性作根据，这是我们将要看得出来的。
    所以以饼指“饼的形式或偶性”，以酒指“酒的形式或偶性”，都是一种荒谬，又是拿字来变那闻所未闻的戏法。他们为什么不以其他一切的事都是指它们的形式或偶性呢？即令他们对其他一切的事都这样办，但这样曲解圣经的意义还是不应该的。
    再者，截获副一千二百多年中有过真的信仰，那时圣教父们从来没有一次提到过“化质说”——这真是用来表达思想的一个奇怪名词！——一直要到亚里斯多德的伪哲学在教会中猖獗起来，所以在最近三百年中，有许多别的事都被人错误地下了定义，例如有所谓神的本质既不是生的，也不是受生的；又有所谓灵魂是人身属本质的形式，诸如此类的说法，正如空布锐的红衣主教所承认的，是毫无理智或意义。
    他们也许要说，为求避免偶像敬拜的危险，饼酒不应是真的了。这是何等可笑！一般平信徒对于他们所谓本质和偶像的哲学从来就不熟悉，即领把这哲学教他们，他们也不能了解。此外，假若他们对看不见的本质有敬拜的危险，他们对看得见尚存的偶像，就也有敬拜的危险。假如他们所敬拜的不是偶像，乃是藏在偶像下面的基督，那么他们对看不见的饼的本质，哪里有敬拜的危险呢？
    基督为什么不能把祂的身体包含在饼的本质中，如同包含在偶像中呢？当一块铁烧红了的时候，火与铁的两种本质是分不开的，以致每一部分是铁又是火。为什么基督的身体不能也包含在饼的本质各部分中呢？
    我们相信基督出生的时候，祂是从祂母亲关闭的腹里出来的。他们将怎么说呢？让他们在这里也说童女的肉身同时是消灭了，或者如他们更喜欢说的是化质了，以致基督既被包藏在其偶性中，最后便由偶性中出来！关于基督出入关闭的门和封闭的墓，而不予骚动，就也必须用同样的说法了。因此就发生了那种和本质不同的定量哲学的杂碎，直到他们自己对什么是偶性，什么是本质，也不再明白了。因为有谁毫无疑义地证明了热，色，冷，光，重量或形态，仅仅是偶性呢？最后他们幻想上帝为圣坛上他们所谓的偶性创造了一种新的本质。这完全是由于亚里斯多德的影响，他说：“偶性必须是某种本质的偶性”；他们还幻想出其他无穷的怪物。其实这些怪物，只要他们承认实在的饼是在目前，就都可以除掉了。我引为很愉快的事，即是对这圣礼的纯朴信仰，仍然在普通一般人中可以发现，因为他们并不明了，也不争论那在眼前的是偶性还是本质，他们只用纯朴的信仰来相信基督的身体和血是真包含在饼酒中，至于对饼酒的争论，他们让那些闲人去自扰。
    但或者他们要说，亚里斯多德告诉我们，在一个肯定命题中，主位和宾位必须一致，或用他自己在他的玄学第六卷的话来说：“一个肯定命题的主位和宾位必然一致”，因此当圣经上说：“这是我的身体”，他们就说，主位不是指饼，而是指基督的身体。他们用亚里斯多德和人的学说来决定这些崇高和神圣的事，我们将怎样说呢？我们为何不抛弃这种好奇心，只谨守着基督的话，自甘不懂那在此处所发生的，以基督实在的身体因设立圣餐的话而临在为满足呢？还是我们必须仔细了解神的运行呢？
    虽然亚里斯多德认为本质是首要的主位，但他假定属性也是主位。由是照亚氏看，那原来为宾位的“这白的”，“这大的”等，也都是主位，且可以有宾位。假如那是正确的，我就要问：若是为免以饼的本质为指基督的身体，就必须来一个化质说，那么，为免以饼的偶性为指基督的身体，为何不也来一个化偶性说呢？因为若有以饼的本质为指基督的身体的危险，便也有以那被假定为主位的“这白的”或“这圆的”（按系指饼）为指“我的身体”的危险。所以他们既因主位和宾位一致的理由而必须来一个化质说，那么他们就要因同样的理由而必须来一个化偶性说了。
    然而我们不要过于涉猎哲学了。基督指着酒是说：“这是我的血”（太26：28）“Hic est sanguis Meus”（按Hic为男性），而不是说：“Hoc est sanguis meus”（按Hoc为中性）。基督岂不是可佩服地预先就知道这种好奇心吗？祂又说：“这杯是用我的血所立的新约”（林前11：25）。祂用了一个“杯”字，意义就更加明显。这岂不是好像祂要我们有单纯的信仰，以便我们相信祂的血是在杯里吗？就我而论，若我不能测度饼怎样是基督身体，我将使我的理智服从基督，仅把握着祂所说的话，不仅坚信基督的身体是在饼里面，而且坚信饼即是基督的身体。因为我有圣经为证明：“祂拿起饼来，祝谢了，就擘开，说，拿着吃，这〔那就是指祂拿起并擘开的饼〕是我的身体”。保罗也说：“我们所擘开的饼，岂不是同领基督的身体么？”他不是说，我们在饼里同领基督的身体，乃是说，我们所吃的饼即是同领基督的身体。如果哲学不能了解这一点，那有什么关系呢？圣灵比亚里斯多德更伟大。哲学难道了解他们的化质说吗？他们自己承认，此处所有的哲学都失败了。在希腊文和拉丁文中，“这”一代名词同“身体”相合，乃是由于在这两种语言中，这两个词语同属于一性。但在没有中性的希伯来语言中，“这”与“饼”是相合的，所以说“这是我的身体”“Hic est corpus meum”， 是行得通的。语言的用法和常识也都证明了这一点，当他说，“这是我的身体”，即是说这饼是我的身体的时候，主位所指的实在是饼不是身体。
    所以基督如何，圣餐也如何。为求神性寓于基督里面，我们并不需要使人性化质，使神性包含在人性的偶性中，但这两种性都是完整的，而且“这人是上帝”，和“这上帝是人”，都是很对的说法，即令哲学不了解这个道理，但信仰可以了解，而且圣经的权威大于我们的理解力。所以，为求基督实在的身体和血可以临在圣餐中，我们也毋须使饼和酒化质，使基督包含在饼酒的偶性中；但两者都仍旧存在，真可以说“这饼是我的身体，这酒是我的血”，反之亦然。目下我愿意这样了解它，因为我尊敬圣经，不容许人用无聊的辩论来废弃并曲解圣经的意义。同时我让别人依从Firmiter教谕所规定的意见，但要如我上面所说的，他们不要压迫我们接受他们的意见为信条。
    圣餐的第三种奴役是一切弊病中最坏的，以致今日成为教会中最流行的意见，即把弥撒当做一椿善功和献祭。这种弊病带来了无数其他的弊病，以致人对圣餐的信仰完全消灭，把圣餐变成了交易，酒店，和商场。因此共享，同仁，代求，功德，周年纪念，纪念日，和其他类似的商品都在教会里买卖交易，神甫和修道士靠此为生。
    我现所攻击的是一件难事，这事也许是不可能取消的，因为它藉数百年来的风气和一般人的认可，已经根深蒂固，以至于必须废止大部分流行的书籍，改变教堂几乎整个的外表形式，并介绍或恢复完全不同的仪式。但我的基督是活着的，我们必须谨慎，听从圣经过于听从人们和天使的思想。我要履行我的职责，表现事实；我要白白地不怀恶意地阐扬我所接受的真理。但人人都当关心他自己的拯救；我要忠实地尽我的本分，免得我们站在基督审判台前的时候，有人因缺少信仰和真理的知识而归咎于我。
    首先，我们为求安稳地得到关于圣餐真实和公正的知识，就必须特别留心废除由人的热忱对原始和单纯的圣餐所加添的一切，如礼服，装饰，唱诵，祈祷，风琴，蜡烛，和其他一切外表的虚华；我们只当全心全意重视基督所设立的圣餐，只专注于基督设立圣餐时使它完全，而且将它交付我们所说的话。因为弥撒的权力，性质，和整个本质都只寓于基督的话中。其他的一切都是人加到基督的话上的行为，没有这行为，弥撒还是弥撒，照样可以举行。基督设立圣餐时所说的话乃是这样：
    “当他们吃晚饭的时候，耶稣拿起饼来，祝谢了，就擘开递给门徒说，你们拿着吃。这是我将要赐给你们的身体。祂又拿起杯来，祝谢了，递给他们说，你们都喝这个。这杯是用我血所立的新约，是为你们和多人流出来，使罪得赦的。你们应当如此行，为的是记念我”（太26：26以下；林前11：24-25；路22：20）。
    这些话也由保罗在哥林多前书十一章传授，并更充分地解释了。我们若不愿像过去一样被背弃真理的人们一切邪恶的学说所摇动，我们就必须倚靠并建立在这些话上，如在一个坚固的基础上。因为在这些话里面，凡对圣餐的完整，使用，和效果，都没有省略，同时凡是冗赘的，毋须为我们所知道的，也都没有包括在内。关于弥撒，凡背弃这些话，随己意默想或施教的人，都是将邪恶的鬼怪学说教训人，那把圣餐当做“因功生效”和献祭的人便是如此行了。
    所以让我们开始就把这个当做我们不能动摇的命题，——弥撒，或圣坛的圣礼，是基督所立的约，在祂死时留下分给祂信徒的，因为祂的话“这杯是用我血所立的约”，便是这个意思。我说，让我们把这个真理当做一个不可动摇的基础，我们所要说的一切都是以此为根据。你们将要看到，凡人们在最宝贵圣礼上所引进的一切亵渎意见，我们都要推翻。基督是真理，祂真实地说，这是用祂的血所立的新约，这血是为我们流的。我一再申述这一句话，不是没有理由的；这事关系重大，我们必须对它有最深刻的印像。
    所以让我们探讨约是什么，同时我们就会知道弥撒，它的用途，和效果，以及它的弊病是什么。人人都知道约是由一个将死的人所给的应许，在这个应许中，他指定他的遗赠和继承人。所以一个约第一包含立遗嘱者的死，第二包含遗赠的应许和继承人的指定。保罗在罗马书四章，加拉太书三章和四章，以及希伯来书九章对约的性质都有详细的讨论。在基督所讲的话中，也可以清楚看到这同样的事。当基督说：“这是我的身体，为你们舍的，这是我的血，为你们流的”，祂是指明祂的死。当祂说：“使罪得赦”，祂是指定遗赠。当祂说：“为你们和多人”——即是指凡接受并相信立遗嘱者的应许的人——就是指定继承人；因为如我们将要看出的，这里使人为继承人的，就是信仰。
    你们知道，我们所谓弥撒，即是上帝对我们赦罪的应许，这应许是为神子的死所印证的。约与应许的区别即在于约包含那发应许者的死。一个立约者是一个将死的人给一个应许，但那给应许的人不是一个将死的立约者。自从世界起始以来，基督的这约在上帝所有应许中都早已预示了，而且凡是以前的应许所有的价值，都是从这由基督而来的新应许所得来的。所以“约”和“主的遗命”两辞，常在圣经中出现，这些辞表示上帝有一天将会死。因为凡有遗命必须等到留遗命的死了（希伯来书九章）。上帝既立了遗命，所以祂必得死。但上帝不能死，除非祂变成人。因此基督的道成人身和祂的死都简短地由约或遗命一辞所包含了。
    什么是对弥撒的正用和误用，什么是领弥撒适当的准备和不适当的准备，一看上面的事实，就马上明白了。假如弥撒如上所言，是一种应许，就不能靠任何行为或力量或功德领受，而只能靠信仰领受。因为一旦有从上帝的道而来的应许，就必须有人的信仰来领受。所以显然我们得救的第一步是那坚守上帝应许的信仰。上帝毋须我们努力，便因祂白白的怜悯而主动，把祂的应许提供给我们。“祂发命医治他们”（诗107：20）。祂并没有因我们的行为而医治我们。上帝的道是在一切之先，有道然后有信，有信然后有爱，由爱行出一切的善事，因爱是不加害于人的，所以爱就完全了律法。人除藉信以外，没有其他方法来到上帝面前，与祂交往；那就是，使人得救，不是人靠他自己的行为，乃是上帝藉着祂的应许，所以万有都是倚靠祂权能的道，也为祂的道所托住，保存，祂用真道生了我们，叫我们在祂所造的万物中，好像初熟的果子。
    上帝在亚当堕落以后，为要扶起他，就给了他一个应许，因上帝对蛇说：“我又要叫你和女人彼此为仇，你的后裔和女人的后裔，也彼此为仇。女人的后裔要伤你的头，你要伤她的脚跟”（创3：15）。亚当和属他的，都因这应许的话仿佛是被抱在上帝的怀里，他因信这话而被保存，忍耐等候着上帝所应许那要伤蛇头的女人。他抱着这样的信心和期望而死去了，并不知道什么时候或怎样那女人要来，然而他毫不怀疑她会来。因为这样的应许，既是上帝的真理，便要保守那些相信并等待应许的人，纵使他们是在地狱里。这事以后，另有一应许给了挪亚——其效一直继续到亚伯拉罕的时候——上帝以云彩中的虹为记号，挪亚和他的后裔因相信这应许而发现了一位仁爱的上帝。这事以后，上帝又应许了亚伯拉罕，地上的万族都要因他的后裔得福；而这就是亚伯拉罕的子孙被带到的他的怀里。以后上帝对摩西和以色列人，尤其对大卫，明明应许要差遣基督，藉此显明了古时给他们的应许有何意义，而且最后有最完全的新约的应许，在新约中生命和救恩都白白地应许了，叫凡相信应许的人都能得着。而且祂用特别的标记来表示这个约和旧约不同，而称为“新约”。因为上帝藉着摩西所立的旧约，并不是罪得赦免或永远之事的应许，乃是今世的应许——即迦南地——不能使人心意更新，把握着天上的产业。所以那时必要宰杀哑吧牲畜，作为基督的预表，以便用它们的血来印证所立的约。因此血如何约也如何，牺牲如何应许也如何，但在这里祂说：“这是用我的血所立的新约”——不是用别的血，乃是用祂自己的血，并且祂因这血藉圣灵应许施恩，赦免罪恶，使我们承受产业。
    所以弥撒无非就是基督前面所说的话，——“拿着吃”；祂好像说：“看哪！你这有罪且被定罪的人啊，在你还没有渴望或配得之前，我因对你纯粹和白白的爱，又因诸般慈爱天父的旨意，用这些话应许饶恕你一切的罪，而且应许给你永生。我为求使你对我这不能改变的应许最有保证起见，舍了我的身体，流了我的血，这样我以我的死印证这应许，并且把我的身体和血留给你，当做这应许的记号和记念。所以每当你领圣餐的时候，你要记念我，称赞，尊大，感谢我对你的爱和赠品”。
    因此可见适当地举行弥撒，并不需要别的，只需要倚靠这应许的信仰，相信基督的这些话是实在的，并且不怀疑祂赐给了这些无穷的幸福。有了这种信仰，人的内心自然马上会发生最甜蜜的感觉，精神为之振奋，这即是因信仰基督而由圣灵所赐给的爱使他为那恩慈善良的立约者——基督——所吸引，变成了新造的人。人若坚信基督那无量的应许是属于他的，谁不因向基督所有的快乐而喜得流出泪来，甚至晕厥呢！一个人本来不配得这样的恩赐，居然能够得这样大的财富，和这永远的产业，他对于这么大的恩主怎能不爱呢？
    我们在世界上有这许多弥撒，然而没有人或很少有人肯承认，思考，接受这些应许和财富，这是我们的不幸。基督的这些话和应许即是真的弥撒。我们为求藉着这种每天的记念来运用，培植，增添并加强我们的信仰起见，我们真是只应以最大的热诚去注意，默想，并思考基督的这些话和应许。因为这是祂所吩咐的：“你们要如此行，为的是记念我”。
    这是传福音的人所当行的，好使一般人对这应许有真实的印象，并激发他们的信心。但现在知道弥撒是基督之应许的人有多少呢？有些邪恶的传奇家专讲人的遗传，而不讲这应许。关于他们我不愿说什么。即令他们讲基督的这些话，也不是把它们当做应许或约来讲，因此并不能唤起人们的信仰。
    这是多么可怜呀！在这种奴役之下他们小心翼翼，惟恐平信徒听到基督的这些话，仿佛这些话太神圣，不可向普通人说一般。我们这些做神甫的人真是疯狂了，我们妄自以为那些所谓奉献的话，只能由我们自己把它们当秘密的话说出来，然而这些话甚至对我们也没有益处，因为我们也没有把它们当做加强信心的应许或约。我们不相信它们，反倒用莫名其妙的迷信和邪恶的幻想去恭维它们。我们的这种不幸难道不是魔鬼的计划，要把整个弥撒从教会里完全消灭吗？然而同时魔鬼却使世界的每一个角落充塞了许多弥撒，那就是损害戏弄上帝所立的约，使世界加重敬拜偶像的罪恶，更被定罪。还有什么偶像崇拜比用邪恶的意见损害上帝的应许，忽略或消灭对它们的信仰，更坏的吗？
    上帝除了用祂应许的话以外，不会，也从未曾用别的来与人交接，这是我已经说过的。再者我们除信仰祂应许的话以外，也不能用别的来与上帝交接。我们与人交接，和对自己都是以行为为基础，但上帝既不渴望也不需要我们的行为。祂所需要的，乃是我们承认祂信守祂的应许，忍耐等候祂，以信，望，爱敬拜祂。祂在我们当中就是这样得着荣耀，因为我们能以得着各样的幸福，并不在乎我们自己的奔跑，只在乎发怜悯，应许和恩惠的上帝。这就是我们在弥撒中对上帝所必须有的真敬拜和服事。但若没有宣布应许的话，那里还有什么信仰的运行呢？既没有信仰，谁能够有望或爱呢？既没有信，望，爱，还有什么礼拜呢？所以今日神甫和修道士以及他们的主教等，因对弥撒，或圣餐，或上帝之约的无知，滥用和玩忽，都是崇拜偶像的人，是处于最危险的情形中，这是无疑义的。
    任何人都不难知道，应许和信仰两者必须相辅而行。因为没有应许，就无从相信，没有信仰，应许也不能生效，因为应许是藉信仰成立并应验的，因此人人都容易知道，既然弥撒不过是应许，就只能用这信仰去举行，若没有这信仰，其他一切祈祷，准备，行为，十字架的标记，或跪拜，都不能操练虔敬，反倒是亵渎，因为他们以为有了这样的准备，就有资格接近圣坛，其实他们由于没有信心，比在别的时候和别的事上更少有资格。你们每天可以看到许多可怜虫神甫，在献弥撒祭的时候，只要犯了一点小小的错误，如穿错了礼袍或忘记了洗手，或祈祷有些支吾，他们就自以为是犯了可怕是罪过。但他们既不重视，又不相信弥撒的本身，即神的应许，他们对这一点丝毫无所动于中。我们这最邪恶最忘恩的时代的宗教真是无价值！
    因此相信弥撒，那即是说，相信神的应许，才是对弥撒惟一适当的准备和领受。所以凡想接近圣坛，领受圣餐的人，要小心，不可空手朝见上帝。除非他对于弥撒或这新约有信仰，他就难免不是空手。他的这种不信把上帝当作是撒谎的赐空头应许的，他还能犯什么比这反对上帝真理更可悲的恶行么？所以最妥当的作法，就是要用听从上帝其他应许的精神去参加弥撒，就是说，只要相信并接受神甫所宣布的都是应许给了你的，不要准备或献上许多的行为。假若你不是以这种精神去参加弥撒，最好根本就不要参加，以免被定罪。
    所以我说弥撒的全部力量，是在于基督的话，在这话中祂保证凡相信祂为他们舍了身体和流了血的人，都可罪得赦免。因为这个缘故，凡参加弥撒的人，应该殷勤地以充分的信心来思念这些话，没有什么比这更重要了。除非他们这样做，否则，他们所做的其他一切都是徒然的。
    然而弥撒虽是以基督的话为本，但上帝对祂的每种应许几乎都加一个记号做应许的标记或记念，使我们对祂的应许能更忠实地保持，也更强有力地受它的训诲。例如祂为履行对挪亚的应许，不再以洪水毁灭世界，祂就在云彩中以虹为记，表明祂必记念祂所立的约。祂应许亚伯拉罕有后裔以后，祂以割礼为记当做他因信得义的印证。祂对基甸以羊毛的干湿为记，以保证祂战胜米甸人的应许。关于亚哈斯战胜叙利亚王和撒玛利亚王，祂藉以赛亚给了他一个兆头，以加强他对应许的信心。关于上帝的应许这类的预兆，我们在圣经中可以找到许多。
    祂对弥撒——祂的一切应许之冠——也是一样，祂在饼和酒里面加上祂的身体和血，当做这伟大应许有记念性的记号，如祂自己说：“你们应当如此行，为的是记念我”（林前11：24）。在洗礼中祂在应许的话以上也加上了浸入水中的记号。从此我们知道，在上帝的每一应许中，有两椿事是给我们的，即是话和记号，所以我们要了解话是所立的约，但记号乃是圣礼。这样，在弥撒中基督的话就是约，饼和酒就是圣礼。话的能力既比记号的能力更大，所以约的能力也比圣礼的能力更大，因为一个人没有记号或圣礼，还是能够持有并使用话，或所立的约。奥古斯丁说：“只要相信，你就已经吃了”。但一个人除了相信应许的话以外，还有什么可相信的呢？所以我每天，甚至每一点钟都可以举行弥撒，因为我能够屡次把基督的话摆在我的面前，使我的信仰复新，增强。这就是实在属灵的吃喝。
    我们这些语录的神学家产生了什么伟大的事，你在此处可以看得出来。那最主要的事，即是应许的约和话，他们当中没有一个加以讨论。这样他们就废弃了信仰和弥撒的整个能力。但弥撒的第二部，即记号或圣礼，他们却斤斤加以讨论，然而他们在这里所教导的，也不是信仰，而是他们的准备工作，所谓“因功生效”，仿佛这些就是弥撒，直到他们陷入化质说的空论，和玄学上无限的曲解，把圣礼和约的正当解释与用途都毁灭了，也将信仰完全破坏了，而且使基督徒对上帝忘记了无数的日子，正如先知所说的一般（参耶2：32）。你要让别人谈论参加弥撒的诸般果实，将你们的心意转到这里来，同先知一样说，一样相信，上帝在你敌人面前为你摆设筵席，叫你的灵魂吃了可以强大。但你的信仰只能从神所应许的话得培养，因为“人活着不是单靠食物，乃是靠上帝口里所出的一切话”（太4：4）。因此在弥撒中你必须要特别注意应许的话，如同你注意那丰盛的筵席，绿色的牧场，和名贵的点心一般；你必须尊重这话超乎其他一切，也要信靠它超乎其他一切，虽在死亡和罪恶中，你都要很坚定地保持这话。你这样做，不仅能得到有些人所谓“弥撒的果实”的碎屑，而且能得着生命的泉源，即得着对这话的信仰，从这信仰有各种幸福流出来，正如约翰福音说：“信我的人，从他腹中要流出活水的江河来”（7：38），又说：“人若喝我所赐的水，就永远不渴，我所赐的水，要在他里头成为泉源，直涌到永生”（4：14）。
    通常有两椿事，最容易引诱我们丧失弥撒的果实：第一件事就是，我们都是罪人，罪孽深重，不配领受这样的大事；第二件事就是，即令我们是配领受，但这些事如此崇高伟大，我们软弱的人性对它们也不敢有所希冀。因为我们以上帝作我们的父，我们作祂的儿女和祂产业的继承人，乃是由罪得赦免和永生而来的大福。凡对这些有正确认识的人，在它们面前谁不惊惶，而敢希望得着它们呢？我们为对付这双重软弱，必须谨守基督的话，要注视祂的话，过于注视自己的软弱，因为“主的作为本为大，祂照着祂的旨意而行，充充足足地成就一切超过我们所求所想的”（诗111：2；弗3：20）。假如它们不超过我们的德行，理解和思想，它们就不是属神的了。基督也曾鼓励我们说：“你们这小群，不要惧怕，因为你们的父乐意把国赐给你们”（路12：32）。那感动我们再全心全意爱上帝过于一切，专心信靠祂，撇弃万事，而且准备为祂忍受一切的，乃是这不可思议的上帝藉着基督丰丰富富所赐给我们的大慈大爱。所以这圣礼适当地被称为“爱的泉源”。
    让我们用日常生活来说明这一点。假如一个富人把一千块钱币遗赠给一个乞丐，或一个不配得的坏仆人，这个人一定会勇敢地接受这一份遗赠，而不会顾虑到他自己太不配，或遗赠是太大。若有人要反对他，说他不配受这样大的遗赠，你想他将怎么说呢？他一定会说：“这与你有什么相干呢？我所接受的，不是由于我的劳绩，或由于我个人的权利，我知道我不配，并且我所接受的多于我应该接受的，甚至我所配得的正与此相反。但我要求这一份遗赠，因为这已经写明在遗嘱中，并且这是出于这人的慈爱。假如他把这么大的一份遗赠送给一个不配得的人，并不以为是一椿不适当的事，我为什么因我的不配就拒绝接受呢？甚至我愈不配，我就愈有理由接受这人的恩赐”。我们需要用这样的思想加强人的良心，抵御一切的不安和疑虑，叫他们领受圣餐，是用坚定不移的信心保持基督的应许，千万不要倚靠他们自己的忏悔，祈祷，和准备，反要对这些失望，但要对给应许的基督存充分的信赖。因为我们已一再说过，应许必然在纯粹的信仰中操最高之权，而且这样的信仰乃是唯一和最充分的准备。
    上帝容让邪恶的教师向我们隐藏这约的话，因此尽他们所能消灭了信仰，由此可知，祂是何等恼怒我们。信仰毁灭的结果，现在是很明显的，即是产生了对行为最邪恶的迷信。因为信仰一经消灭，信仰的话一经沉默，行为和行为的遗传就即刻拥进来了。我们被它们逐出自己的家乡，如被掳于巴比伦，并且我们所有宝贵的财产都被抢去了。弥撒的遭遇就是如此。弥撒因恶人的教训变为了一种善功，这善功他们称为“因功生效”，藉此他们妄想自己对上帝是万能的。于是他们走到疯狂的顶点，他们既捏造谎言，说弥撒自动有效，且更进一步说，祂虽对举行弥撒的坏神甫不利，但对别人却是有利的。他们的祈求，共享，会社，周年纪念，和无数其他赚钱的手段，就是建立在这沙土的基础上。
    这种引诱是如此强烈，普遍，深入，除非你牢记弥撒的真正意义和上面所说的，你就难以胜过它们。我们已经明白，弥撒不外是神的应许或基督的约，这约是为基督的身体和血的圣礼所印证的，假如那是对的，你就会明白，这不可能是行为之一，而且与行为没有关系，除用信仰以外，不能用别的方法参加。信仰不是行为之一，乃是一切行为的主人和生命。谁在世界上那样愚蠢，竟把他所接受的应许或约，看为他对遗赠者所行的善呢？谁个儿子接受父亲的遗嘱和遗产，竟以为是对亡父施恩呢？所以当我们来接受上帝的约的时候，我们还以为是对祂行善，这是何等的亵渎呀！他们对约这样糊涂，对圣礼这样奴役，岂不是不胜悲痛吗？当我们本应为所得的益处感恩的时候，我们倒存着骄傲来，反受为施，极无礼地嘲笑施主的慈爱，把我们所接受的恩赐，当做我们所施舍的善，使立约者，由恩赐遗赠者变为我们善功的接受者了，这样亵渎的行为是应该铲除的！
    谁会疯狂到把洗礼看为一椿善功，或相信受洗是在行一件善事，以献给上帝，并传达给别人呢？假如在这圣礼或约中没有什么善功可以传达给别人，在弥撒里面也没有什么善功可以传达给别人，因为弥撒也不过是一种约和圣礼。所以为罪恶，补赎，死者，或自己和他人的需要而献上弥撒，显然都是一种极大的错误。只要你深信弥撒是神的应许，除对那有信心的本人能有益以外，对别人没有益处，也没有关系，不能为别人代求，也不能传达给别人，于是你就很容易看见上述一点的真理来。接受上帝的应许既需要每个人本身的信仰，谁能代替别人接受呢？我能将上帝的应许给那不信的人吗？我能代替别人相信，或使别人相信吗？假如我能够把弥撒传达给别人，这就是我应该做到的了；因为在弥撒中只有两件事，即上帝的应许，和人接受应许的信心。假如我真能这样做，那么我也能为别人听信福音，我能为别人受洗，我能为别人罪得赦免，我也能为别人领受圣餐，而且——照他们所谓的圣礼来说——我也能为别人结婚，为别人受圣职，并为别人受坚振礼和临终膏油礼！总而言之，为什么亚伯拉罕不为所有的犹太人相信呢？为什么对亚伯拉罕的应许需要每一个犹太人自己去信呢？
    所以要让这不能驳倒的真理坚立不移。每个人必须对神的应许表明自己的立场，必须有自己本身的信仰，必须自己交帐，必须由自己负责，如马可福音末章所说的：“信而受洗的必然得救，不信的必被定罪”（16：16）。同样每个人只能用自己的信心从弥撒中得福，不能代替别人领受圣餐，正如神甫不能把圣餐给与任何要代替别人领受的人，只能把圣餐给与每个自己来领受的人，因为神甫只是举行圣餐的，我们不能藉着他们来献上善功或来与上帝发生关系，乃是接受应许和记号，由上帝与我们发生关系。这就是在一般平信徒中一直存到今日的风气，因为从来没有说他们领圣餐是来行善，乃是来接受善。但神甫偏离正道，把上帝用以赐福的圣餐和约当做传达并提供给别人的善功了。
    但你会问：这是怎么一回事呢？你岂不是把数百年来使教堂和修道院兴盛的习惯和教训一笔勾销了吗？因为弥撒是它们的周年纪念，代求，祈祷，拜受圣餐等项的基础——换一句话说，即是它们发财的基础。我要回答说：这正是使我不得不写教会被掳的实在原因，因为由于一般恶人的意见与传说，上帝尊严的约就这样被邪恶的买卖所束缚。这些恶人不顾圣经，提出他们自己心里的意念，把全世界引入迷途。我对那些犯此错误的人数如何众多，影响如何浩大，何必顾及呢？真理比他们都更有力量。基督说，弥撒是一种圣礼和约，假如你能驳倒基督的话，我就承认他们是对的。又或假如你能够说，那从约接受益处的人，或那为要接受益处而领受这带应许的圣礼的人，是在行一件善功，我就乐意把我自己的教训定罪。但这两样你既都不能做到，你为什么迟疑不背弃那些作恶的一大群人，归荣耀于上帝，承认祂的真理呢？这真理就是：现在的神甫们以为弥撒是一件可以解救自己和死人或活人的困苦的善功，这是大错特错的。我所说的这些事，是骇人听闻的，但如果你审察弥撒的意义，你就知道我所说的是真理。我们的过错是由于怠惰，因此我们不能察觉上帝是正在对我们发怒。
    虽然如此，我愿意承认，我们聚集参加弥撒时，在上帝面前所发的祈祷，乃是我们互相赋予传授并献上的善行或惠益，正如雅各教训我们，要我们互相代求，使我们可以得救（雅5：16），又如保罗在提摩太前书二章吩咐我们，要为万人恳求，祷告，代求，祝谢，为君王和一切在位的也该如此。这些都不是弥撒的本身，而是弥撒的行为——假如内心和嘴唇所发出的祈祷可称为行为的话——因为它们是从圣餐所着起或增加的信仰发出来的。弥撒既是上帝的应许便不是由祈祷所完成，而只能由信仰所完成，但当我们有信仰的时候，我们就也必祈祷，行各样善事。但是有多少神甫是这样献弥撒祭，相信除了祈祷以外，他们并不献上什么呢？他们都以为是对天父上帝献上基督，作为完全的祭，而且以为对他们所要裨益的人做了善事。他们信靠弥撒所完成的工作，而不把这工作归之于祈祷。因此错误渐渐增加，直到他们把属于祈祷的归之于圣餐，而且把应该从上帝所领受的益处，当做献给上帝的。
    所以在约或圣餐与圣餐中的祈祷之间，必须划一道明显的界限；同样也必须牢记，除非是先用信心领受圣餐，祈祷对于祈祷者本人或他人都没有什么用处。那使祈祷得以献上并蒙垂听的只是信心，正如雅各书一章所教训的一般。祈祷与弥撒之间的区别是很大的。祈祷可以及于许多人，反之，弥撒就只能由有信心的人自己领受，而且是照他信心的大小而领受的。我们不能把弥撒给于上帝或别人；惟独上帝藉着神甫才把弥撒赐给那只用信心接受，而不靠任何行为或功德的人。因为当一个褴褛的乞丐从富人领受礼物时，没有人敢于疯狂地说，乞丐行了一件善事。上面已经说过，弥撒是由上帝的应许而来的恩赐，是藉着神甫的手赐给大家的。可见弥撒不是一种可以传达给别人的善功，乃是信仰的对象，可以加强并培养一个人的信心。
    但还有一种绊脚石必须排除，这绊脚石是最大最危险的一种，即通常相信弥撒是献给上帝的祭。甚至教会的律例也是这种趋向。它们有“这些礼物”，“这些供奉”，“这圣洁的祭物”等说法，还有“这祭品”的说法。他们又明明地祈祷说：“求主接受这供物像接受亚伯的供物一样”，因此基督被称为“祭坛上的供物”。此外还有圣教父是说法，许多的例证，和全世界往常的用法与习惯。
    这一切虽然是根深蒂固，但我们要用基督的话和榜样来坚决反对。除非我们坚持真理，以弥撒为基督的应许或约，如基督的话所明白说的，我们将丧失整个福音和我们所有的安慰。即令有天上来的使者另有所传，我们也不能容忍。因为在这些话里面没有提到善功和祭物。再者我们还有基督的榜样站在我们这一边。因为当基督在最后晚餐设立圣餐并立了这约时，祂并没有将自己献给父上帝，也没有代替别人行善事，仅对同席每一个人立下了这个约，给了一个记号。我们的弥撒和基督在最后晚餐中所举行的第一次弥撒愈相类似，就愈是基督化了。但基督的弥撒非常简单，没有礼服，跪拜，诵唱和其他仪式的虚华。假如把弥撒当做一种献祭是必须的，那么，基督所设立的弥撒就还不完全。
    这不是说，任何人因普世教会用许多额外的礼仪来铺张弥撒，就可痛骂普世教会。我们所争论的，就是任何人不应该为繁华的仪式所欺骗，被许多炫耀的外表所纠缠，而因此丧失了弥撒的纯朴，奉行一种化质说，即失掉弥撒单纯的本质，徒有外表许多不必要的浮华。凡在基督的话和榜样上所加添的一切，都是弥撒所不必要的，应该同那盛圣饼的物，即所谓圣体显陈台和圣餐巾，一般看待。弥撒既是立约，或接受应许，而与献祭迥异，那么称弥撒为献祭乃是自相矛盾的。因为弥撒是我们所领受的，而献祭是我们所奉上的。同一事物不能同时又领受又奉献，也不能由同一个人来又取又给，恰如我们的祈祷和我们由祈祷所得的不能是一样，或我们祈祷的动作和那对所祈祷的加以接受的动作不能一样。
    然则，我们对弥撒的律例和教父的教训当说什么呢？第一，即使它们是无可非难的，但比较妥善的办法还是宁把它们都弃绝，而不可承认弥撒是一种善功或献祭，以免我们背弃基督的话，将信仰和弥撒一起推翻。但我们并不是完全否认律例和教父，所以我们要说以下的话：使徒保罗在哥林多前书十一章教训我们，基督的信徒同来守弥撒的时候，照例携带饮食，他们称这为“捐献”，仿照使徒们在使徒行传四章所行的榜样，按各人所需用的分给各人。那经过祝谢作圣餐之用的饼和酒就是从这储藏中取出来的。这储藏的饮食是按照摩西所订希伯来的仪式被举起来（利8：27），因上帝的道和人的祈求成为圣洁了（提前4：5）。这举起或奉献所用的话和仪式传到了我们，但献上这举起之物的习俗则久已废弛了。照样在以赛亚书三十七章中希西家吩咐以赛亚在上帝面前为余民扬声祈祷。诗篇的作者唱着：“你们当向圣所举手”，又唱着：“我要奉你的名举手”。提摩太前书二章也说：“举起圣洁的手，随处祷告”。因为这个缘故，“献祭”和“祭物”两个名词并不是指圣餐和约，乃是指这些捐献，因此Collect一辞，流传到现在，有弥撒祷辞的意义。
    神甫在祝谢以后，立刻把饼和杯举起来，并不是将什么奉献给上帝，因为他在这里连一句关于祭品的话也没有说。但这种举起或是由希伯来人以感谢之心把所领受之物举起奉还给上帝的仪式所存留下来的，或者是对我们的一种劝告，使我们对那由神甫用基督的话显示出来的约激起相信的心，所以他现在也把约的记号显示给我们看。所以神甫举起饼时，很适当地是在说“这是我的身体”一句话的“这”字时。照样他举起杯时，也是在说“这杯是我所立的新约”一句话中的“这”字时，因为神甫用这举起的动作所当激发的，无非是我们的信心。当他在我们眼前公开举行这个记号或圣餐的时候，我们希望他也在我们耳中用方言，把约明朗地念给我们听，以便更有效地激发我们的信心。念弥撒，既可以用希腊文，拉丁文，以及希伯来文，为什么不可以用德文和其他的语言呢？
    所以在这险恶的时代献弥撒祭的神甫第一要小心，不要用含有献祭强烈风味的祷文来指圣餐，而要用来指所奉献的饼和酒，或他们所作的祈祷。饼和酒在最初就奉献了，以使它们藉着道和祈祷成为圣洁，但在把它们奉献以后，就不再把它们奉献了，而是要把它们当做从上帝手里所领受的恩赐。神甫应该牢记福音是在人为的一切律例和祷文之上，而且如上所云，福音并没有批准称弥撒为献祭。
    再者，当神甫举行公众弥撒的时候，他应该决心不作别的，只将圣餐分给自己和别人；同时他可为自己和别人祈祷，但他必须小心，不要以为他是奉献弥撒。当他举行私下弥撒时，他要决心自己领受圣餐。私下的弥撒和平常一般平信徒从神甫手里所领受的圣餐没有什么分别，也没有更大的效果，所不同的，乃是神甫作特别的祈祷，并且自己一面祝谢，一面领受饼酒。以弥撒和圣餐所赐的而论，不论我们是神甫或是平信徒，大家都站在一条线上。
    假若一个神甫受请举行所谓还愿的弥撒，他切不要因举行弥撒而接受报酬，或妄以为是献还愿的祭；他应该苦口婆心告诉人，他是为死者或生者祈祷，在他的内心应该说：“我只是为我自己领圣餐，当我领圣餐的时候，我愿为这人或那人祈祷”。这样他可以收纳购买衣食的报酬，但这不是因举行弥撒，乃是因代人祈祷。他不要因为大家所信所行的与此相反，就迁就起来。你有最可靠的福音，你信赖福音，就可以藐视人的意见。但若你藐视我，一定坚持是奉献弥撒而不只是奉献祈祷，你就当知道我已经忠实地警告了你，我在审判的日子是无可指责的，你自己要独自担负你的罪。我以弟兄对弟兄的关系，为叫你的灵魂得救，把我所必须说的话都说了。假若你肯听从，你便得益，假如你忽视，你就吃亏。若有人甚至将我所说的定罪，我要用保罗的话来回答他说：“只是作恶的，和迷惑人的，必越久越恶，他们自己走迷，也使人走迷”（提后3：13）。
    由上所述，人人都易明了教皇贵勾利的话，他说：“一个坏神甫所举行的弥撒，比一个虔敬的神甫所举行的弥撒，效果并不小些，若圣彼得和卖主的犹大都举行了弥撒，前者所举行的并不比后者所举行的好些”。这种说法被许多人用来作掩护他们恶行的外衣，而且因为这种说法，他们捏造了“因功生效”，和“因人生效”的区别，以便他们自己放肆度邪恶的生活，但还要造福别人。其实贵勾利所说的是对的，只是他们曲解并误用了他的话。毫无疑问，约或圣餐从坏神甫手里发给并领受的，比起从最圣洁的神甫手里发给并领受的，是同样完全。谁怀疑福音也被恶人传讲呢？弥撒是福音的一部份，甚至是福音的总括和本体，因为因为除了赦罪的好消息以外，还有什么是整个的福音呢？凡关于赦罪和上帝的慈爱所能说的，都简单地包括在这约的话中。所以普通的讲道，除解释弥撒以外，不应该包括其他的事项，即只应宣扬这约中神的应许，这样作，就是真训练信仰，建立教会。但在我们今日解释弥撒的人，都用人为仪式的譬喻来发挥，来玩弄人民。
    所以，正如一个坏神甫可用应许的话和水的记号给一个请求领洗的人施洗，同样他也可以宣扬圣餐的应许，并发圣餐给人，甚至他自己也可以参加，正如卖主的犹大参加了主的晚餐一样。圣礼和约是总不改变的，在信徒心中作成了它自己的工，在不信的人心中成就“奇异的事”（赛28：21）。但一讲到献祭就完全不同了。因为献给上帝的不是弥撒，而是祈祷，所以显见一个坏神甫的奉献乃是无用的，但正如贵勾利所说的，若所选择的是一个没有价值的代求者，法官的心必更加不愉快。所以我们不可弄混了弥撒与祈祷，圣餐和善功，约和祭物。因为一种是上帝藉着神甫赐给我们，需要我们有信仰领受的，另一种是从我们的信仰发出来藉着神甫达到上帝，需要上帝答复的。前者是下降的，后者是上升的。所以前者不需要一个有价值和虔敬的教士，但后者需要这样一个教士，因为上帝不听罪人的话。祂会藉恶人降福，但祂决不接受任何恶人的作为，如祂对该隐所表示的一样，又如箴言十五章所说：“恶人献祭，为主所憎恶”，及罗马人书十四章说：“凡不是出于信心的都是罪”。
    我们为要结束这第一部分，还要将可能被人反对的剩下一点提出来。我们从上所述，可以作一个结论说，弥撒是为那些忧愁，困苦，不安，困惑和有过失的人预备的。只有这样的人，才是配领圣餐的。因为神在圣餐中既应许赦罪，所以不论什么人，或是因对过去追悔，或是为将来坏事的引诱而烦恼，都可以坦然无惧地近前来。因为基督的约是对过去，现在，和未来一切罪恶唯一的补救，只要你是有坚定不移的信仰，相信约所宣布的话，是白白赐给了你。倘若你不相信，无论在什么地方，也无论你自己怎么努力，你也决不能够找到内心的平安。因为只有信仰才能使你的良心平安，惟有不信才会使你的良心烦恼。
    洗礼的圣礼
    赞美上帝我们的主耶稣基督的父，祂按照祂丰富的慈爱，在祂的教会中至少保存了这圣礼，没有被人的法规所污染，并将它白白赐给各民族和人类中的每一阶级，也没有被那污秽和邪恶的贪婪与迷信的怪物所辖制。因为祂要那没有贪心和迷信的小孩们，可以藉着这圣礼被接入圣道纯朴的信仰中，成为圣洁，甚至今日洗礼对小孩还是主要的神恩。但是倘若这圣礼是为成年人而设的，我想它决不能保持它的权力和荣耀，以对抗贪婪和迷信的专横。这种专横如今到处使圣事都荒废了。毫无疑问，属肉体的智慧在此处也会要设计所谓准备，资格，保留，限制，和其他无数搜括金钱的罗网，直到水的价钱要和现在羊皮纸赎罪票的价格涨到一样高。
    但是撒旦虽不能摧毁洗礼对小孩的权力，却摧毁了洗礼对一切成人的权力，以致成人中几乎没有人想起洗礼来，更少有人以洗礼为荣耀；他们另外发明了许多免除罪恶，达到天堂的办法。这些错误的意见起源于圣耶柔米一种危险的说法——这或是由于粗心，或是由于误解——把补赎称为船坏以后的“第二块木板”，好像洗礼不是补赎一般。因此当人们陷入罪恶中的时候，他们就对“第一块木板”（即船）绝了望，仿佛它是已经沉没了，于是把他们所有的信仰都寄托在第二块木板上，即寄托在补赎上。这就产生了无穷的誓愿，宗教的善功，补罪，朝圣，赎罪票和修道派，由是发出了无数的著作，“问题”，意见，和遗传，使全世界都容纳不下。这种暴虐对上帝教会的蹂躏，甚至比任何暴君对犹太人或天下其他民族的蹂躏还更厉害。
    教皇本当减少这样的罪恶，并当殷勤领导基督徒回到洗礼的纯洁，以便叫他们知道自己是什么样的人，基督徒应该怎样行。但他们现在反倒领导人远远离开他们的洗礼，使所有的人陷在他们压迫的洪流中，又使基督的子民如先知所说的，有无数的日子忘记了祂。今日凡号称为神甫的，都是何等不幸啊！他们不仅不知道，也不行神甫本分内的事，而且他们应该知道些什么，行些什么，他们也不明白。他们正应验了以赛亚书五十六章所说的话：“那看守的人是瞎眼的，都没有知识：这些牧人不能明白，各人偏行己路，各人求自己的利益。”
    在洗礼中，第一椿应该注意的事就是神的应许，这应许是：“信而受洗的必然得救”（可16：16）。我们当把这应许置于一切善功，誓愿，修道派所有的光荣，以及人的一切造作之上。因为我们得救全在乎这应许。但我们必须用信心接受这应许，决不怀疑，我们一经受了洗，就已得救了。因为除非受洗时有着或领受这信心，洗礼对于我们就非但没有什么益处，甚至成为我们受洗时和一生中的阻碍；因为那种不信是等于控告上帝的应许为谎言，这乃是最大的罪恶。假若我们自己要存这样的信心，我们立刻就可以领会到，要相信上帝的这应许是何等困难。因为我们的人性软弱，我们既知道自己有罪，若要相信自己得救了，或将要得救，乃是最困难的一椿事；然而除非我们有这样的信心，就不能得救，因为我们不信上帝应许拯救的真理。
    这教训应许不断地深印于人的心，这应许也应该不断地传入于人的耳。我们要一再使他们回忆他们的洗礼，时刻唤起并培养他们的信心。因为神的这应许一旦向我们宣布，就继续是真理，直到我们死时，所以我们对这应许的信心应当永不中断，反要藉着继续回忆那在洗礼中所给我们的应许而加以培养和增长。所以当我们脱离罪恶的时候，我们不过是回到洗礼的权力和信仰，而且是转回到那在犯罪时所背弃的应许。因为应许一经赐予，是永不改变的，当我们转回的时候，它总是接纳我们的。假如我没有错误，那么，这就是所谓洗礼，乃是一切圣礼的开端和基础，若没有洗礼，其他圣礼都无从领受。
    所以一个悔罪的人，最好是牢记他的洗礼，回忆那为他所背弃的上帝的应许，倚靠这应许向上帝祈求，以自己受了洗，因此还在拯救的堡垒中为乐，而且厌恶自己忘恩，以致从这应许的信仰和真理堕落了。当他想到神所赐给他的应许，是那样可靠，牢不可破，而且是不为任何罪恶所改变的时候，他的心灵必得着奇妙的安慰，必更有勇气希望蒙怜悯；如保罗在提摩太后书二章所说：“我们纵然失信，他仍是可信的，因为他不能背乎自己”。上帝的这真理必定支持他。其他一切都可以落空，只要他相信这真理，它决不会使他失望。因为在这真理中他有一个抵御敌人一切攻击的盾牌，一个对那困扰良心的罪恶所作的答案，一服对付死亡和审判的恐惧的解毒剂，和一种在诸般引诱和试探中的安慰。这一切都是由这唯一的真理而来。他可以说：“那应许我们的上帝是信实的。我在洗礼中已经领受了他的记号。上帝若帮助我，谁能敌挡我呢？”（来10：23；罗8：31）。
    每当以色列人悔罪的时候，他们首先必想到出埃及的事，而且每念及此，就回到那救他们出来的上帝。这种回忆和避难所，许多次由摩西提醒他们，以后大卫也如此行了。我们也应该想起我们出埃及的事，并且一想起，要再回到那藉重生的洗领我们出来的上帝。我们因此便受了命令，要记念这重生的洗。这就是我们在圣餐中所最宜于作的。在古时候，告解礼，洗礼和圣餐，是同时举行，彼此相互补充。我们也知道有某一位圣洁的童女，每逢被引诱或试探的时候，她总是把洗礼当做她唯一的防御，简单地说，“我是基督徒”，如是魔鬼就马上离开了她，因为他知道她的洗礼和她那把握着上帝之应许的信仰，是大有权力的。
    所以一个基督徒或一个领了洗的人，是何等的富有啊！即令一个人犯了许多的罪，他还是不能丧失他的拯救，除非他不肯相信。因为除了不信的罪以外，任何罪都不能将他定罪。假如人恢复或保留着那对上帝在洗礼中的应许的信仰，那么其他一切的罪都藉着这信仰或上帝的真理立刻消除了，因为只要你认祂，坚信那应许的祂，祂不能背乎自己。倘若你专心于痛悔，认罪，和补罪，以及人精心结构出来的其他办法，却忽视上帝的这真理，那么这些办法都会忽然使你失望，使你比以前更加可怜。因为凡对上帝的真理没有信仰的行为，都是虚空的虚空，和心灵上的窘困。
    再者，把补赎看成船沉了以后的第二块木板，是何等的危险和错误！因我们有罪，就以为洗礼的权力已粉碎了，船已沉没了，这一种错误是何等的有害啊！不，那唯一坚固和不沉没的船是常常存在的，决不会裂成飘流的木板，它将所有的乘客带到得救的彼岸。这就是上帝的真理在圣礼中将它的应许赐给我们的。固然有许多人惶惶然从船上跳下在浪涛中淹死了，这是由于他们背弃对应许的信心，而陷入罪恶之中。但船本身是依然无恙，仍旧安稳前进，假如一个人能够再回到船上，性命得救，这不是由于任何木板，乃是由于这只好船。那回到船上的人，就是用信仰回到上帝确实永不改变的应许的人。所以彼得在彼得后书责备那些犯罪的人，因为他们忘记了他们旧日的罪已得洁净了。毫无疑问，他在这些话里面，责备他们忘记了洗礼的恩惠，怀着邪恶的不信。
    若著许多论洗礼的书，却不阐扬这对应许的信仰，那有什么益处呢？设立圣礼，为的是培养信仰，但这些恶人完全忽视了信仰，甚至说，一个人对罪得赦免，即对一切圣礼的恩典，不敢有确定的把握。他们以这种邪恶的教训欺骗世界，不仅奴役洗礼，而且完全毁灭了洗礼。这洗礼原是我们良心上的最大光荣。同时他们用他们的痛悔，惶恐的认罪，仪式，补罪，善功，和其他无数的荒谬来疯狂地向人们不幸的灵魂，施以猛烈的攻击。所以我们读语录第四卷要特别小心，最好是对它的作者和所有的注释者加以鄙视，他们至多不过是讨论到圣礼的物质和形式，即是讨论到圣礼的死文字，和叫人死的文字，而完全忽视了圣礼的精神，生命，和用途，即是忽视了神的应许的真理和我们的信仰。
    所以你不要被善功的炫耀，和遗传的欺骗所误引了。你要小心，好使你不致贻误神的真理和你的信仰。假如你想得救，就当从相信圣礼开始，毋须其他任何行为；但有了信仰必然有行为，不要轻忽信仰，信仰即是一种行为，而且在一切行为中是最优美和最困难的。你唯有因信才能得救，即令你无法行别的，也能得救。因为如保罗所说，这是神的作为，不是人的作为。在其他的工作上，上帝是要我们相助，藉着我们运行，惟独在信仰这工作上，上帝不要我们相功，在我们心中运行。
    由这一点我们能看得清楚，在洗礼中施洗的人和主动的上帝是有区别的。人一面是施洗的，一面又不是施洗的：他是施洗的，因为他执行施洗的事，把受洗的人浸入水中；他不是施洗的，因他不是靠自己的权力施洗，乃是代替上帝施洗。因此我们从人的手里受洗，仿佛是从基督自己，甚至上帝自己的手里受洗一般。因为从人的手里所领受的洗，不是人的洗礼，而是基督和上帝的洗礼；正如我们假他人之手所用的其他受造之物，是上帝的一样。所以你要小心，切不要把洗礼分做两部，将外表的一部归于人，内在的一部归于神。你要把两者都归于上帝，把那施洗的人看为上帝的工具，藉这工具坐在天上的上帝是亲手把你浸在水中，而且用祂仆人的口，在地上用人的声音，应许赦免你的罪。
    神甫施洗时所说的话，就可以将这表明出来，他说：“我奉圣父，圣子，圣灵的名给你施洗”。他仿佛是说：“我所行的，不是靠我自己的权力，乃是奉上帝的名代祂行的，因此你应该把这事看为是主亲自行的。主动者和执行者是不同的，但两者的工作是同一工作，甚或可说这完全是主动者的工作，不过假手于我而已”。我以为“奉某某的名”，是指主动者，所以当工作正在进行的时候，不仅要称呼主的名，而且要奉主的名并代替主来做这工作，而不是把这工作当作是自己的。基督说：“有许多人要冒我的名来”（太24：5），就是这个意思。罗马人书一章也有话说：“我们从祂受了恩惠，并使徒的职分，在万国之中叫人为祂的名信服真道”。
    这种见解我极其赞成，因为若一个人知道，他不是由人受了洗，而是由三位一体的上帝藉着一个在我们当中奉祂的名而行的人受了洗，乃是对信仰大有安慰和帮助的。这就将那对设立洗礼的话，即所谓洗礼的形式所发生的无谓争论化为乌有了。希腊人说：“愿基督的仆人受洗”，拉丁人却说：“我施洗”。还有些学究认为“我奉耶稣基督的名给你施洗”，是不恰当的！不过我们从使徒行传确知这是使徒所用的方式，他们以为惟一恰当的方式是：“我奉圣父，圣子，圣灵的名给你施洗”。他们的论点是无效的，因为他们没有根据，只是痴人说梦。洗礼确实可以救人，不论用什么方式执行，只要是奉主的名，而不是用人的名执行。而且我相信，假如一个人是奉主的名受了洗，尽管邪恶的施洗者不是奉主的名施洗，他自己还是奉要的名实在受洗了。因为洗礼的功效不是靠施洗者的信仰或用法，乃是靠受洗者的信仰或用法。关于这一点，我们有戏剧演员诙谐受洗是事作为例子。这类焦急的争辩和问题都是由那些把一切都归于工作和仪式，而不归于信仰的人在我们心中所激起的。实则我们的一切都是从信仰，而非从仪式得来的，信仰使我们精神自由，不受那一切疑难和幻想的束缚。
    洗礼的第二部分是记号或圣礼，即是浸入水中，洗礼一名也由此得来，因为希腊文Baptizo意即我浸，又baptisma意即浸洗。那对神的应许所加的记号，如前所说，是代表话所指的事，或如他们现在所说，是代表圣礼“有效所指”的事，我们要看这究竟包含有多少真理。大多数的人惴想，有一种隐藏的灵力，在话里和水中运行，在受洗者的心灵里产生上帝的恩惠。有些人否认些说，主张圣礼没有什么权力，恩惠的给与只是出乎上帝，祂照祂所立的约辅助祂所设立的圣礼。但大家一致认为，圣礼是恩惠有效的记号，而他们得了这个结论，是由于以下一个论点：假如新律法的圣礼仅是“表明”，那么，它们在那一方面超过旧律法的圣礼，就不明显了。因此他们只得把很大的权力归于新律法的圣礼，甚至以为它们也有益于犯了大罪而不悔改的人，并且它们不需要人有信仰或恩惠，只要人不存心反对圣餐就够了，那就是只要人不再存心犯罪就够了。
    我们对这些见解应小心防避，因为它们既是违反信仰和圣礼的性质，所以是邪恶不敬的。因为看新律法的圣礼和旧律法的圣礼的区别，是在于它们“表明”的效力上，这乃是一种错误。“表明”的效力在两方面都是一样的。现在用洗礼救我们的上帝，古时用亚伯的祭物救了亚伯，用虹救了挪亚，用割礼救了亚伯拉罕，并用其他记号救了别人。以“表明”而论，圣礼在新律法和旧律法当中没有什么区别，假若你所谓旧律法是指律法时代上帝在族长和其他先祖中所行的。但那些给与族长和先祖的记号，必须和摩西在他的律法中所定的预表，如祭司的仪式，像关于礼服，器皿，食物，住所等一类的东西，有严格的区别。在这些东西和新律法的圣礼中间有很大的区别，但它们与上帝给与生在律法以下的先祖的记号，如基甸的羊毛，马挪亚的祭物，或以赛亚书七章给亚哈斯的兆头，也有很大的区别，因为上帝对这些记号都赋予了一个应许，这应许叫人对上帝要有信心。
    这就是律法的预表和新旧记号中间的区别——上帝对前者没有赋予那向人索取信仰的应许。因此它们不是称义的记号，因为它们不是那使人称义之信仰的圣礼，而只是行为的礼；它们整个的力量和性质全在于行为，而不在于信仰，那履行它们的人，虽不用信仰去履行，还是把它们完成了。但上帝对我们和先祖的记号或圣礼都赋予了应许，这应许向人索取信仰，它们不是用其他的行为所能完成的。所以它们是称义的记号或圣礼，因为它们是使人称义的信仰的圣礼，而不是行为的圣礼。所以它们的整个效力都在于信仰，而不在于行为，因为凡相信它们的人，虽没有做一件工作，也完成了它们。所以有句话：“称义的不是圣礼，乃是对圣礼的信仰”。这样割礼并不使亚伯拉罕和他的后裔称义，然而保罗称它为因信称义的印证，因为他那对应许的信仰才使他称义，并应验了割礼所表明的，因为信仰是一种除掉心里污秽的割礼，以肉体的割礼为象征。同样亚伯的称义显然也不是由于他的祭物，乃是由于他的信仰，他藉这信仰把自己完全献给上帝，外表的祭物不过是这信仰的象征。
    那使人称义或有益处于人的不是洗礼，而是那对应许所发生的信心，而洗礼是加在应许上面的。这种信仰使人称义，而且应验了洗礼所表明的。因为信仰是旧人的沉没和新人的兴起。所在新旧圣礼之间不能强作区别，因为两者都有神的应许，和同一信仰的精神；然而它们因有应许而与古时预表断然有别。今天果然是如此，那外表炫耀的礼服，圣洁的处所，食物，和其他无穷的仪式虽都确有尚待属灵应验的良好象征意义，但因为它们没有包含应许的话，所以决不能同洗礼及圣餐的记号相比，也不能使人称义或有益，因为它们虽不为人用信仰履行，也得以完成了。只要履行它们，它们就算完成了，正如使徒保罗在歌罗西书二章所说，“这都是照人所吩咐所教导的。说到这一切，正用的时候就都败坏了”。反之，圣礼被人遵行，并未得以完成，但被人相信，就得以完成了。
    所以圣礼决没有使人称义的效力，也决不是恩惠的有效记号。这一切的说法适足以破坏信仰，而且是起于对神的应许没有认识。除非你之所谓有效，是指它们因着信仰的临在便有效地赋予恩惠而言。但现在并不是用这意思来说它们为有效，因为现在是说它们对一切的人都有益，甚至对邪恶和不信的人也有益，只要他们不存心反对圣餐，仿佛这种不信的本身对恩惠不是最顽强的反对一般。他们乃是这样坚决地要把圣礼变成为一种命令，把信仰变成为一种行为。假如我因领了洗就能得着恩惠的话，那么，我所得的恩惠便是由于我的行为而不是由于我的信心了；我所把握的，便不是圣礼的应许，而是上帝所设立所吩咐的记号了。你看不见圣礼是怎样被我们的语录神学家完全误解了吗？他们讨论圣礼，既不计及信仰，也不计及应许，只拘守记号和记号的应用，而且引我们离弃信仰，来到行为，离弃应许，来到记号。因此他们不仅奴役了圣礼（如前所云），而且竭力把圣礼完全破坏了。
    所以我们要张开眼睛，多注意应许，少注意记号，多重视信仰，少重视行为或记号的应用，要牢记一有神的应许，便要有信仰，二者彼此互相需要，若彼此分离，就都不能发生效力。因为没有应许，就无从相信，若不相信，应许就无从成立。但若二者并行，它们就对圣礼发生实在和最可靠的效力。所以离开应许和信仰去寻求圣礼的效力，乃是徒劳无功的，而且是难免受罚的。基督说：“凡信而受洗的必然得救，不信的必被定罪”（可16：16）。祂在这句话里向我们表明，信心在圣礼中是如此重要的部分，即令没有圣礼，信心也能救人，为着这个缘故，基督不曾说：“凡不信且不受洗的必被定罪。”
    这样，洗礼表明两椿事，即死亡和复活，即是充分和完全的称义。教士把小孩浸在水里，是表明死，把他从水里提起，是表明生。保罗就是这样在罗马人书六章说：“所以我们藉着洗礼归入死，和他一同埋葬；原是叫我们一举一动有新生的样式，像基督藉着父的荣耀，从死里复活一样”。我们称这死和复活为新创造，重生，从灵生的。我们不要看它仅是象征在罪恶上死，在恩惠上生，像许多人所了解的，倒要把它看为实际的死和复活。洗礼的意义不是一种相像中的意义；非到我们今世所有的这罪身毁灭，罪恶就不会完全消灭，恩惠也不会完全发生，这是正如保罗在同一章所教训的。因为当我们的肉体存在的时候，肉体的欲望就必不断地刺激而且被刺激。所以我们一开始相信，我们就开始向这世界死，并在永生中向上帝活；所以信仰真是死和复活，那即是，这是属灵的洗礼，在这洗礼中我们一面沉没，一面兴起。
    说洗礼是洗去罪恶，这话乃是正确的，不过这话是太软弱无力，不足以表达洗礼完全的意义，其实洗礼是死和复活的象征。因为这个缘故，我喜欢使凡领洗的人照洗礼一字所含的意义和圣礼所表明的将全身都浸入水中。我不是认为非如此不可，乃是认为对这样完美的一椿事，要有一个完美的记号；毫无疑问，基督也是这样设立洗礼的。罪人需要洗涤，更需要死，好使他做一个完全的新人，与基督的死和复活相称，藉着洗礼他和基督一同死，一同复活，一同复活。虽然你可适当地说，基督死而复活时，是将死洗净了，但这与你说祂是完全改变了再生了比起来，是一种较弱的说法。同样，你说洗礼是表明我们完全的死，和进入永生的复活，与你说洗礼仅表明我们从罪得洗净比起来，是更有力量的说法。
    在此处你要明白圣洗，即就记号而论，也不是暂时的事，乃是继续下去的。虽然洗礼的执行为时很短，但洗礼所表明的事，一直要继续到我们死，不，要到末日我们复活。因为当我们活着的时候，我们是继续做着洗礼所表明的事，即是死而复生。我们死，不仅是在思想和感情方面抛弃这世界的罪恶和虚荣，而且我们实在死，我们开始离开肉体的生命，把握着未来的生命；所以如他们所说的，有一个真实，甚至属肉体的解脱，超出尘世而达到天父面前。
    所以我们必须小心谨防以下的人。这些人把洗礼的权力贬到了零的地步。他们说，上帝的恩惠固然被注入于洗礼中，但以后因罪恶又被倒出来了，因此一个人要到天上必须另找途径，好像洗礼完全变成无用的了。你切不可如此主张，你当知道洗礼是表明你的死和再生，所以不论是由补赎或别的方法，你不过是回到洗礼的权力，重新行你的洗礼所表明的，和叫你去行的事。洗礼绝对不会丧失权力，除非你自己绝望，拒绝回到它的救恩。诚然你在某一个时候也许离开了洗礼的记号，但这并不能使记号归于无效。这样，你受圣洗礼不过是一次，但你必须在信仰中一再受洗，也必须不断地死和不断地再生。洗礼沉没了你的全身，再使它起来；同样洗礼所表明的事也应该沉没了你身灵的整个生命，在末日再使它复活，穿上光荣和永生之袍。所以我们决不是没有洗礼的记号，也不是没有洗礼所表明的事；我们必须更完全地受洗，直到我们末日完成了这个记号。
    所以我们在现世生活中为克制肉体和培养心灵生活所行的，都属于洗礼，我们离开现世的生活愈快，我们完成洗礼也愈早，我们愈受磨折，我们就愈和洗礼相称。因此当殉道者终日被杀，人看到他们如将宰的羊的时候，即是教会光荣的日子，因为那时洗礼的权力统治教会；但今日我们因人的许多工作和学说已是不能看见这权力了。我们整个的生命应该是洗礼和记号或圣洗的完成。我们既从其他一切得了自由，就被交于洗礼，即被交于死和复活。
    我们这种光荣的自由，和对洗礼的认识，在今日都被奴役了。我们除向罗马教皇和他的专制致谢以外，还能向谁致谢呢？教皇既是为首的牧者，他应比别人都更要以宣讲并拥护这种自由和认识为首务，如保罗在哥林多前书四章所说的，“人应当以我们为基督的执事，为上帝奥秘事或圣礼的管家”。教皇既不如此行，反倒用他的教谕和法规来压迫我们，把我们控制在他的淫威之下。我奉上帝的名要问：教皇凭什么权柄用法规来箝制我们呢？我暂且不提他不将这些奥秘事教训人所犯的又邪恶又可诅咒的疏忽罪。他破坏我们在洗礼中所得的自由，谁给了他这权柄呢？（我说过）在我们一生中只有一件事是我们奉命应当行的，即是应当受洗，那即是说，因信基督死而复活。惟有这种信仰才是应该由人去宣讲，尤其是由为首的牧者所传讲的。但现在没有一个字提到信仰，教会被那谕行为和仪式的无穷法规所毁坏，洗礼的权力和对洗礼的正确认识已被搁置，对基督的信仰也受了阻碍。
    所以我说，教皇，主教，以及其他任何人，若未经基督徒同意，就没有权柄把法规的一点加到他身上。假如有人这样做，那就是专制的作风。所以教皇在他的教谕中对祈祷，禁食，捐赠，及其他一切所发的无数邪恶的命令和要求，都是擅权的；不论什么时候他企图做这样的事，都是犯了反对教会自由的罪。今日的教会当局对教会的自由都是热烈的拥护者，不过他们所拥护的自由，是木材和石头的自由，以及土地和租金的自由，因为今日将“教会的”和“属灵的”混为一谈了。他们用那样的虚构不仅将教会的真自由奴役了，而且完全毁灭了。他们反对使徒的话：“你们不要作人的奴仆”（林前7：23），他们对待我们比土耳其人坏多了。因为我们受他们那专制的法规和条例所辖制，真是做了人的奴仆了。
    这不敬虔和狂妄的专制是由教皇党徒所养成的。他们在这里把基督说的：“听从你们的，就是听从我”（路10：16）一句话引进来，加以曲解。他们把这一句话大吹大擂，藉以支持他们的遗传。虽然这句话是基督当使徒出去传福音的时候，向他们说的，并且仅适用于福音，但是他们却抹煞了福音，而把这句话仅适用于他们的杜撰上面去了。基督在约翰福音十章说：“我的羊听我的声音，不听生人的声音”，因此祂把福音留给我们，叫教皇可以发出祂的声音来，但他们只发出他们自己的声音，要人听他们自己。再者保罗说，他被差遣原不是为施洗，乃是为传福音（林前1：17）。所以任何人都不受教皇遗传的束缚，并且除非教皇所教的是基督和福音，也毋须听从他；而教皇也只应该将最自由的信仰教训人。但基督既说，“听从你们的，就是听从我”，而且他不是仅对彼得说，“听从你的”，教皇为什么不也听别人的话呢？总之，哪里有真信仰，哪里就必有信仰的话。一个没有信心的教皇为什么不偶尔听从他的一个有信仰的话之仆人呢？教皇实在是盲目。
    还是些人更无耻，他们根据马太福音十六章“凡你所捆绑的”等语，便把制订法规的权柄归于教皇，其实基督在这一节经文所讲论的是罪的捆绑和释放，而不是以法规来奴役教会，压迫教会。所以这种专制乃是利用谎言，来讲论一切，竭力强解圣经，歪曲圣经。诚然，我承认基督徒应该照基督的话：“若有人打你的右脸，连左脸也转过来由他打”（太5：39），忍受这可咒诅的专制，正如他们应该忍受世界上其他一切的强暴一样，但我要控告邪恶的教皇，他们自以为有权制订法规，又用他们的这巴比伦来假装为教会谋福利，且用此虚伪来蒙混全人类。因为他们做了这样的事，我们忍受了他们的强暴，假如大家都深知这是邪恶和专制的，那么我们就大可以把这样的事算为那足以抑制肉体，完成洗礼的一种训练，而且可以在良心上以所受的损害为荣耀。但现在他们竟要剥夺我们良心上的自由，而且还要我们相信他们所做的，都是很好的，不许人对他们的过错有所责难。他们本是豺狼，却带着牧人的假面具，他们本是敌基督者，却要被人尊为基督。
    我纯粹为着良心的自由，要提高嗓子，毅然断然喊道：不论是人的法律或天使的法律，除非得着基督徒的同意，都无权加到他们身上，因为我们对万事都是自由的。假如有任何法律加到我们身上，我们要在保存自由的良心一限度内予以忍受，并且要知道要坚持，这种法律的制订乃是不义，这种不义我们要忍受，并以之为荣，但不要以暴君为义，也不要反抗他的专制。彼得说：“你们若热心行善，有谁害你们呢？”（彼前3：13）“万事都互相效力，叫爱上帝的人得益处”（罗8：28）。
    然而，既然只有少数人知道洗礼的荣耀，和基督徒自由的福分，并且因教皇的专制而无法知道，所以我为对得住我的良心，要对教皇和罗马教徒提出以下的控诉：除非他们愿意废除他们的法规和遗传，恢复基督教会的自由，而且在教会当中宣讲自由，那么他们就是得罪了一切在这悲惨奴役中灭亡的人，而且教皇制度是一个不折不扣的巴比伦，甚至是敌基督者的国！若那坐在教会中严然是上帝，在教会中用他的教义和法规来增加罪恶，加速灵魂沉沦的人，不是“那大罪人”和“沉沦之子”，那么谁个是呢？这许多世纪以来，教皇的专制将此应验了，是有过而无不及的；它毁灭了信仰，蒙蔽了圣礼，压制了福音；但它本身的法规，虽不仅是不敬的，亵渎的，而且是野蛮的，愚蠢的，却无限地增添了。
    试看我们被掳的凄凉，先前满有人民的城邑，现在何竟独坐！先前在列国中为大的，现在竟如寡妇；先前在诸省中为王后的，现在成为进贡的！没有人安慰她，她的朋友都轻视她（哀1：1-2）。基督徒孜孜于这许多的修道派，许多的仪式，许多的教派，许多的誓愿，努力和工作，以致忘记了他们的洗礼，他们因这些蝗虫，蝻子，和蚂蚱，没有一个还能记得他们是受了洗的，或洗礼给了他们什么福分。我们本应该像新近受了洗的小孩一样，没有参加任何工作，样样都是自由的，只靠洗礼的光荣稳妥得救了。因为我们实在是小孩，继续在基督里重新受洗。
    也许有些人要以婴儿的洗礼来反对上面所说的。他们说，婴孩不能了解上帝的应许，对洗礼也不能有信仰，如是或者信仰是不必要的，或者婴儿的洗礼是无效的。这里我要说大家所说的：婴儿得助于别人的信仰，即得助于那些带他们来受洗之人的信仰。因为上帝的话一说出来，是有大能的，甚至可以改变一个邪恶的，聋而无力不亚于婴儿的心。一个婴儿藉着那把他带来受洗的教会的万能祈祷也可为注入的信仰所改变，洗净，和更新。我也不怀疑，甚至一个恶人也能够被任何圣礼所改变，只要教会为他祷告，把他带来正如我们在福音书里面看到一个瘫子，因别人的信心而得医治。照这意义说，我承认新律法的圣礼，不仅对那些不存心反对圣餐的人能够有效地给与恩惠，就是对那些存心反对圣餐最顽强的人，也同样可以给与恩惠。有什么阻碍是不能为教会的信仰和信仰的祈祷所克服的呢？我们岂不相信司提反以这种有力的方法改变了使徒保罗吗？可见圣礼所成就的事，不是由于它们自己的能力，乃是由于信仰的能力，前面已经说过，圣礼没有信仰，任何事都不能成就。
    这有一个问题，就是给一个尚未出生，只伸出一只手或一只脚的婴儿施洗，是否合理。这里我不愿草率决定什么，我承认我的无知。有些人提出一个理由说，灵魂完整地寓于身体的每一部分，我不确知这理由是否充分；因为外面用水受洗的是身体，而不是灵魂。又有人说，凡没有出生的人，就不能重生。虽然这一说有相当的力量，我也不能附和这种意见。我把这些事付托圣灵的指导，同时让个人有个人的意见。
    我还是要补述一椿事，这椿事我希望能够说服大家都去做，即是要完全废除或避免一切的誓愿，不管是加入修道派的誓愿也好，朝圣或行任何善事的誓愿也好，以便我们保持洗礼最合宗教和最富善功的自由。誓愿普遍的诱惑是多么把洗礼降低了，把基督徒对自由的认识隐藏了，真是一言难尽；至于许愿的疯狂和不加思索的卤莽是多么每日对灵魂增加难以形容和无限的危险，我暂且不说。最邪恶的教皇和可怜的牧师啊，你们鼾睡，放纵邪情私欲，不为“约瑟的苦难”（摩6：6）担忧，乃是多么可怕，充满危险呀！
    许愿，尤其是关系终身的许愿，应该用法令禁止，使大家常常回忆洗礼时所许的愿。否则我们要警告人，不要随便许愿，我们也不要鼓励任何人许愿，并且不得已才许可人许愿。我们在洗礼中所许的愿是已经很够了，而且是比我们所能实践的还要多；假如我们专心致力于履行这一个愿，也就够我们行的了，但如今我们走遍洋海陆地，勾引许多人入教，我们使世界充满了神甫和男女修道士，使他们被终身的愿所禁锢。你将发现有些人争辩，而且肯定说，还愿的行为，比非还愿的行为要更高尚，而且在天上将有无穷的赏赐。你们这些盲目和不信的法利赛人，你们是用行为的大小，数量，或其他的性质来衡量正义和圣洁的！但上帝是仅用信仰来衡量行为，在上帝看来，行为并没有什么分别，惟一分别在是不是出于信仰。
    这些恶人大言不惭，宣传他们的虚构，鼓吹人的行为，引诱不假思索的人民，这些人民差不多总是被行为的炫耀所引诱，使他们的信仰船坏了，忘记了他们的洗礼，轻视了他们基督徒的自由。因为愿是一种法律或要求，所以当愿加多的时候，法律和行为也必然加多了，这样一来，信仰就毁灭，洗礼的自由也牺牲了。还有人不以这些邪恶的诱惑为满足，更进一步说，参加修道派是一种新的洗礼，这新的洗礼以后每当人重新立志度宗教生活的时候，就可以重演。这些“许愿的人”把一切公义，拯救，和荣耀都归于自己，以为那些仅受过洗的人，没有什么可以和他们比较。那为一切迷信根源的罗马教皇，甚至以冠冕堂皇的教谕和特许来批准赞扬这一种生活，对于洗礼却没有人认为是值得想一想的。他们用这种光耀夺目的虚荣，（如我们所说过的）使那些容易被领导的基督徒陷于不幸，所以他们对洗礼丝毫不存感恩之心，以为他们由行为所成就的事，比跟人由信仰所成就的更大。
    所以上帝又以弯曲对待乖僻的人，对许愿者的忘恩和骄傲加以报应，使他们或是破坏所许的愿，或是使他们异常劳苦地还愿，而且使他们沉于其中，永远不知道洗礼和信仰的恩惠，使他们虚伪到底——因为他们的精神不是上帝所嘉许的——而且最后使他们成为全世界的笑柄，常常追求公义，却永不能得着，这正应验了以赛亚的话说：“他们的地满了偶像”（赛2：8）。
    我对于私人和甘心的愿决不加以禁止或阻挠，因为我不完全藐视或谴责许愿。但我坚决反对把许愿为作一种公共生活的方式。每个人有私权自甘冒险许愿，也就够了，若把许愿当作一种公共生活的方式，我就认为对于教会和个人都是最有害的。我如此主张，第一是因为这与基督徒的生活有着直接的冲突，因为一个愿是一种礼仪律，一种人的遗传或僭越，是一个基督徒藉着洗礼已经打破了的。因为一个基督徒除了上帝的律法以外，不受任何法律所束缚。而且在圣经中并没有这样许愿的例子，尤其没有许终生童身，服从，和贫穷的愿的例子。凡没有圣经作根据的，就都是危险的，都不应该介绍给人，更不应该立之为普通和公共的生活方式。然而凡愿意的人就可有自由去冒险，自作自受。因为有些事是由圣灵在少数人身上作成的，但它们不能作为大家的榜样，或生活的方式。
    再者，我很怕修道派的这些生活方式，乃是属于保罗所预言的那些事，他说：“这是因为说谎之人的假冒，他们禁止嫁娶，又禁止吃肉，就是上帝所造，叫那信而明白真道的人，感谢着领受的”（提前4：2）。谁也不能用那发起或培植修道派的圣伯尔拿，圣法兰西斯，圣多米尼古，或其他的人作为护符。上帝对人的子孙所有的计划乃是可畏的，奇妙的。祂能够使但以理，哈拿尼雅，亚撒利雅和米沙利在巴比伦的朝廷——即是在邪恶中——保持圣洁，祂为什么不也能使那些处于危险生活方式中的人成圣，或以祂的圣灵特别的运行去领导他们，却不立他们为大家的榜样呢？更且他们当中没有一人是因他的愿和他的宗教生活而得救的，他们得救只是因信，这信是万人所必须赖以得救的，又是与那由许愿而来的奴役最相冲突的。
    但每个人对样这一点可持有他自己的意见。我要回到我的论点来。我现在要为教会的自由和洗礼的光荣说话。我觉得自己为责任所驱使，不得不公开提出我在圣灵领导之下所得的劝告。所以我劝告教会的主脑人物，首先要废除所有的愿，或至少不要赞成或鼓励它们。若他们不愿意这样做，我就要劝告凡愿意确知自己得了救的人，要禁戒许愿，尤其是那有关终身的大愿。我这劝告特别是对儿童和青年提出的。我这样做，第一是因为这种生活方式，如我上面已经说过的，没有圣经的根据，不过是由于教皇教谕的吹嘘，这些教谕真是些泡沫（按教谕bulls一名词，兼有泡沫的意义）。第二是因为这种生活方式，由于它外表的炫耀和异常的性质，大大趋于虚伪，蔑视一般基督徒的生活。假如没有其他的理由，仅有以下一个理由 就够废止这些愿，那就是，这些愿忽视信仰和洗礼，提高行为的地位，这样有害的结果就产生了。因为在一切修道派千万人当中，难有一个人不把行为看得比信仰还重要，并且他们在这疯狂的基础上彼此还分出“更严格”和“更松懈”的界限来。
    所以我忠告人，甚至劝阻人，不要做修道士或神甫，除非他事先确实知道，修道士与神甫的工作不论怎么圣洁与辛苦，在上帝眼中看来，与田间的劳动工作或妇女的家庭工作并没有什么不同。在上帝面前，一切的工作都是只以信仰为衡量，如耶利米说：“主啊！你的眼目是注视信仰”（5：3），又如传道经说：“你要用信仰去看你的每一件工作，因为这就是遵守诫命”（32：23）。他又应该知道，一个女仆或一个男仆的家庭工作比一个修道士或神甫的禁食和旁的工作，是常常更容易为上帝所嘉纳，因为后者缺少信仰。许愿在今天似乎只使人荣耀行为，使人骄傲，所以恐怕没有别的地方比在神甫，修道士和主教中间还更缺少信仰和忽视教会。这些人实在是异教徒或假冒伪善的人，但他们还自以为是教会的核心，“属灵的”，和教会的领袖，其实他们完全不是，又恐怕他们真正是“被掳的人民”，在他们当中，那本来藉着洗礼白白赐给我们的，现在都被掳去了，同时“土地上的人民”却被留下，又穷困又稀少，并且像那些已婚者的命运一般，在他们眼中被看为卑劣的。
    我们由上面所说的知道罗马教皇犯了两种显明的错误。第一，他准许解愿，仿佛在所有基督徒当中只有他有这权柄。恶人的卤莽和无耻至如此极。假如解愿是可能的话，那么任何弟兄就都能为他的邻舍，甚至为他自己解愿了。假如一个人不能为邻舍解愿，那么，教皇也没有权做这样的事。他从那里有这权柄呢？是从钥匙权而有的吗？但钥匙是属于大家的，并且只对罪恶才有用处（太18章）。他们自己也声称愿是“属于神的权利”。在“属于神的权利”的事上不能颁特许，教皇为什么在这种事上颁特许来欺骗毁灭可怜人的灵魂呢？他在“发愿和解愿”一节中，真是胡说。他根据律法的规定，凡头生的驴要用羊羔来代赎（出13：13），便以为自己有权变更愿，好像头生的驴和他所命令随时随地许的愿是同一物一般，或是好像当上帝在祂的律法中命令人用一只羊羔代赎一只驴，一个不过是人的教皇便可以立刻要求同样的权力，而这种要求好像不是根据他自己的法规，而是上帝的律法一般！那制订这种教谕的不是教皇，而是代替教皇的驴子，这是何等无意识，何等邪恶呀！
    教皇的第二种错误乃是这样。凡已订婚的男女，如有一方未得对方同意，进了修道院，教皇就可以解除婚约。请问，什么魔鬼把这样奇怪的思想注入到教皇的心里呀！上帝命令人守信，不要食言，要用他们自己所有的去行善，因为上帝恨恶“抢夺和罪孽”（赛61：8），这是祂藉着以赛亚的口所说的。但配偶任何一方必须因婚约向对方守信，他不是他自己的。他不能以任何权利为藉口而失信，他所做的，若未得对方同意，就等于抢劫。一个负债的人，为什么不也可循例加入一个修道派，以便免除债物，随意食言呢？这是甚于盲目哪！上帝所吩咐的信实，和人所规定的愿，那一个更重大呢？教皇啊，你不是人的牧者吗？你们这些以此教人的，你们不是圣神学博士吗？那么你们为什么要教这些东西呢？原来是因为你们把愿看为一件比婚姻更好的行为，不高举那提拔一切的信仰，反高举行为，这些行为在上帝看来实在算不得什么，就功德说，它们都是一样的。
    所以若所许的愿是正当的，我就深信任何人或天使都不能解愿。但如今人所许一切的愿，是不是都算为愿，我不能十分决定。例如，父母在儿女出生以前，或在婴儿时期，就把他们奉献给“修道的生活”，或永远的童身，这简直是愚蠢，而且决不能称为许愿。人对己力所不能及的事许愿，就等于以上帝为儿戏。至于修道派的三重愿，我越想越不懂，而且我不知道叫人许这种愿的习俗是从哪里来的。我更不知道要在什么年龄许愿才算是合法和有效的。他们大家一致认为在青春期以前所许的愿，都作为无效，我对于这一点感到愉快。然而他们欺骗许多不知自己年龄和不知许愿为何物的小孩。他们不待小孩达到青春期，便予以收纳。这些小孩在许愿以后，就被不安的良心所奴役所吞噬，俨然他们业已于后来自己对那愿予以同意了。好像一种原来无效的愿经过相当时间以后，就可以变成为有效一般。
    人若为别人规定你不能为自己规定的愿，这在我看来乃是荒唐的。我也不懂为什么在十八岁所许的愿就应该有效，在十岁或十二岁所许的愿就无效。倘若说，因为一个人在十八岁的时候感觉自己有情欲，这乃是不中用的。有时一个人在二十岁或三十岁很少感觉到情欲，或是在三十岁比在二十岁要多感觉到情欲，那么又怎样呢？他们对于贫穷和服从的愿，为什么不也加以年龄的限制呢？你说一个人在什么年龄才会感觉到有贪心和骄傲呢？一个最属灵的人也很难察觉这些情绪。所以非到我们成了属灵的人，所许的愿就都是无效的，而到了那时就没有许愿的必要了。你看，这些事是没有一定的，而且是危险的，所以最好是把这类崇高的生活方式交付圣灵，不为愿所束缚，如古昔一样，并且决不可把它们改变为束缚人一生的规法。关于洗礼和洗礼的自由，现在不再赘述，关于许愿，遇有适当的机会，再详细讨论，因为真是有这需要。
    告解的圣礼
    我们现在要谕到第三项，即告解圣礼。我在过去对这题目已经发表了论文和辩论，将我的意见详细阐明了，因此引起了不少的攻击。现在我必须将这些意见简单地重述一番，以便暴露专制的假面具，这种专制的横行在这里不亚于在圣餐中。因为这两种圣礼乃是发财的最好机会，所以牧人利用它们来剥削基督的羊群。虽然我们在讨论许愿的时候，已经看到成人洗礼，也变成了贪婪的奴仆，但是并不像圣餐礼和告解礼一样严重。
    他们对告解圣礼第一和主要的误用乃是：他们完全废除了这种圣礼，甚至连一点痕迹都没有留下。因为他们推翻了神的应许和我们的信仰，这应许和信仰乃是这圣礼和其他圣礼的要素。基督在马太福音十六章说：“凡你所捆绑的”等等，在马太福音十八章说：“凡你们所捆绑的”等等，又在约翰福音最后一章说：“你们赦免谁的罪，谁的罪就赦免了”等等。他们把这些话里面的应许引来支持他们的专制。其实这些话是为唤起忏悔者的信心，使罪得赦。但在他们所有的著作，教导和讲道中，他们所关怀的不是把这些话里面所应许的，基督徒所应当相信的，与在这些话里可能找着的大安慰去教导基督徒，而是仅以暴力扩张他们自己的专制，直到他们有些人已经开始命令天使，而且用疯狂的邪恶来妄自夸大，以为在这些话中，他们得以在天上地上掌权，而且还以为有权在天上施行捆绑。他们对人民靠着得救的信仰完全没有提及，仅吹嘘教皇的专制淫威，然而基督所讲的，完全不是权力，而只是信仰。因为基督在教会中没有委任执政的，掌权的，祂只委派了执事，正如我们从保罗所知道的，他说：“人应当以我们为基督的执事，为上帝奥秘事的管家”（林前4：1）。当基督说：“信而受洗的必然得救”，祂唤起领洗人的信心，只要他信而受洗，他就因这应许而确知自己得救了。祂的话并不赋予任何权力，仅设立施洗者的职份。同样，当基督说：“凡你所捆绑的”等语，祂是唤起忏悔者的信心，使他藉这应许确知，他若受了宣赦而且相信，他就在天上得蒙赦免了。这里完全没有提到权力，仅提到宣赦者的职份。这些盲目和骄傲的人没有利用洗礼的应许来将专制权力归于自己，这是令人很希奇的。但是他们既在洗礼一方面没有擅用权力，为什么在告解礼的应许一方面要擅权呢？因为两者有相等的职份，相似的应许，和一样的圣礼。所以假若洗礼不仅是属于彼得的，那么，将掌管钥匙权只归于教皇，乃是一种邪恶的擅权，这是无可否认的。再者，当基督说：“拿着吃，这是我的身体，为你们舍的。拿着喝，这是我的血”等语，祂是唤起领受者的信心，好叫他们藉着这些话可以因信仰而壮胆，并且可以确实知道罪得赦免。在这里基督也没有说到权力，而仅说到职份。
    因此洗礼的应许，至少是为婴儿保留了一部分；圣餐的应许是被破坏了，而且为贪婪所利用，使信仰变成了行为，使约变成了献祭物；至于告解礼的应许更是为穷凶极恶的专制所掳去，且被用来建立一种甚于俗世的统治。
    我们的这巴比伦还不以这些事为满足，竟将信仰完全毁灭，蛮横地否认它在告解礼中的必要性。假如有人说，信仰是必要的。那么这巴比伦甚至要用敌基督者的邪恶来称此为异端。这专制还有什么是未曾作的呢？真的，锡安啊，当我们一想到你，我们就在巴比伦的河边坐下，哭泣。我们把琴挂在那里的柳树上（诗137：1-2）。愿主对河边那些无种子的柳树加以咒诅！阿们。
    现在我们要看，他们把应许和信仰废弃以后，用什么东西来作代替。他们把告解礼分成三部分，即痛悔，认罪，和补罪；在这三者中若有任何好处，他们也加以摧毁，好施用他们的贪婪和专制。
    第一，他们说，痛悔位于对应许的信仰之前，比信仰重要多了，以致不以它为信仰的工作，而以它为一种功德，他们甚至根本不提及信仰。他们沉迷于行为和圣经所载论许多人因痛悔和内心的谦虚而蒙恩的例证中，却不愿及那产生痛悔和忧伤的信仰，如约拿书三章论尼尼微人所说：“尼尼微人信服上帝，便宣告禁食”等语。还有些人更加胆大妄为，捏造所谓“下等痛悔”，用钥匙权使之成为痛悔，其实关于钥匙权，他们一无所知。他们让那些邪恶没有信心的人只要有下等痛悔便够了，这样就根本废除了痛悔。这样的事竟在基督教会中传授，这是上帝对我们所发的多么难受的忿怒啊！他们既毁灭了信仰和信仰的行为，我们就在人的意见和学说中进行——是的，我们进行到毁灭的地步。一个痛悔的心是宝贵的，但它只能在那对上帝的应许和警戒存活泼的信仰中才可以发现。这样的信仰既专注于上帝不变的真理，就使良心受到惊吓，发生痛悔，然后 使良心得着振奋，安慰，和保守；所以上帝威吓人的真理就是痛悔的原因，上帝施应许的真理，一经人相信，就是安慰的原因。由于这样的信仰，一个人的罪恶获得赦免。所以在其他一切之先，应该教导并唤起信仰；既有信仰，就必有痛悔和安慰。
    他们说痛悔是起于对罪恶的回忆和沉思，这虽颇有理由，但他们若不首先说明痛悔的开始和原因——即上帝的威吓和应许的不变之真理——那么些他们的说法就是危险邪恶的。他们应该使人更加注意上帝那把人摔倒又把人提起的真理，而不至于注意罪恶的深重，若离开了上帝的真理去看罪恶，罪恶适足以引起并增加犯罪的欲望，而不领人到痛悔。至于他们因要叫我们应为每一罪恶构成痛悔所加上的不能忍受的负累，我现在不愿说什么。若要照他们的话行，乃是不可能的事，因为我们对于自己的罪只能知道一小部分，而且就连我们的善行也是罪过，这是照诗篇一百四十三篇所说：“求你不要审问仆人，因为在你面前凡活着的人，没有一个是义的”。只要哀痛现在那困扰我们良心的罪，和我们所能回忆的罪过就够了。凡抱这种心志的人，毫无疑问会对他所有的罪过发生悲痛和恐惧，而且他在将来一旦想起有罪恶，也会同样悲痛和恐惧。
    所以你务要小心，不要信靠自己的痛悔，也不要把罪的赦免归功于自己的忧伤。上帝重视你，并不是因着这，而是因着你对祂的威吓和应许所有的信仰，这信仰在你的心中产生了那样的忧伤。可见在我们忏悔中若有什么良善，这不是由于我们枚举罪恶，乃是由于上帝的真理和我们的信仰。其他一切都是由此而自然产生的行为和果子，它们并不能使人变为善良，它们只是由一个因对上帝的真理有信心而已经变为善良的人所行出来的。正如诗篇十八篇说：“那时因祂发怒，山的根基也震动摇撼，冒烟上腾”。首先有祂那焚毁恶人的威吓的恐怖，然后那接受这恐怖的信心使痛悔的云上腾。
    然而痛悔受专制和贪心的害，还少于受邪恶和瘟疫般的教训的害。但认罪和补罪却成了贪心和专制的主要工场。让我们首先讨论认罪。毫无疑问，认罪是必须的，而且是上帝所命令的。我们在马太福音三章读到，“承认他们的罪，在约但河里受约翰的洗”，又约翰一书说：“我们若认自己的罪，上帝是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。我们若说自己没有犯过罪，便是以上帝为说谎的，祂的道也不在我们心里了”。若圣徒也不得不认罪，那些有显然重大罪恶的人，当怎样更加认罪啊！但成立认罪最有效的证据，是马太福音十八章。在这经文里面，基督教训我们，一个犯罪的弟兄应该受谴责，由教会判断，他若不听从，就把他逐出教会。但他若接受谴责，承认他的罪，他就是听从了。
    讲到现在所实行的私人认罪，虽不能从圣经上找到证据，但我十分赞成。它是有用和必须的，我也不主张将它废除，而且我因它存在于基督教会中而欢喜，因为它对痛苦的良心予以无与比伦的医治。因为当我们向弟兄敞开良心，私下将内心潜伏的邪恶告诉他，我们就从弟兄嘴唇上接受上帝所说的安慰话。若我们用信心接受这话，我们就因上帝藉着我们的弟兄向我们所表的慈爱而得平安。但我所厌恶的，即是把这种认罪降服于教皇的专制和勒索之下。他们甚至把隐藏的罪保留起来，吩咐人把它们向他们所指定的听认罪者认出来，这适足以使人的良心发生不安。教皇作威作福，却完全蔑视宣传福音照顾穷人的真责任。是的，这些邪恶的暴徒让普通神甫听认大罪，却把不十分重要的罪，像在Coena domini教谕中所提那些可笑和虚构的事，为他们自己保留起来。他们甚至变本加厉，不仅保留罪过，并且将那些反对服事上帝的罪恶，以及那些反对信仰和主要诫命的罪恶，即如朝拜圣地，敬拜圣徒，捏造圣徒轶事，信靠各种工作和仪式等，予以赞成，并教导人。这么一来，他们便毁灭了人对上帝的信心，鼓励了人对偶像的崇拜，正如我们今日所看见的。我们今日也有像古时耶罗波安在但和别是巴所派立敬拜金牛犊的祭司，这些人不懂上帝的律法，信仰，和喂养基督的羊是什么，他们用恐怖和暴力来将他们自己的虚构灌输给人民。
    我的忠告是这样的：我们要忍受这保留事件的迫害，一如基督曾吩咐我们要忍受人的暴虐，并教导我们要服从这些剥削者。不过我不承认他们有保留权，我也不相信他们能够丝毫证明他们有此权。我倒要证明他们无此权。第一，基督在马太福音十八章论明显的罪说，当我们谴责那有罪的弟兄时，假若他听从我们，我们便救了他的灵魂，他若不听从，才把他带到教会面前，好使他的罪在弟兄们当中得以纠正。若一个弟兄，对另一个弟兄承认隐藏的罪，岂不更容易得到赦免吗？这样就毋须告诉教会。这教会被这些空谈家解释为主教或神甫了。我们在同一章圣经还有一个证明，那就是基督说：“凡你们在地上所捆绑的，在天上也要捆绑，凡你们在地上所释放的，在天上也要释放”，因为这话乃是对每一个基督徒说的。基督在同一个地方又说：“我又告诉你们，若是你们中间有两个人在地上，同心合意的求什么事，我在天上的父，必为他们成全”。一个弟兄既把他自己隐藏的罪，告诉他的弟兄，要求饶恕，那么他一定是在真理——基督——中在地上和他弟兄同心合意了。关于这一点基督为证实祂前面的话更清楚地说：“因为无论在哪里，有两三个人奉我的名聚会，哪里就有我在他们中间”。
    因此我不怀疑，每一个人若私下在任何弟兄面前将他隐藏的罪自愿承认，或在被谴责以后承认，寻求赦免，努力更新，他便得了赦免，不论教皇怎样愤怒，反对，都无关系，因为基督甚至已经把赦免显明的罪的权柄赐给每一个信祂的人。我还要加上一点意思，假如保留任何隐藏的罪为有效，以至于除非这些罪都被赦免，一个人就不能得救，那么，他的得救就必最易被前述的善功和偶像崇拜所阻碍了，而这些善功和偶像崇拜就是今天教皇所教训的，然而，倘若那最严重的罪都不能阻止一个人得救，那么，保留那些较轻的罪，乃是何等愚蠢呀！真的，在教会中有这些奇怪的事产生，乃是由于牧人的愚蠢和盲目。所以我要劝告这些巴比伦的君王，和伯亚文的主教，不要再保留任何事件。再者，他们要准许弟兄姊妹有自由听人认隐藏的罪，以便罪人可以在自己所选择的人面前认罪，得着饶恕, 和安慰，即是藉着邻舍的口得着基督的话。因为他们的僭妄只足以不必要地禁锢软弱人的良心，建立他们邪恶的专制，利用弟兄的罪恶和毁灭来自肥。因此他们的手染有人的血，儿子为父母所吞噬，以法连吞吃犹大，叙利亚也张开口吞吃以色列，如以赛亚所说的一般（赛9：21）。
    他们在这些邪恶之上，又加上“偶发之事”，和罪恶的母，女，姊妹，外戚，枝条，和果实，因为这些又狡猾又懒惰的人，在罪恶中间也形成了以亲属关系为基础的家谱——邪恶与无知配合，竟是如此多产的。这种无价值的思想不管是什么坏人想出来的，还是同许多别的一样成了公共的法律。这就是牧人对基督教会的照顾；每逢那些愚蠢的信众一梦想到一种新的行为或迷信的时候，这些牧人就随即加又渲染，饰以赎罪票，护以教谕；他们对此决不予以遏止，决不为上帝的子民保存真的信仰和自由。我们的自由与巴比伦的专制有什么相干呢？我主张对一切“偶发之事”完全不管。基督徒仅有一种偶发之事，那就是弟兄犯了罪。因为谁也不能和基督徒弟兄相比，遵守一切地方，时间，节期，人物和其他迷信的虚妄，只足以尊那没有价值的事为大，使那最有价值的事遭损，好像没有价值的事比基督徒友谊的光荣还更重要一般！这样他们使我们受缚于地方，节期和人物，不重视弟兄的名份，使我们受捆绑，不能自由；其实所有的节期，地方，人和物，以及其他一切外表的事对我们都是一样的。
    他们处理补罪是何等不适当，我在论赎罪票的诸文中已充分表明了，他们完全误用补罪，把基督徒的身体和灵魂都毁坏了。我首先要说，他们那么将补罪教训人民，以致使人不知道到底什么叫补罪——这补罪即是人生的更新。再者他们喋喋不休，强调补罪的重要，完全抹煞了对基督的信仰。他们用这些顾虑来苦害人的良心，直到死地。于是甲走罗马，乙走沙特热斯（Chartreuse），丙又另走一地；甲以木棍击打自己，乙以禁食和彻夜祈祷毁损身体，大家都以同样的狂热呼喊：“看哪，基督在这里！看哪，基督在那里！”他们相信那在我们心里的天国是眼所能见的（路17：20—21）（此处原文Observantia除有眼所能见之义外另有遵守之义，路德在此用双关说法）。
    罗马教皇啊，这些怪物和杀人的法规及仪式都是从你而来的。你用这些东西使全人类都腐化了，以致他们以为可用行为向上帝补罪，其实祂只满意那由痛悔的心所发出的信仰。你不仅用这种叫嚣来使这信仰归于沉寂，而且完全把它压服了，只为求你那不知足的蚂蟥可以对人说：“给呀，给呀！”（箴30：15），就是用罪恶来作生意。
    有些人更进一步，制造了一些驱使人绝望的工具，即颁布教谕，吩咐忏悔者必须重温他以前未按规履行补偿的一切罪。这些人生来唯一的目的，就是要使一切受十倍的束缚。有什么事是他们不敢做的呢？还有一些人认为他们若仅把神甫所规定的祈祷逐字含糊念诵，就令他们对生活从来不思改正，还自以为得了救，并补偿了他们的罪恶！他们相信，他们的生活在痛悔和认罪的一刹那就改变了，以后只要为过去的罪补尝而已。他们既没有受别的教导，怎能明达呢？他们在这里不想到肉体的克制，也不重视基督的榜样——即祂赦免那行淫时被拿的妇人，对她说，“去罢，从此不要再犯罪了”（约8：11）。祂这样行就是把十字架交给她，要她克制肉体的情欲。我们在罪人未完成补罪之前，就宣赦他们的罪，这适足以大大增加这邪恶，使罪人只想到当前的补罪，没有注意痛悔，这痛悔他们以为在认罪的时候就成了过去。其实我们应该等到人完成补罪以后，才可以宣赦，如古代教会所行的一般，为的是使忏悔者在完成补罪以后更加注意信仰，度新生活。
    我以前对赎罪票发表了更详细的言论，现在所重述的，是已经够了。目前关于三种圣礼我也说得够了，这些圣礼在许多有害的神学书和法学书里可说论及了，也可说没有论及。关于其他的圣礼我也应该讨论，以免人认为我是无理由地拒绝了它们。
    坚振礼
    我不知道他们被什么附着，以致把按手的礼变为坚振礼，这种按手的礼基督曾用来为小孩祝福，使徒也曾用来使人受圣灵，或任命长老，医治病人，如保罗写信给提摩太说：“给人行按手的礼，不可急促”（提前5：22）。他们为什么不把饼的礼也变为坚振礼呢？因为使徒行传九章写着，“他吃过饼就健壮了”，诗篇一百零四篇也写者：“得饼能振人心”。这样坚振礼便包含三种圣礼，即饼的礼，授职礼和坚振礼本身。但若使徒们所做的每一椿事都是圣礼，他们为什么不把传道也作为圣礼呢？
    我如此说，并不是因为我否认七个圣礼，乃是因为我否认它们有圣经上的根据。我巴不得在教会里和在使徒的时候一样也有按手的礼，无论我们称它为坚振礼也好或医病也好！但如今完全没有此礼了，只有我们自己为尊敬主教所造作的东西，好叫他们在教会里至少有些事可做。因为他们既把圣道和那些难以举行的圣礼看为对他们自己太平常——因为凡神所设立的定必被人藐视——而委托给属下，我们就当然应该找一件容易和不大吃力的事，让这些文雅伟大的英雄们去做，而决不可把它完看为平常的事而委托给低级教士去做——因为凡人的智慧所规定的，定必在人的中间受尊敬！所以凡是作神甫的，就要履行作神甫的职责。一个主教若不宣传福音，或牧羊教友，他就徒有主教的名义和外表，除了做世界上的偶像以外，他还算得什么呢？
    然而我们所求的乃是神所设立的圣礼，在其中我们没有理由把坚振礼也列入。因为凡是一种圣礼，最重要的是必须有神的应许，以便培养信仰。虽然基督曾给许多人按手，并将按手包括在马可福音十六章所讲的神迹中，“手按病人，病人就必好了”，但我们没有看到基督曾给坚振礼什么应许。没有人曾以基督的这些话是指圣礼而言，这也不是能行得通的。所以最多只能把坚振礼当做教会的一种礼，或圣礼似的仪式，如祝福圣水一类的仪式一样。假如其他受造之物因着祈祷和圣道成为圣洁，为什么不可以用同样的工具使人成为圣洁呢？不过这些事不能称为信仰的圣礼，因为它们没有神的应许，也不能使人得救；但圣礼却真能救那些相信神的应许的人。
    婚姻礼
    把婚姻看为圣礼，不仅完全没有圣经的证明，而且那赞美它为圣礼的遗传，也把它变成了一种滑稽剧。让我说明如下。
    我们说过，在每一圣礼中都有神的应许，为凡接受记号的人所信仰，但记号的本身不能算为圣礼。我们在圣经上任何地方看不见有人娶妻，便算领受了上帝的恩典。在婚姻中，连神所设立的一个记号也没有，因为我们在任何地方都没有读到上帝设立婚姻作为任何事的记号。凡有形的事物固然都可以看做无形事物的表象，但表象并不是我们所谓的圣礼。
    再者，既然婚姻是自有世界以来就存在的，并且仍是在不信的人当中通行的，所以它不能称为新约的圣礼，和教会所专有的制度。古人的婚姻不见得不如我们今天的圣洁，不信的人的婚姻也不见得不如我们信徒的实在，然而它们并不当作圣礼看待。此外，在信徒中甚至有些结婚的人，比任何不信的人还要坏，为什么他们的婚姻要称为圣礼，而异教徒的婚姻就不应称为圣礼呢？我们难道要愚蠢地瞎谈洗礼和教会的事，甚至主张婚姻只在教会中才算为圣礼，正如有些人疯狂地说，属世的权力仅在教会中存在吗？那是幼稚和愚蠢的说法，适足以暴露我们的无知和高傲，引起不信的人耻笑。
    但他们要说：保罗在以弗所书五章写道：“二人成为一体。这是一大圣礼”（按系照武加大译本）。你一定不能对保罗这样明白的言论予以反驳！我要答复说：这种论点和其他论点都表明他们读圣经，是不免囫囵吞枣。在圣经中，圣礼一辞从未有如我们今日所了解的意义，它在圣经中的意义完全不同。它在圣经中不是指圣事的记号，乃是指一种圣洁，秘密和隐藏的事。保罗在哥林多前书四章就是这样写道：“人应当以我们为基督的执事，为上帝奥秘事（即圣礼）的管家”。我们所谓圣礼Sacramentum即希腊文所谓奥秘Mysterium，这一辞我们的译本有时候把翻译出来，有时候将希腊文保留。因此这节经文照希腊文的读法乃是：“二人成为一体，这是一大奥秘”。这就说明了他们怎样在这里找到了新律法的一个圣礼。假若他们知道希腊文圣经中奥秘这一辞，他们就不会那样说了。
    如是基督自己在提摩太前书三章中也被称为奥秘（或圣礼）：“大哉，敬虔的奥秘（或圣礼），无人不以为然。就是上帝在肉身显现，被圣灵称义，被天使看见，被传于外邦，被世人信服，被接在荣耀里”。他们既有保罗的权威，为什么不以这一节经文为根据，成立新律法的第八个圣礼呢？他们若在此处约束了自己，不利用这最好的机会去发明一个新圣礼，为什么他们在以前的经文中又那样放肆呢？可见他们对文字和事物都无知，他们只拘泥文字的声音，不，他们拘泥自己的幻想。他们一旦任意以Sacramentum一辞为指记号，他们每一次在圣经中遇着这一辞，就不假思索，把它当作记号。他们在别处也把字的这种新意义，和人的风俗，附会牵扯到圣经上去，任意引用圣经以符合他们的梦想。他们对于词语，如善行与恶行，罪恶，恩典，公义，德行以及差不多其他每一个基本的字和事，都不断地胡说。他们依照自己从人的著作中学来的武断引用这些字，这对于上帝的真理和我们的得救都有损害。
    所以圣礼或奥秘一辞在保罗的著作中，是指圣灵隐藏在奥秘中的智慧，如他在哥林多前书二章所说的，那智慧就是基督，因为这个缘故，世上有权的人没有一个知道祂，因此他们把祂钉在十字架上，今日祂在他们看来还是愚拙，冒犯，绊脚石和毁谤的话柄。保罗把传道人称为奥秘事的管家（林前4：1），因为他们所传的是基督，是上帝的权能和智慧，但一个人若不相信，就不能领受。所以圣礼是奥秘或隐秘事，是藉着文字显示出来的，也是靠信心才可以领受的。我们当前的经文便是指这类的一个奥秘——“二人成为一体，这是一大奥秘”，他们认为这一节经文是指着婚姻说的，其实保罗是指着基督和教会说的，他更明显地表示他的意思，补充说：“但我是指基督和教会说的”（弗5：32）。哎呀！他们和保罗是多么一致！保罗阐明一个关于基督和教会的奥秘，而他们竟宣称它是一个男女间的圣礼！假如让他们对圣经如此放肆，那么，一个人在圣经里可以随自己的喜好找着任何东西，甚至一百个圣礼，也不足为奇。
    所以基督和教会是一个奥秘，即是一大隐秘的事。把婚姻当做一种外表的寓意来代表这隐秘的事，乃是可能的，而且是适宜的，但他们把婚姻称为圣礼，那就没有什么理由了。诸天是使徒的预表，如诗篇十九篇所说的，太阳是基督的预表，水是人民的预表，但这些都不能算为圣礼，因为它们都没有那构成圣礼的两个要素，即神的设立，和神的应许。因此保罗在以弗所书五章用他自己的意思，把创世记二章关于婚姻的话引用到基督的身上，或者照一般的看法，他以为基督属灵的婚姻也包含在其中，他说：“正像基督待教会一样；因我们是祂身上的肢体，就是祂的骨祂的肉。为这个缘故，人要离开父母与妻子连合，二人成为一体。这是极大的奥秘，但我是指着基督和教会说的。”你看保罗是把整段经文应用在基督身上，并且谆谆训诲读者要在教会和基督里，而不是在婚姻里找着圣礼（或奥秘）。
    所以我们承认婚姻是基督和教会的预表，它是一个圣礼，但不是由神所设立的，而是由那对文字和事实都无知的人在教会中所捏造的。这种无知若与信仰不相冲突，我们就以爱心容忍，正如容忍教会中其他许多由于人的软弱和无知所有的设施一般，只要它们与信仰和圣经不相冲突。但是我们现在正是涉及信仰和圣经的真确性与纯粹性。我们必须小心，不可在确定某一件事是包含在圣经和我们的信条中以后，我们被人驳斥说，那件事并没有包含在其中，又说，我们对自己的事情无知，以致我们的信仰成为笑话，我们成为敌人和软弱人的绊脚石，甚至我们将圣经的权威破坏了。上帝在圣经中所传给我们的事，必须和在教会中的人所捏造的事彻底划清，我们不要管这些人是多么圣洁，多么博学。
    我们还只讨论到婚姻的本身。但是这种由神所定的生活方式，被人邪恶的法律所桎梏所拨弄，我们要说什么呢？天哪！罗马暴徒的卤莽真是可怕，他们任意拆散并配合婚姻。试问人类难道就是为着臭钱的缘故，供这些人任意百般戏弄的吗？
    有一本书流行很广，而且大有声誉。它的内容是从遗传的污水坑流出来的，它的名称是天人概略（Summa Angelica），但它应该被称为恶魔概略。这本书汇集了无穷的怪事，以期教训听认罪者，却适足以使他们大为困惑。在这些怪事中列举了十八种对婚姻的阻碍。你若用信仰，公正和不偏的眼光去查考它们，你就看出它们是属于保罗所预言的那些事：“圣灵明说，在后来的时候，必有人离弃真道，听从那引诱人的邪灵，和魔鬼的道理。这是因为说谎之人的假冒；他们禁止嫁娶”（提前4：1－3）。所谓禁止嫁娶，岂不就是制造一些阻碍和陷阱，以求妨碍人们结婚，或是取消人们的婚姻吗？谁把这权柄交给了人呢？即令他们是圣洁的人，是为虔诚的热心所驱使，为什么别人的圣洁要妨害我的自由呢？为什么别人的热心要使我被掳呢？让任何人去作圣徒和热心家，并使他自己心满意足，但他不要伤害别人，也不要剥夺我的自由！
    然而我乐于看到那些可耻的法律至终达到了它们完满的光荣，那就是，我们今天的罗马教徒，藉着这些法律，变成了商人。他们所卖的是什么呢？乃是男女的羞耻。这羞耻成为这些商人最适合的商品，他们由于贪婪和邪恶就成了龌龊和秽亵。因为今天只要有钱，没有阻碍是不可以成为合法的，所以这些法律存在的目的，无非是为服务那些贪婪劫掠的宁录，作为搜括金钱并捕捉人民的罗网，又无非是使那“可憎的”可以站在“圣地”（太24：15）——上帝的教会——公开出卖男女两性的羞耻，或如圣经所说的，出卖“羞耻和露下体”（利18：6以下），而这即是他们以前用他们的法律所夺取的。啊，这就是配为我们的教皇们所孜孜经营的商业。他们的贪婪和骄傲使他们藐视福音，而以此商业作为替代。上帝任凭他们存邪僻的心，行这些羞耻不合理的事（罗1：28）。
    我将怎样说或怎么行呢？若我要详细说，这论文将延长过甚，因为各事都极混乱，谁也不知道从何处着手，向何处进行，在何处结束。我知道没有一个国家可以靠法律治理得好。若行政官贤明，他用自然的趋向来治理，比用法律来治理，更为有效。若他不贤明，他用法律适足以增加罪恶，因为他不知道怎样使用法律，也不知道怎样叫法律适合于个别事件。所以在民事方面，注重选用贤能的人，应甚于注重立法，因为这种人自己本身就是最好的法律，他们将用活泼的公道来裁判各种案件。若对神律法的知识，与天生的智慧兼而有之，那么一切成文法律都完全是冗赘有害的了。更且，“爱”不需要任何法律。
    然而我要照我所能的去说去行。我劝告并请求所有的神甫和弟兄，当他们遇着所谓婚姻的阻碍的时候，若阻碍是教皇所能颁特许免去的，和未显然为圣经所规定的，那么些他们总要准许一切违反教会的或教皇的法规的婚姻。但他们要以神的律法作为兵器。这律法说：“上帝所配合的，人不可分开”（太19：6）。因为男女的结合是由于神的律法，虽与人的法律相冲突，还是有效的，人的法律在神的律法面前必须立刻退让。既然人要离开父母，与妻子连合，那么，他为求与妻子结合，更要多么把人的愚蠢和邪恶的法律践踏在脚下啊！若教皇，主教或教廷官吏将那违反人的法律的婚姻宣告无效，他就是敌基督者，破坏了自然，而且是犯了背叛上帝的大罪，因为圣经所说：“上帝所配合的，人不可分开”，乃是有效力的。
    除此之外，任何人都没有权订这样的法律，基督已将自由赐给基督徒，这自由在一切人的法律之上。当上帝的律法与人的法律相冲突的时候，就尤其如此。所以马可福音二章上记着说：“人子也是安息日的主”，又说：“安息日是为人设立的，人不是为安息日设立的。”再者，当保罗预言将有人要禁止嫁娶的时候，他就预先严咎这样的法律。所以那些由亲属，宗教或法律，以及血统而起的残忍的障碍，只要是不为圣经所禁止的，都要作废。在圣经里只有二等的血统是被禁止的。利未记十八章就是这样写着，在这章里有十二种人是一个男人不可娶的，即是，他的母亲，他的岳母，他的同胞姊妹，他的异父或异母姊妹，他的孙女，他父母的姊妹，他的儿妇，他兄弟的妻，他妻的姊妹，他妻前夫的女儿，和他的婶母。在这里只有一等亲属和二等同血统的才禁止结婚。但经过更详细的查考，就知并非是没有例外的，因为兄弟或姊妹的女儿，虽是属于二等亲，却不在禁止之列。所以若婚姻是在这些等级以外，就不得因人的法律而作废，因为圣经上并未记载上帝的禁止其他的等级的婚姻。婚姻既是神所设立的，便是远优于法律，因此婚姻不能因法律的缘故而作废，反倒法律应因婚姻的缘故而被破坏。
    若婚约业经成立，那么不能与同教父者，同教母者，结义兄弟，结义姊妹以及属灵子女结婚的说法，就要作废，这些关系岂不都是由于人的迷信所捏造的属灵关系吗？假如一个人不能和一个曾由他施洗或充当洗礼保证人的女子结婚，那么，一个基督徒还有什么权利和另一个基督徒结婚呢？那由圣礼外表的仪式或记号所发生的关系，难道比那由圣礼本身所生的关系还更密切吗？一个男基督徒不是一个女基督徒的兄弟吗？她不是他的姊妹吗？一个受洗的男子不是一个受洗的女子的属灵兄弟吗？我们是何等的愚蠢啊！假如一个人领他的妻子信福音，信基督，于是在基督里他俨然成了她的父亲，难道她不应该继续做他的妻子吗？保罗自夸在基督里生了哥林多的信徒（林前4：15），难道他没有权和其中一个女子结婚吗？基督徒的自由就是这样被人为的迷信盲目地压制了。
    至于法律上的关系更不重要，然而他们却把它置于神所授的婚姻权以上。我也不承认他们所谓“宗教差异”的阻碍，即是禁止一个人和没有受洗的女子结婚，虽然她应许入教，还是如此。这种限制是谁定的呢？是上帝定的，还是人定的呢？谁给了权柄给人禁止这样的婚姻呢？正如保罗所说的，这是因为说谎之人的假冒（提前4：1）。他们正如经上说的：“恶人所告诉我的，是虚伪，不是你的律法”（诗119：85）。异教徒帕提里修（Patricius）和基督徒摩尼加（Monica）结了婚。她就是圣奥古斯丁的母亲。为什么今天不可以有这样的事呢？
    还有一种同样的愚蠢和残酷叫“罪恶的阻碍”，比方说，一个男子和一个女子姘居和奸以后结了婚，或是如果他在谋杀一个妇人的丈夫以后与她结了婚。我请问你，像这样人对人的残酷是从哪里来的？连上帝也从来不以这种残酷待人。大卫是一个最圣洁的人，他在和乌利亚的妻子别是巴犯了奸淫，将乌利亚谋杀以后，就娶了她。这椿事他们假装不知道吗？若神的律法准许了这样的事，这些暴虐的人对那与他们同作仆人的所行的，是什么呢？
    还有一种阻碍名叫“关系的阻碍”，即是他们规定着，一个男人和一个女人订了婚以后，若和另一个女人有肉体的关系，他和第一个女人的婚约就归无效。这是我所完全不懂的。我主张，他既然和一个女人订了婚，他就不再是属于自己的，因为这个事实，神的律法使他属于第一个女人；即令他是只和第二个女人有了肉体关系，而和第一个女人没有肉体关系。因为他没有权把不再属于他的给与第二个女人；他欺骗了她，实在是犯了奸淫。但是他们的看法与此不同，因为他们看肉体的结合重于神的命令，按照这命令，这个男子既然和第一个女子订了婚，就应该永远遵守这婚约。因为谁也不可慷他人之慨。上帝不许一个人在任何事上越分欺负他的弟兄（帖前4：6）。我们必须遵守这一禁戒过于一切人的遗传。因此这个男子并不能用无亏的良心和第二个女人结婚，而且所谓关系阻碍也应该完全作废。假如一个人在许了修道的愿以后，就不再是属于他自己的了，为什么婚约不也产生同样的结果呢？因为这是圣灵的一个教训和所结的果子（加5：22－23），而那所许的修道的愿，不过是人的捏造而已。若一个妻子对她那许了修道的愿的丈夫有权，一个未婚妻为什么对她那与另一个女人有肉体关系的未婚夫，不也有权呢？但我们在上面已经说过，凡和一个女子订了婚的，就不应该再许修道的愿，应该对她守信，不能因人的任何遗传而失信，因为守信是上帝所命令的。在此这个男人对他的未婚妻更应当守信，因为他除非是假情假意，就不能和第二个女子订婚，所以他不是真和第二个女子订婚，乃是违反上帝的诫命，欺骗了她。因此这里倒可以引用“错误的阻碍”来把他对第二个女人的婚姻作废。
    “受圣职的阻碍”也是人的捏造，尤其是当他们空谈说，婚姻虽已成立，也可以因这个阻碍而作废。这样他们常常把他们的遗传提到上帝的诫命以上。我对现在神甫的情形并不要判断，但我看到保罗吩咐主教要作一个妻子的丈夫（提前3：2）；因此执事，神甫，主教或其他受了圣职之人的婚姻，都是不能作废的——虽然保罗对我们今天这一类的教士和圣职毫无所知。这些可咒诅的遗传钻入教会，徒然增加许多危险和罪恶，是应该被毁灭的！所以在神甫和他的妻子中间存在着一种真实和不能解除的婚姻关系，这婚姻是神的诫命所认可的。但那些恶人若横行霸道，禁止或取消这样的婚姻，那就怎么办呢？人以神甫的婚姻为非；然而在上帝面前这种婚姻才是对的，若上帝的命令与人的命令相冲突，我们当然要以上帝的命令为准绳。
    还有一种同样虚伪的捏造，使婚姻作废的，那即是“体面的阻碍”。这种无耻的邪恶任意把上帝所结合的婚姻拆散。一个人很容易感觉这是敌基督者的勾当，因为这是违反基督所行所教训的。我对这邪恶非常忿怒。有人主张亡夫的亲戚，即令是第四等亲，也不能和亡夫的寡妇结婚。试问这是根据世上什么理由呢？这不是体面的判断，而是对体面的无知。以色列人有最好的法律，即上帝的律法，为什么在他们中间却找不出这种体面的判断呢？反之，近亲甚至被上帝的律法所强迫，娶他近亲的寡妇（申25：5）。难道享有基督徒自由的人，比那被律法管制的人还要被更严厉的律法所压迫吗？以上所谓阻碍都不过是无稽之谈，不用再讨论。我觉得那足以使婚姻作废的阻碍，仅是丈夫的性能消失，或对前已成立的婚姻无知，或有守童身的愿。关于最后一项，我到现在还不敢决定，我不知道这样的愿在什么年龄才算有效；在以前讨论洗礼的时候我也这样说过。由这一个婚姻问题，你就知道教会所有的活动，都是怎样被瘟疫般的，无知的，和邪恶的遗传所混乱，阻碍，而陷于危险，所以除非我们废除一切人为的法律，恢复福音的自由，用福音来判断一切，管理一切，不然，改善的希望是没有的了。
    我要讲到性能的消失，好叫我们更能劝告灵魂处于危险中的人。但首先我要说，我论阻碍所说的，是适用于婚姻成立以后；婚姻不应该因任何这种阻碍而作废。但对于那些还没有成立的婚姻，我要把以前所说的重述一番。在青年情欲压力之下，或因其他需要，凡教皇可以颁赐特许的，任何弟兄对别人甚至对他自己也可以给与特许，尽其所能，从专制法律的权威中夺取他的妻子。因为别人的迷信和无知凭什么权利可以剥夺我的自由呢？若教皇为得钱可以颁赐特许，我为灵魂得救为什么不可以将特许给与我自己和我的弟兄呢？教皇订立了法律吗？让他为自己立法，不要干涉我的自由；否则我将窃取自由！现在让我们讨论性能的消失一事。
    拿以下的事实为例。一个女人和一个性能消失的男子结了婚，她不能在法庭面前证明丈夫的性能消失，或者她不愿意提出法律所要求的许多证据和一切丑事来；然而她要生育小孩，或不能节欲。假如我认为她自己和她丈夫的见证和经验都证明了他性能消失，我已经劝告她和她的丈夫离婚，以便和另一个男子结婚，但是她的丈夫不愿意离婚。那么假如我进一步劝告她，征得她男人的同意（他不是她的实在丈夫，只能算她的同居），跟另外一个人结合，比方说跟她丈夫的弟兄结合，但把这婚姻保守秘密，而且把所生的儿女归于所谓假定的父亲。但问题是：这个女人是不是得了救呢？我的答复是肯定的。因为在这种情形之下，男子的性能消失和女子对此的无知构成了婚姻的阻碍，而且法律又专横，使她不能离婚。女子在神的律法下是自由的，人也不能强迫她节欲。所以那男子应该把这种权利让给她，让她做别人的妻子，而他自己只做一个名义上的丈夫算了。
    再者，若男子不予同意，那么与其让这女人欲火攻心或犯淫乱，我劝告她与别人结婚，逃到无人知道的远方去。对那常处在情欲危险中的人，还有什么别的劝告可给呢？我知道有些人以为秘密结婚的儿女，不是假定父亲的合法继承人，他们颇为这事所困恼。然而若这事先得了丈夫的同意，那么儿女便是合法继承人。假如这事是丈夫所不知道，或不同意的，那么就让基督徒不偏的理性甚至基督徒的爱心来决定，看哪一方对对方更有损害。妻子是将财产转让了，但丈夫欺骗了他的妻子，而且完全诈取了她的身体和生命。丈夫辜负了他妻子的身体和生命，比他的妻子仅将他属世的财产转让了，岂不是更有罪么？所以他要让她离婚，否则就当以那非己出的后嗣为满足，因为他欺骗了一个天真的处女，而且诈取了她身体的正当用途，这是他自己的错误，此外还给她一种差不多不能抗拒的淫乱的机会。且把他们两个人放在同一天秤上秤秤。自然那欺骗人的人应该自食其果，那加害于人的人应该赔偿。这样的丈夫与那掳掠别人的妻子及其夫的人，有什么区别呢？这样的恶霸岂不应该瞻养妻子，儿女，和她的丈夫吗？否则岂不当让他们自由吗？为什么在此处不也可同样行呢？所以我主张强迫这个男子离婚，或瞻养另一男子的小孩，作为自己的后嗣。毫无疑问，这是爱心的判断。在那椿事上，这性能丧失的男子不是实际的丈夫，他应该瞻养他妻子的子女，犹如他的妻子生病，或遭不幸，他要多多破费看护她一样，因为她因他性能消失所遭的不幸，咎不在她，而在他自己。我尽所能如此说了，因我要尽所能慰藉那被掳的苦闷弟兄，使不安的良心为之一振。
    至于人是否可离婚，还是一个未决的问题。在我个人，我很厌恶离婚，我觉得与其离婚，不如重婚，但重婚是否可行，我不敢决定。牧者之首基督自己在马太福音五章说：“凡休妻的，若不是为淫乱的缘故，就是叫她作淫妇了。人若娶这被休的妇人，也是犯奸淫了。”所以基督是许可离婚的，但只限于淫乱的缘故。因此教皇若为其他缘故准许离婚，他就一定是犯了错误，谁也不当因教皇这种卤莽（而非权威）所给的特许而觉心安。但我更不懂的，即是，一个人和妻子分离以后，他们为什么不许他再结婚。基督准许人为淫乱的缘故离婚，而且没有强迫任何人不再结婚，并且保罗既说，与其欲火攻心，倒不如嫁娶为妙（林前7：9），那么当然祂一定是许可一个人再和另一个女人结婚，代替那离弃的妻子。但愿这个问题能够彻底得一解决，以便好好劝告那些处于无穷危险中的人，这些人自己无咎，如今却被迫不能结婚，而他们的妻子或丈夫却遗弃了他们，也许十年以后才回来，也许永远不回来。这事使我非常难过，我每天遇着这样的事，不知道是由于撒旦作崇，还是由于我们忽略了上帝的道。
    固然我这与众作对的人，不能决定这椿事，但是至少希望能在此应用哥林多前书七章的一节经文，即是：“倘若那不信的人要离去，就由他离去罢；无论是弟兄，是姊妹，遇着这样的事，都不必拘束”。此处保罗准许休弃那离去的不相信的人，让那有信心的配偶再结婚。当一个相信的人，即是表面相信，实际上是和保罗所说不相信的人一样的，遗弃他的妻子时，尤其是当他绝对没有意思再回来时，妻子为什么不也可再结婚呢？在这两者之中，我实在看不出什么分别。但若在保罗的时代，一个不相信的遗弃者回来了，而且变成了一个信徒，或应许再和他那相信的妻子同居，我相信，他不会由她再接回来，但他也应该有权再结婚。虽然我后愿意看到这些事有所决定，因为现在没有什么事是使我和许多人更烦恼的，但是在这些事上我不下决定，这是我以前所讲过的。我也不愿这些事仅凭教皇或主教的权威来决定，但假如有两个博学和虔诚的人，同心合意奉基督的名，以基督的精神发表他们的意见，我与其赞成现在那些徒以人数和权威，而不以博学和圣洁著称的会议，就毋宁听从他们的判断。我就此把琴挂起，直等到另有一个更好的人起来同我讨论这椿事。
    授圣职礼
    基督的教会并不知道有这么一个圣礼，它是由教皇的教会所捏造的。全部新约对于这圣礼不仅没有给予任何恩典的应许，而且完全没有提到。把那不能证实为上帝所设立的事，宣布为上帝的圣礼，这是很可笑的。我并不主张把这许多世纪以来的仪式加以非难，但我反对以人的捏造当作神圣的事，并且我认为把不是神所设立的看为神所设立的，乃是不对的，免得我们成为敌人的笑柄。我们应该留心使我们所夸的每一信条，都是确实的，纯粹的，而且是以经文作为根据。但我们对现在所说的圣礼，完全不能这样行。
    教会没有权捏造神的新应许，如有些人所空谈的。这些人以为教会所规定的，和上帝所规定的，有同样的权力，因为教会是在圣灵的指导下。但教会是因信仰而从应许得生命，而且是被这应许所培养所保存。那即是说，上帝的应许创造教会，不是教会创造上帝的应许。因为上帝的道高于教会是无可比拟的，并且在这道里面，教会既是被创造的，就不能有所命令，规定或创造，乃只是被命令，被规定，和被创造。有谁能生他自己的父母呢？有谁能首先产生自己的创造者呢？教会可能做的一椿事，即是分辨上帝的道和人的话；正如奥古斯丁承认，他相信福音，是被那宣扬福音之教会的权威所感动。这并不是说，教会是在福音之上，否则，教会也就是在我们因教会的宣扬所相信的上帝之上了。但正如奥古斯丁在别处所说的，真理本身把握着心灵，使它能够最正确地判断万事，但不能判断真理，而只能无误地确说，这是真理。举例以明之，我们的理性可以很正确地说，三加七等于十。理性虽不能否认这是真的，但也不能说明为什么这是真的。理性为真理所掳，不能判断真理，而是被真理所判断。教会的心意也是如此。当教会受圣灵的启迪，她也可以判断并承认教理，但不能证明这教理，却极确实知道有这教理。正如在哲学中一般，没有人能判断普遍的概念，但一切是被普遍的概念所判断，照样在教会中圣灵的心能看透万事，却没有一人能看透了它，如保罗所说的（参林前2：15）。但关于这点且待别时再说。
    的确教会不能给予恩典的应许，因为这完全是上帝的工作。所以教会不能设立圣礼。她即令能够设立，也不能以授职礼为圣礼，因为谁知道什么是有圣灵的教会呢？因为决定这样的事，通常仅有少数主教或学者在场，很可能这些人并不代表真教会，而且都可以犯错误，如会议一再犯了错误一样，特别是君斯坦斯会议，犯了最坏的错误。只有那为普世教会所批准的，而不仅为罗马教会所批准的，才是建立在可靠的基础之上。所以我承认授职礼是一种教会的仪式，相等于其他由教父所引进的仪式，如祝圣花瓶，房屋，礼服，水，盐，烛，草，酒等物。没有人称这些事为圣礼，在它们里面也没有任何应许。同样，用油抹在人的手上，或剃他的头等等，也都不是施行圣礼，因为这些事并不带着应许，它们不过是预备那人作一定的工，像预备一个器皿和一件工具一样。
    但你将答复说：“丢尼修在他的教会圣品阶级（Ecclesiastical Hierarchy）一书里面枚举了六种圣礼，而在其中也包括了授圣职礼，你对他又怎样讲呢？”我回答说：我很知道他是古代的惟一著作家被别人引来支持七种圣礼，只是他省略了婚姻一项，所以他仅有六种圣礼。别的教父著作都没有提到这些“圣礼”，他们也从不以它们为圣礼，因为捏造圣礼都是近来的事。诚然，说得更勇敢一点，不管丢尼修是何许人，用他来作护符，使我大为不悦，因为他没有一行著作是建立在可靠的学问上。请问，在他的天上圣品阶级（Celestial Hierarchy）一书里面，他凭什么权威和理智建立他论天使的杂碎呢？许多好奇和迷信的人在这本书上绞尽了脑浆。假如一个人读了他的书以后，加以公正的判断，他岂不是觉得如在做梦吗？但在他的神秘的神学（Mystic Theology）一书中，他的主张简直危险，与其说他是一个基督徒，不如说他是一个柏拉图派，但有些最无知的神学家对这本书还大吹特吹。假如我能如愿以偿，我希望凡有信心的人，完全不要注意这些书。你不但不能够在这些书里面认识基督，而且连你已经认识的都将丧失。我知道我所说的不是没有根据的。我们当听信保罗的话，好叫我们知道耶稣基督并祂钉十字架（林前2：2）。祂是道路，生命，真理，祂是我们达到天父那里的梯子，如祂自己所说的：“若不藉着我，没有人能到父那里去”（约14：6）。
    这个丢尼修在神品阶级一书里面，除了叙述教会一些仪式，玩弄一套不加证明的寓意以外，还行了什么呢？他所行的，是正如在我们当中那著Rationale Divinorum一书的作者所行的一样。这种寓意的研究，都是闲人所干的事。你想我用寓意来在创造中玩弄任何事物，会有什么困难吗？波拿文士拉（Bonaventure）不是用寓意把文学牵扯到神学里面去吗？格尔森（Gerson）甚至把更小的多纳徒（Donatus）改变成为一个神秘的神学家。我不难写一部书论神品阶级，比丢尼修所写的更好，因为他不知道有教皇，红衣主教和大主教，他把主教列于首位。谁的思想是那么贫乏，连寓意解释都不会用呢？一个神学家非先通达圣经属文法和文学的解释，我不要他用寓意解释；否则他的神学要使他陷入危险，如俄利根一样。
    所以一椿事并不只因由丢尼修论及就成为圣礼了。否则，他们为什么不把那在他的著作中论及而继续到今日的游行也变为圣礼呢？苟如是，教会有多少仪式，就必有多少圣礼了。他们站在这不稳定的基础上，竟捏造了所谓“不能磨灭的特性”，以之加在他们的这个圣礼上，又不可磨灭地印在那些受职的人身上。这些观念是从哪里来的呢？他们凭什么权威或什么理由设立的呢？我们不反对他们自由捏造和任意发表意见，但我们也坚持我们的自由，而且叫他们不要擅权，把他们的意见变为信条，像他们向来所行的一样。我们为求息事宁人，使自己适应他们的仪式，也就够了；但我们拒绝受缚于这些事，好像它们与得救有关一般，其实它们是为得救所不必须的。他们若放弃专制的要求，我们就自然服从他们的意见，与他们和平相处。一个基督徒本来是自由的，若服从那不是从天和神来的遗传，乃是又可耻又邪恶的奴役。
     我们现在要提到他们最强有力的辩论，即基督在最后晚餐所说的话：“你们应当如此行，为的是记念我”（林前11：24）。他们说，基督在此任命了使徒们作神甫。他们又由这一节经文下结论说，圣餐饼酒仅是给神甫的。总之，他们随心所好解释了这段经文，好像他们可以任意用任何地方所找着的基督的话来证明任何事一般。但那是解释圣经吗？请答复我罢！基督在这里并没有将应许赐给我们，仅吩咐我们这样行，为的是记念祂。当基督把施洗和传道的任务交给人的时候，祂说：“你们往普天下去，传福音给万民听，奉我的名施洗”等语，他们为什么不也下结论说，基督在这里也按立了神甫呢？因为传道施洗乃是神甫应有的职责。再者，照他们说，神甫如今所有主要和不可少的职责，既是在于守祈祷时，那么有些经文记载着，基督在许多地方，尤其是在客西马尼园里，吩咐了门徒要祷告免得入了迷惑（太26：41），试问他们为什么不也在这些经文中发现授圣职的圣礼呢？他们为规避这论点起见，也许要说，基督并没有吩咐他们祈祷；所以他们只守祈祷时就够了。这样说来，神甫的这工作就不能在圣经中任何地方找到证明了，因此他们那祈祷的神甫职就不是出自上帝，正如事实所表现的。
    请问，古代的教父有谁以为这一段经文是给神甫授职呢？这新奇的解释是从哪里来的呢？我要告诉你。他们想用这种计划来造成不能和解的分裂，使教士和平信徒彼此分离，甚于天壤之别。这是大大损害洗礼的恩典，混乱我们在福音中的团契。此处真是教士压制平信徒的根源。他们信靠那使他们的手成为圣洁的外表膏油礼，剃度，和礼服，不仅把自己高抬样那只被圣灵所膏的平信徒以上，而且差不多把平信徒看做和狗一般，不配同他们包含在教会中。因此他们对人放肆要求，威胁，勒索，压迫。总之，授职圣礼向来乃是他们在教会中用来造成了并将要造成一切可怕的事的最得意设计。在这里基督徒的兄弟关系泯灭了，牧人变成了豺狼，仆人变成了霸主，教士变得比世俗之子还坏。
    假若他们不得不承认我们这些受了洗的人都是祭司（按即神甫），正如我们果真都是祭司，而且他们仅是经我们同意方受了传道的职分，那么他们立刻就应该知道，除非是我们自己愿意，他们没有权力管理我们。因为彼得前书二章记着说：“惟有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度”。所以我们凡做基督徒的，都是祭司。但我们所说的祭司，是从我们当中选择的传道人，他是以我们的名义执行一切。祭司的职分无非是传道的职分，正如我们从哥林多前书四章所知道的：“人应当以我们为基督的执事，为上帝奥秘事的管家”。
    因此凡不按照教会的付托宣扬圣道的，根本就不是祭司。再者，授职礼无非是教会选择传道人的一种仪式。因为玛拉基书二章给祭司下定义说：“祭司的嘴里，当存知识，人也当由他口中寻求律法，因为他是万军之主的使者”。这样你可以确实知道，凡不是万军之主的使者，或凡蒙召作使者以外工作的，都绝对不是祭司，如何西阿说：“你弃掉知识，我也必弃掉你，使你不再给我作祭司”（何4：6）。他们又称为牧师，因为他们应当牧养教导人。所以他们那些只守祈祷时并举行弥撒的人，真是教皇的祭司，但不是基督的祭司，因为他们不仅不传道，而且没有蒙召去传道；甚至这种神甫职与传道职是完全不同的。因此他们是守祈祷时，和举行弥撒的祭司，即是一种活的偶像，徒有祭司的空名，实际上他们是像耶罗波安在伯特利从不属利未人的凡民所立的祭司（王上12：31）。
    试看教会的光荣消失到哪里去了！整个世界充满了神甫，主教，红衣主教和教士，然而他们没有一个人是因其职分而传道的，除非他是另外受了一种不同的召才去传道。他们以为单单重复念诵祈祷文，举行弥撒，就算是尽了他们对授职圣礼的本分。而且他们并不诚心守祈祷时，如果诚心守的话，也不过是为自己祈祷，把他们的弥撒当作献祭——这是极端的错谬——实则弥撒不过是领圣餐而已，所以显见那将这类人造成教士的授职圣礼，无非是人的捏造，是由那不知教会，祭司职，传道职或圣礼为何物的人所设计的。授职礼如何，它所造成的神甫也如何。除了这些错谬和蒙昧以外，还有一种更坏的奴役。他们因为要和其他被他们看为凡俗的基督徒作进一步的隔离，就像区伯利（Cybele）的祭司一样自阉，自取虚伪独身的担子。
    这种虚伪和错谬不仅禁止那由法律所禁止，由大家所了解的重婚，即同时有两个妻子，而且禁止他们所谓的重婚，即一个人先后和两个处女结婚，或和寡妇结婚。这最圣洁的圣礼，是如此的神圣，若一个人结了婚，妻子还在，他就不能成为神甫。若一个人由于事前不知道，或由于不幸的机缘和一个曾经堕落的女人结婚，他也不能作神甫，此处可算是达到了圣洁的顶点。但假如一个人嫖了一千个娼妓，或强奸了无数的妇人和处女，或蓄了无数的侍酒美少年，这都不足以妨碍他做主教，或红衣主教，或教皇。再者，保罗所说的：“作一个妻子的丈夫”必须解释为“作一个堂会的教士”，所谓“不可兼任的教士职位”便因此发生了。同时那作慷慨施主的教皇却可以准许一个人有三个二十个甚至于一百个妻子——我应该说堂会——只要教皇受了那人金钱和权利的贿赂——我应该说，只要教皇受了虔诚爱心的感动，并受了顾念堂会之心的驱使。
    你们这些配得这授职圣礼的教皇呀！你们这些并不是大公教会而是撒旦一会黑窟中的魔君呀！我要和以赛亚一同喊叫说：“你们这些亵慢的人，就是辖管住在耶路撒冷这百姓的”（赛28：14）；还要和阿摩司一同喊叫说：“国为列国之首，人最著名，且为以色列家所归向，在锡安和撒玛利亚山安逸无虑的，有祸了”（摩6：1）。这些奇怪的神甫是使上帝的教会蒙受怎样的耻辱啊！这些主教或神甫，有谁懂得福音呢？我且不问有谁传扬福音呢？那么他们为什么夸称为神甫呢？为什么要被人看为比平信徒更圣洁，更优秀，和更有权能呢？凡没有学问的人，或如保罗所说的，凡能说方言的人（林前14：23），谁不能够守祈祷时呢？但是按时祈祷，乃是修道士，隐士，和私人所做的，而这些人乃都是平信徒。神甫的职务本是传道，若他不传道，他不能算为神甫，正如图画中所绘的人，不能算为一个实在的人一样。一个人之所以为主教，就在于任命这些空谈的神甫吗？或是在于为教堂和钟铃祝福吗？或是在于为儿童行坚振礼吗？断乎不是。任何执事或平信徒都能做那样的事。传道才使人做神甫和主教。
    所以我的忠告是：凡想有安全的人你们要逃避；你们青年人要离去，不要加入这种圣洁的阶级，除非你们决心要传福音，而且能够相信你们并不因这授圣职礼便丝毫优于平信徒！因为守祈祷时算不得什么，举行弥撒也不过是领受圣餐。你有什么是平信徒所没有的呢？是剃度和礼服吗？但仅有剃度和礼服的神甫，是何等可怜的神甫！是在你的手指上膏了油吗？但一切基督徒在身体和灵魂上，都被圣灵膏抹成圣了。在古时候，他们用手接触圣餐，也正如现在的神甫一般，但今天我们的迷信认为平信徒用手接触圣餐杯或圣餐饼，就算是大罪；连一个童贞的修女，也不配洗濯圣餐杯罩和圣坛上的圣布。天哪！这授职礼变得怎样神圣不可侵犯的圣洁了。我料想他们不久将不许平信徒和圣坛接触，除非是捐钱的时候。这些无聊的人用他们荒唐和幼稚的幻想，讥笑并摧毁了基督教的自由和光荣。我每一想到他们邪恶的专制，几乎不能自持。
    所以凡知道自己是基督徒的，应该确知我们都是祭司，我们彼此们没有分别，即是说，我们对圣道和一切圣礼都有同等权。然而，一个人除非经教会同意，或由上级呼召，就不能使用这权。因为凡是公有的，私人不能据为己有，除非他是奉了召。所以授职礼，若有什么意义，也无非是一种仪式，是用来召人为教会服务的。再者，祭司的职务无非是传道，你所要注意的是传道，而不是传律法，乃是传福音。执事不是像现在一样，仅仅读读福音书或使徒书信，乃是为教会分配赈款给穷人，以便神甫不为俗务所累，好专心祈祷传道为事。设立执事的目的就是如此，我们读使徒行传六章就知道。所以凡不知道或不宣传福音的人，不仅不是神甫或主教，而且是教会的祸害，他们假神甫或主教的头衔，披着羊皮，在教会中压制福音，凶暴如狼。所以除非那些如今充填教会的神甫和主教，用别的方法作成他们得救的工夫，即是发觉他们自己不是神甫或主教，而且痛惜自己徒具空名，既不知道，又不能够履行其职责，而因此流泣祈祷，为他们虚伪的生活哀哭，不然，他们就真是永远沉沦之人，而且是应验了以赛亚的话说：“所以我的百姓，因无知就被掳去。他们的尊贵人甚是饥饿，群众极其干渴。故此阴间扩张其欲，开了无限量的口。他们的荣耀，群众，繁华，并快乐的人，都落在其中”（赛5：13—14）。在我们这个时代，基督徒已陷入深渊，上面这些话对于我们是多么可怕！
    所以就我们从圣经上所知道的而论，神甫的职责既然是服务，我便不懂为什么一个人做了神甫以后，就不能再做平信徒，因为使徒和平信徒不同的，只是他的职务，将神甫革职，不是不可能的，现在对犯罪的神甫，通常也用这种处分，或把他们暂时停职，或永久将他们革职。所谓“不能磨灭的特性”，老早就成了笑柄。我承认教皇赋予了这特性，但基督并不知道这特性；神甫一经受职，就终身做了教皇的奴仆，而不是基督的奴仆，正如件日所看见的。再者，除非我是大大错误，我敢断言，倘若这种圣礼和这种欺骗一旦都消灭了，那么教皇权本身和它的特性，也就很难存在；我们愉快的自由就可以恢复；我们就将体会到我们在各方面都是平等的，并且既已摆脱专制的束缚，我们便知道，凡是一个基督徒，就有了基督，凡有基督的，就有了基督所有的一切，而且凡事都能作（腓4：13）。今后我一知道上面所说的使我的朋友罗马教徒们大为不悦的时候，我还要立刻写一本更有效力的书来论到这自由。
    临终膏油礼
    我们的神学家在用油抹病人的仪式上，增加了与他们身份相配的两项：第一项，他们称它为圣礼；第二项，他们把它当作最后的圣礼。所以它现在成为临终膏油的圣礼，仅可行在临死者身上。他们即是这样灵巧的辩证家，所以他们这样行了，恐怕是为求把这礼联系与洗礼的膏油，以及在其后的坚振礼和授职礼的膏油上。但他们以为可以在此处难为我。他们以为这种圣礼依据使徒雅各的权威，乃是有应许和记号的，而这应许和记号，正如我一贯所主张的，是组成圣礼的要素。雅各岂不是说过：“你们中间有病了的呢？他就该请教会的长老来。他们可以奉主的名用油抹他，为他祷告。出于信心的祈祷，要救那病人，主必叫他起来。他若犯了罪，也必蒙赦免”（雅5：14—15）。如是他们就说，这里既有赦罪的应许，又有油作记号。
    但我要答复说：若真有所谓颠狂的幻想，此处便是一个。虽有许多人说，这书信恐怕不是出于使徒雅各的手笔，也恐怕没有使徒的精神，然而我对这一层且不说什么。不管这书信的作者是谁，它的权威总是被人尊重的。即令这书信是使徒雅各写的，我也要说任何使徒都不能用自己的权威设立一个圣礼，即设立神的一个应许及其记号，因为这种权威仅属于基督。保罗说，他是从主领受了圣餐（林前11：23），他被差遣原不是为施洗，乃是为传福音（林前1：17）。在福音书里面没有什么地方记载有临终膏油的圣礼。但我们也可以放弃这一点。让我们考查这使徒的言论，——不管书信的作者为谁——我们立刻就看出这些增加圣礼的人们是多么忽视了这些言论。
    第一，假若他们相信这使徒的言论是确实有效的，他们凭什么权利加以修改反对呢？这使徒所讲的抹油是一般的，为什么他们要把它变为临终特殊的膏油呢？这使徒既没有把它当临终的膏油，也不是只用在临死者的身上，他只是一般地说：“若有人生病”，而不是说：“若有人将死”。我不管丢尼修在他的教会圣品阶级一书中，关于这一点有什么精彩的论调，这使徒的言论是够明白的，这言论是他和他们所根据的，但他们并没有遵照。所以显见他们误解了使徒的言论，武断地制造了一个圣礼和临终膏油礼，使其他一切病人受了亏损，将这使徒所应许给他们的抹油礼剥夺了。
    但以下的更妙。这使徒明白宣布，出于信心的祈祷，可救病人，而且主必叫他起来。这使徒吩咐我们为病人抹油，祈祷，目的是在医治病人，使他能够起来，就是使他不死，好叫这种抹油不是临终的膏油。这一点从抹油时为病人祈求康复的话，也可以证明。他们反倒说，膏油必须只用在临死者的身上，那就是以他们为无法医治，和不能起来的。若不是因这椿事很严重，对这种漂亮的，敏悟的和可靠的解释谁能不发笑呢？诡辩家的愚蠢，在此处岂不是完全暴露了吗？他们在此处也是和在其他的地方一样，凡圣经所否定的，他们就肯定，凡圣经所肯定的，他们就否定。我们对这些优越的先生们，为什么不应该感谢呢？所以我曾说，他们所抱的观念从来没有比这更疯狂的，我所说的，乃是真的。
    再者，假如这种膏油礼是圣礼，那么它就如他们所说的，必须是一个由它所表明所应许之事的有效记号。抹油是应许病人恢复健康的，因经文明说：“出于信心的祈祷，要救那病人，主必叫他起来”（雅5：15）。但谁不知道这应许即算应验也是很稀少的呢？在一千个人当中，难得有一个人恢复健康，若有一个人恢复了健康，乃是由于自然或医药的功效，没有人相信是由于这礼的功效，因为他们把相反的权力归于这礼。然则我们怎么说呢？若不是这使徒在给予应许时，是在撒谎，便是抹油不成其为圣礼。因为圣礼的应许乃是可靠的，但他们所谓的这个应许大都是不兑现的。真的——我们在此处又认识了这些神学家的灵巧和远见——他们正因这缘故，就把它变为临终的膏油，使应许不能生效，换一句话说，使这种圣礼不成其为圣礼。因为假如它是临终的膏油，它就不能医治；若它能医治，它就不能算是临终的膏油。因此照这些先生们的解释，雅各就显得是自相矛盾，他设立了一个圣礼，为的是不设立；因为他们为要叫使徒所愿望的事，即医治病人，成为泡影，他们就一定要有一个临终膏油礼。若这不是疯狂，请问什么才是疯狂。
    这些人正应验保罗在提摩太前书一章的话说：“想要作教法师，却不明白自己所讲说的，所论定的”。他们阅读并随从各事，就是这样不假思索。他们同样不假思索，在雅各书作者所说：“你们要彼此认罪”（5：16）这一句话中，发现了认罪礼。但他们不遵从行这使徒的吩咐，邀请教会的神甫来，为病人祈祷。这使徒说：“出于信心的祈祷，要救那病人”等语。原来这使徒是为祈祷，而非为抹油，要许多人到场，但是今天差不多连一个小神甫也不请来。然而我颇有疑问，当他说到长老的时候是否是指神甫。一个长老不必是神甫或教士。可见使徒是希望教会中有年纪和尊严的人去访问病人，行一种慈爱的工作，以信心祈祷去医治他。古代教会无疑是由长老管理。这些长老为这目的而被选，没有经过这些授职礼和奉献礼，而完全是由于他们的年龄和丰富的经验。
    所以我想，这种抹油乃是和使徒们在马可福音六章所施行的相同，他们“用油抹许多病人，治好他们”。这是初期教会的一种仪式，他们用这仪式在病人身上行神迹，这仪式老早就停止了，正如基督在马可福音最后一章把权柄交给那有信心的人，叫他们手能拿蛇，手按病人等等也停止了一样。他们没有把这些事也当做圣礼，这是一件奇事，因为这些事同雅各的言论有同样的权力和应许。可见这种虚构的临终膏油，并不是一种圣礼，乃是雅各的一种劝告，凭人采用，而且如我所已经指出的，是从马可福音六章上得来的。我不相信这是一种给一切病人的劝告，因为教会的疾病是她的光荣，死也是益处。但这仅是给那些不能忍受疾病，和缺少信心的病人。主容许他们留在教会中，好使神迹和信仰的权力可以在他们中间表现出来。
    雅各以慎重和远见处理此事，故他把治病赦罪的应许不归给抹油，而归给出于信心的祈祷。他说：“出于信心的祈祷，要救那病人，主必叫他起来，他若犯了罪，也必蒙赦免”。一个圣礼并不需要施行者的祈祷或信心。虽是恶人也可以不用祈祷施洗，发圣餐。圣礼只是依据上帝的应许和设立，只需要领受者的信仰。但我们现在所用的临终膏油礼，那里有出自信心的祈祷呢？谁为病人祈祷，而不疑惑病人可以得痊愈呢？关于这种出于信心的祈祷，雅各在他的书信开端说：“只要凭着信心求，一点不疑惑”（雅1：6）。基督也说：“凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着”（可11：24）。
    假如有严肃和圣洁和长老，以充分的信心为病人祈祷，那么，毫无疑问，我们今日还能治好许多病人。因为有什么事是信仰所不能行的呢？但我们忽视信仰，这信仰乃是雅各用他的权威索取超乎一切的。长老原是以年龄和信仰著称的人，我们却以他们为一群神甫。再者，我们我们把日常和自愿的抹油变为临终的膏油，最后，我们不但不能使雅各所应许的效果发生，治好病人，而且使之无效，力图其反。然而我们还夸口说，我们的圣礼，不，我们的无稽之谈，是从雅各这话所建立所证明了，其实他的话与此恰恰相反。我们究竟是些什么神学家啊！
    我并不严咎我们这临终膏油的圣礼，但我坚决否认它是雅各所规定的；因为他的抹油礼，在形式，应用，和目的方面，都和我们的不同。然而我们要把它列于我们所设立的圣礼中，即如祝福，撒监，和洒圣水等是。因为我们不能否认，凡上帝所造之物，都因上帝的道和人的祈求而成为圣洁，正如使徒保罗所教训我们的（提前4：4—5）。所以我们不否认，赦罪和平安是由临终膏油而赐下；这不是因为它是神所设立的圣礼，乃是因为领受者相信这些福分是赐给他了。因为无论执行者是多么错误，而领受者的信心是不错误的。尽管执行者以施洗或宣赦为嬉戏，即是，就他而论，他不宣赦，但只要领受者有信心，他还是真宣赦了，真施洗了。同样，一个施行临终膏油礼的人，更是多么使人得平安，姑不论他所施行的礼并没有给与平安的力量，因为这礼并不是圣礼。只要被膏油者听信圣道，他便接受膏油者所不能或无意给与的。因为不论施行者是假装或儿戏，我们所相信要领受的，便实在领受。基督的话是可靠的，祂说：“在信的人，凡事都能”（可9：23）；又说：“照你的信心，给你成全了”（太8：13）。但我们的诡辩家在讨论圣礼时，完全不提信心，只竭力空谈圣礼本身的效力——“常常学习，终久不能明白正道”（提后3：7）。
    然而这种抹油礼被造成为临终膏油礼，还算是一椿幸事，因为这使它在一切圣礼中最少受到专制和贪婪的蹂躏。这一个最后的慈爱，是留给了临死的的人，他们虽不先认罪或领圣餐，也能白白领受膏油礼。假如膏油礼如古时一样仍是日常所施行的，尤其若是它虽不除去罪恶，却将健康赐与病人，那么今日有多少世界是不归教皇所统治的呢？因为他们藉着告解圣礼和钥匙权，以及授职圣礼，就业已成为这样强大的君王了。但幸喜现在他们藐视出于信心的祈祷，所以不能治好什么病人，而且他们从一个古代的仪式为自己捏造了一个簇新的圣礼了。
    我们对这四种圣礼所说的，现在可算是够了。我知道我所说的使一些人不悦，这些人相信，圣礼的数目和用法并不是从圣经学来，而是从罗马教廷学来。好像罗马教廷是由本身颁布了那些圣礼，而不是从大学的讲堂中得着了它们。其实教廷所有的一切，都是得之于大学。假若教皇没有从大学取来如许众多的东西，教皇的专制不会有现在的地位。因为在有名的主教区中，差不多没有一个是像罗马一样有这么多不学无术的主教；罗马只有在凶暴，阴谋，和迷信方面，胜过其余的主教区。因为一千年以前，那些居罗马主教位的人，与后来当权的人有天壤之别，所以不是前者便是后者不得称为罗马教皇的。
    此外还有些别的事，似乎可能称为圣礼，即是那些具有神应许的事，如祈祷，圣道，和十字架。基督在许多地方已应许凡祈求的，就必蒙听允；尤其是在路加福音十一章祂用许多比喻，教训我们祈祷。基督关于道这样说：“听上帝之道而遵守的人有福”（路11：28）。基督对于忧愁，困苦，和懊丧的人，时常应许赐帮助和荣耀，谁能数算呢？上帝的一切应许，谁能细说呢？全部圣经是要使我们有信心，它时而以教训和恐惧驱使我们，时而又以应许和安慰吸引我们。诚然，凡所记载的，不是教训，便是应许。教训是以命令使骄傲的人降卑，应许是以赦免使谦卑的人升高。
    然而最好是把圣礼一名只称呼那有记号的应许。别的既没有记号，就光是应许而已。所以严格说起来，上帝的教会只有两个圣礼，即洗礼与圣餐，因为仅在这两个圣礼中，我们找着神所设立的记号，和墒罪的应许。我曾把告解礼也看为圣礼，但它缺少神所设立的有形记号，并照我已经说过的，它只能算是回到洗礼。经院哲学家不能说，告解礼符合他们的圣礼定义，因为他们也认为圣礼必须有一个有形的记号，使那生效于无形的形式（按即设立圣礼的话）在意识上留下印象。但告解或宣赦没有这种记号，因此他们为自己的定义所拘束或是承认告解礼不是圣礼，或是另外提出一个定义来。
    我们已经把洗礼适用于整个人生，它真是可以充分代替我们一生所需要的一切圣礼。并且圣餐实在是临死者的圣礼，因为我们是用它来记念基督离开世界，以便我们可以效法祂。我们可以把这两种圣礼分配如下：洗礼是属于人生的开始，和人生的全部过程；圣餐是属于人生的终结和死。基督徒在这可怜的躯壳还存在的时候，就当使用这两个圣礼，直到他受了完全的洗和力量，离开世界，进入永恒的新生命，在父的国里与基督一同吃喝，正如基督在最后的晚餐应许说：“但我告诉你们，从今以后，我不再喝这葡萄汁，直到我在我父的国里，同你们喝新的那日子”（太26：29），因此祂设立这圣餐好像明明是为使我们进入来生。所以当这两个圣礼的恩典得以应验的时候，洗礼和圣餐也要停止了。
    我现在将此文结束，自由愉快地把它献给凡想知道圣经的真谛和圣礼的正当用途的虔敬人。因为如哥林多前书二章所说的，知道
    一切所赐给我们的事，又知道应该怎样连用这些即，乃是一件非常重要的恩赐。我们若禀有这种属灵的判断，我们就不致错误地去倚靠那不属于这里的事。我们的神学家从来没有把这两件事告诉我们，我想他们甚至尽力向我们把它们隐瞒。假若我没有把它们教训人，但是我决没有将它们隐藏，而且我使别人有机会想出更好的来。我至少尽了力提出这两件事。然而一个人并不是凡事都能作。在另一方面，对于那些恶人，和那些将他们的教训而非上帝的教训强加于我们的人，我要用此文来坚决反对，完全不管他们那无意识的愤怒。然而我也希望他们有清醒的头脑，我也不藐视他们的努力，但要把他们和健全真实的基督徒分辨清楚。
    我听到谣言，说教皇发出了教谕和咒诅，要迫我反悔，否则要宣布我为异端分子。假如所传的属实，我愿意将这部书当做我反悔的一部分，叫那些恶霸不致抱怨他们是徒劳无功。我其余的著作不久也将出版，使罗马教廷见所未见，闻所未闻。关于我的顺服，我将充分予以证明。奉我主耶稣基督的圣名。阿们。
    当不敬的希律知道基督快来，
    他为什么恐惧彷徨？
    祂不取尘世的国土，
    祂所赐国度乃万世无疆。

---------------------------------------------------------


第六篇　基督徒的自由序言

    教皇利欧第十准厄克之请，在一五二○年六月十五日颁布了逐路德出教的教谕。教皇的特使米勒提次仍希望能够运用他的政治手腕，将路德与罗马教会的鸿沟填补起来。路德虽在是年十月十日收到了教皇的教谕，但仍徇米氏之请，履行从前的诺言，所以在十月中旬给教皇写了一封信（即他平生给教皇所写的第三封信），而照原来的约定，标期为九月六日，以免有因受教谕威胁方写此信之嫌疑。信中路德表示仍尊重教皇本人，但严责罗马教会腐败。随着这封信，他附送基督徒的自由，作为礼物，并藉以表达他的信仰和工作的性质。
    基督徒的自由即是路德在教会被掳于巴比伦的“授圣职礼”结尾中所应许写的一书。此书表明路德的根本信仰，充满了神秘的灵感，毫无争辩的意气。一个人处于四面楚歌之中，而能心静如水，写出如此恬静优美和光耀千古的文章，若非有深刻的宗教经验和属灵生活，是不能办到的。在读致德意志基督教贵族书和教会被掳于巴比伦后，读此一书，使人有长江之水奔放出三峡，便是一坦平洋之感。正如前者表现路德是雄辩家，此书表现他是圣者。
    许多学者以基督徒的自由为路德最高尚，最优美，和最成熟的杰作，又是改教运动表现其积极的福音基础，和因信称义的根本教理最重要的灵修书。路德自己认为其中包含有基督徒生活的总纲。正如伯尔拿的De Consideratione是给教皇的灵修书和生活手册，此书是给一切基督徒的灵修书和生活手册。因为基督徒的自由论到信仰的能力，或说论到基督徒经验似非而是的真理：即基督徒是最自由的，为众人之主，不受任何人束缚；同时基督徒又是负了责任的，为众人之仆，受众人管辖。书中描写人信靠遵行律法，不能得救，惟有靠上帝在基督里所白赐的恩典，才能得救，换言之即因信才能称义。这信使人接受福音，与基督联合。凡与基督联合的，就是与基督一同作王作祭司。但因信称义的人虽不靠行为得救，却要从信里自然流露出爱上帝爱人的行为来。所以基督徒一方面从律法得了自由，生活在信里面；同时他非但不将这种自由当作放纵情欲的机会，误己害人，而且必然因信基督而有行善的自由，攻克己身，荣神益人，正如基督所说：“上帝的儿子若叫你们得以自由，你们就真自由了。”在这常不免误解自由和假自由之名以行压迫之实的世界，人若要明了自由的真谛，享受真自由的幸福，就当读此书。
    阅读路德的基督徒的自由，便知其精神乃导源并取法于基督本身和其教训，以及保罗在罗马书十三章八节，歌林多前书九章十九节，加拉太书四章四节，腓立比书二章六至七节等处所传讲的圣道，并受了中世纪神秘主义派如陶勒尔（Tauler）及该派著作如日耳曼神学的影响。
    路德写此书，是用拉丁文，但完成之后，立刻将它译成德文，而于一五二○年十一月十六日前出版。德文本虽不如拉丁原文本一样完全，明晰，但在当日平信徒中发生了更大的影响。
    以下译文系根据和士谦与陈建勋合译，并由中华信义会书报部于一九三二年出版的基督徒的自由修改而成。
    参考书
    何礼魁：马丁路德传，五九面。
    康尔伯：路德脱离天主教前后，一六至一七面。
    华尔克：基督教会史，三八○至三八一面。
    Bainton, Here I Stand, pp. 156-166.
    Kostlin, Life of Luther, pp. 203-214.
    Kostlin, Theology of Luther, vol. I, pp. 409-419.
    Lindsay, A History of the Reformation, vol. I, pp. 240-241.
    Mackinnon, Luther and the Reformation, vol, II, pp. 263-270.
    Philadelphia Edition, Works of Martin Luther, vol. II, pp. 297-348.
    Schaff, History of the Christian Church, vol. VI, pp. 221-252.
    Schwiebert, Luther and his Times, pp. 477-481.
    Smith, Preserved, The Life and Letters of Martin Luther, Boston, Houghton, 1911,pp. 91-93.
    Woolf, Reformation Writings of Martin Luther, pp. 351-379.
    基督徒的自由
    许多人以为基督徒的信，乃是一件容易之事；还有不少的人，把信列为诸德之一。他们其所以如此行，是因他们没有信的经验，也从来没有尝到信的大能。因为除非一个人在某一个时候，处于试炼的压迫之下，尝过信所给与的勇气，他就无法将信好好描写出来，也无法对凡论信所正确描写的加以领会。但是凡少许尝过信的滋味之人，就对信写之不尽，说之不尽，揣摩不尽，听闻不尽。因为信是一道活水泉源，直涌到永生，正如基督在《约翰》四章所说的（４：１４）。至于我，虽然没有丰富的信可夸，也知道我所积蓄的信是如何微薄，但是我既曾被各种大试炼所追逐，我就希望得着了一点信，也希望我与那些甚至不懂自己所写为何物的咬文嚼字的人，如一切高深莫测的好辩家比起来，若是不能说得更优美些，必定说得更中肯些。
    我为使知识浅薄的人－－因为我只是服事这等人－－易于明了起见，首先要提出论心灵的自由与束缚两个命题：
    基督徒是全然自由的众人之主，不受任何人管辖。
    基督徒是全然顺服的众人之仆，受任何人管辖。
    这两个命题虽似互相矛盾，但我们若发现它们连成一片，它们就恰好满足我们的目的了。它们都是保罗的话。他在《林前》九章说：『我虽是自由的，然而我甘心作了众人的仆人』，又在《罗马书》十三章说：『凡事都不可亏欠人，惟有彼此相爱』。这样爱的本性就是甘愿服事并顺从所爱之人。所以基督虽是万有之主，却为女子所生，且生在律法以下，因此他一面是自由的，一面又是奴仆，一面有上帝的形像，一面又有奴仆的样式。
    但我们要先从离题较远，却又更明显的事上说起。人有两重性，一是属灵的，一是属肉体的。就人称为灵魂的灵性说，他就叫做属灵的人，或内心的人，或新人；就人称为血气的属肉体的性说，他就叫做属血气的人，或外体的人，或旧人。关于这两种人，保罗在《林后》四章说：『外体虽然毁坏，内心却一天新似一天。』因有这一个区别，所以圣经说到同一个人，却有两样矛盾的话，这是因为这两种人住在一个人之内，原来就两不相容，肉体与灵性相争，灵性与肉体相争（《加》五章）。
    我们要先揣摩内心的人，看一个公义的，自由的，真正的基督徒，即一个新的，属灵的，内心的人是如何产生的。显然外表的事，不拘是什么，在产生基督徒的公义或自由以及不义或束缚上，都毫无影响。单用一个论据便足以证明这一点。若身体享受健康，自由自在，能活动，能吃，能喝，要作什么便作什么，这与灵魂有什么益处呢？因为这些事，连那最不敬虔，作万恶奴隶的人也做得到。反之，身体软弱，或被囚，或受饥受渴，或遭任何外表的不幸，又怎能伤害灵魂呢？这些痛苦，连最敬虔的人，连那些因有清洁的良心而极其自由的人，亦在所不免。这些事没有一样影响到灵魂的自由或束缚。身体纵有神甫的圣衣为装饰，或住在圣地，或供圣职，或祷告，禁食，不吃某种食物，或行任何用身体或属身体的事，但灵魂并不因此受惠。心灵的公义与自由所要求的事，与此大不相同，因为上面所说的事，无论什么恶人也都能作，而且这类的事只足以产生假冒伪善的人。反之，身体纵穿俗衣，住在没有被分别为圣之地，吃喝如常人，不大声祷告，并忽略行以上所说那为假冒伪善的人也能作的事，但灵魂并不因此受损。
    不但如此，就是抛弃诸般善功，甚至抛弃冥思默想与心灵所能行的一切，也是无益的。只有一件事，是为基督徒的生活，公义，与自由所不可少的。这一件事就是上帝的圣道，基督的福音，正如他在《约翰》十一章说：『复活在我，生命也在我，信我的人，必永远不死』；又在《约翰》八章说：『天父的儿子若叫你们自由，你们就真自由了』；又在《马太》四章说：『人活着，不是单靠食物，乃是靠上帝口里所出的一切话。』这样，我们就要认清，也要确知，灵魂缺少别的都不要紧，但少不了上帝的道；没有上帝的道，灵魂就无处求助。但灵魂若有了道，它就是富足的，不缺少什么，因为这道就是生命，真理，光明，平安，公义，救恩，喜乐，自由，智慧，能力，恩典，荣耀和我们所不能想象到的诸般福分之道。这就是先知在《诗》一一九全篇，与圣经许多别的地方，用这么多叹息之声想念上帝的道，并用这么多名字称呼上帝之道的原因。反之，上帝的忿怒所用以击打人的灾难，象他在《阿摩司》所说，没有一样是比不能听见上帝的道更为可畏的；诸般恩典也没一样恩典是比上帝发出他的道来更为大的，正如《诗》一○七篇说：『他发出他的道医治他们，救他们脱离死亡。』基督奉差遣降世，也不是为别的，单是为传道，而整个属灵阶级，即使徒，主教，和一切神甫蒙召受职，也单是为传道。
    你问：『上帝既有许多的话，那么他的这道是什么？这道当如何应用呢？』我回答说，保罗在《罗马书》一章将那说明了。这道就是上帝论道他儿子成为肉身，受苦，从死复活，籍着使人成圣的圣灵得荣耀的福音。因为传基督，就是牧养灵魂，使它成为义，解放它，拯救它，如其相信所传的。因为惟有用信领受上帝之道，才使人得救，如《罗马人书》十章说：『你若口里认耶稣为主，心里信上帝叫他从死复活，就必得救；』又说：『律法的总结就是基督，使凡相信他的都得着义；』又《罗马书》一章说：『义人必因信得生。』上帝的道不是用什么行为，而是单用信才能领受的爱慕的。因此，既然灵魂为它的生命与义所需要的只是信，那么，灵魂称义显然单是因信，而不是因任何行为；因为它若可因别的称义，就不必需要道，这样，也不必需要信了。但信与行为决不两立，这就是说，你不能同时又靠行为（不论行为的性质如何）称义；因为那就是脚踏两边船，敬拜巴力，以口亲手，这照约伯所说（《伯》３１：２７），是很大的罪。因此，只要你一开始相信，你就会明白，凡在你里面的都是可指摘的，有罪的，可咒诅的，如《罗马书》三章说：『因为世人都犯了罪，亏缺了上帝的荣耀；』又说：『没有义人，没有行善的，都是偏离正路，一同变为无用。』你若明白了这一层，就必知道：你需要那为你受苦而复活的基督；你既已信他，就因这信可以成为新人，使你一切的罪都得赦免；并且你因另外一位的功德，就是单因基督的功德，得以称义了。
    既然这信只能在内心的人掌权，如《罗马书》十章所说：『心里相信就可以称义；』而且既然只有信才可使人称义，那么这一个内心的人就显然不能因什么外表的行为或其他方法得称为义，得以自由，得蒙拯救。行为，不论其性质如何，与内心的人没有关系。反之，只有心里的邪恶与不信，而非外表的行为，才叫人有罪，叫人成为可咒可诅的罪奴。因此，每一个基督徒所应该留心的第一件事，就是要丢弃倚靠行为的心，单单多求坚固信，并籍着信不求多知道善行，只求多知道那为他受死而且复活的基督耶稣，如同彼得在他的前书末章所说的；因为没有别事可使人成为基督徒。所以在《约翰》六章记载着，当犹太人问基督，他们当作什么，才算是作上帝的工，他就摒除他所见到的他们无数的工，只吩咐他们一件，说：『信上帝所差来的，这就是作上帝的工。因为他是上帝父所印证的。』
    因此对基督的真实信仰乃是一个无可比拟的宝库，它带来一切救赎，救人脱离一切恶事，如同基督在《马可》末章所说：『信而受洗的必然得救，不信的必被定罪。』这宝库有以赛亚已经看见，而且在《以赛亚》十章中预言说：『上帝要在地上定规必成的结局，必有公义施行，如水涨溢。』他仿佛是说：『信是律法简约而完备的实现。这信要使信徒有充充满满的义，叫他们不必另外需要什么为他们的义。』保罗在《罗马人书》十章也如此说：『心里相信，就可以称义。』
    你如果问：既然只是因信称义，不要行为，就可使人得大有福气的宝库，那么，圣经又为何规定这么多行为，礼仪，律法呢？我就回答说：第一，你须记得那已经说过的：即只是信，不是行为，才使人称义，使人自由，使人得救。这个我们以后还要更清楚讲说。这里我们只要指出，上帝的圣经总分为两部－－诫命与应许。诫命所教训人的固然是善事，无奈所教训的，人并不就能行出来；因为诫命只指示我们什么是当行的，而不给与我们遵行的能力；诫命是为叫人认识自己，好承认自己不能行善，而对自己的能力绝望。这就是他们为何叫做旧约，为何是旧约。譬如：『你不可起贪心』（《出》２０：１７），这就是一条定我们大家为罪人的诫命，因为不拘人如何抵制贪心，却没有人能不起贪心。因此，为着要不起贪心，为着要遵守这一条诫命，人就不得不对自己绝望，而另在别处，另从别一位，找他自己所没有的帮助，如同何西阿所说：『以色列啊，你自己的乃是灭亡：你的帮助只是在我。』我们在这一条诫命上如此，在其他一切诫命上亦复如此；因为不论那一条，我们都同样无法遵守。
    但人既然籍着诫命知道了自己的软弱，并对自己怎样才可成全律法的问题发生了不安，－－因为律法是必得成全，一点一画也不能废去的，不然人就要被定罪，没有希望－－那么他在实在降卑虚己之后，就在自己身上找不出称义与得救的方法来。到了这一步，就来了圣经的第二步，那就是上帝的应许。这些应许宣示上帝的荣耀，说：『你若愿意成全律法，又照诫命所说，不起贪心，你就来信基督，在他里面恩典，公义，平安，自由，与万事都应许给你了；你若相信，就有一切，若不相信，就缺一切。』因为凡你靠律法的行为－－它们虽然众多，但是无用，－－所不能成就的，籍着信就可以快捷容易地成就了。因为我们的父上帝叫万事都倚靠信，以致谁有信，谁就什么都有，谁没有信，谁就什么也没有。《罗马人书》十一章说：『因为上帝将众人都圈在不顺服之中，特意要怜恤众人。』因此，上帝的应许给与上帝的诫命所命令的，成全了律法所规定的，叫万事，即诫命与成全诫命，都唯独出于上帝。唯独他定诫命，也唯独他成全诫命。故此上帝的应许不但属于新约，而且就是新约。
    上帝的这些应许既然是圣洁的，真实的，公义的，自由的，和平的，充满诸般善良的话，那么凡用坚固的信依附这些应许的心灵，就不但与这些应许联系，而且为这些应许所吸收了，所以这心灵不但分享这些应许所有的能力，而且为这能力所贯注了。因为基督的摸触既可以医病，那么，他在心灵上这最轻柔的摸触，不如说，道的这种吸收作用，岂不更要将道所有的一切传达于心灵么？这就是心灵如何只因信，而非因行为，才靠着上帝的道称义，成圣，领受真实，平安，自由，充满百般福气，作上帝的真儿女，如同《约翰》一章所说：『他就赐他们权柄，作上帝的儿女，就是赐给凡信他名的人。』
    照以上所说，就容易明白信徒何而有这么大的能力，信为何不是善行，也不是一切善行所能比拟的：没有什么行为能把握上帝的道，或能存在心灵里面；在心灵里面只有信和道左右一切。道是怎样，就使心灵怎样，如同火与铁连合，铁便熊熊如火一样。这样，基督徒在信里就有了所需的一切，再不需什么行为使他称义。他若不需行为，也就不需律法；他若不需律法，也就一定脱离了律法，『因为律法不是为义人设立的』（《提前》１：９）这一句话，也就是真的了。这就是基督徒的自由，即我们的信；这自由并不使我们度闲懒或邪恶的生活，但使律法与行为在人的称义与得救上成为不必须的。
    这是信的第一种能力。现在我们要看信的第二种能力。信有另一功能，就是，凡我们所信任的人，我们就最敬重，看他为真实可靠的。因为我们敬重我们所信任的人，无过于看他为真实的，义的。我们重看人，还能比看人为真实的，义的，尽美尽善的更可贵么？反之，当我们不信任一个人，我们轻看他，就无过于看他为虚假的，邪恶的，并且怀疑他。所以心灵若坚定不移地信靠上帝的应许，便是看他为真实的，公义的，而再不能将什么比这更高的归于上帝了。我们将真实，公义，和被信任者所应得的都归于上帝，这就是对上帝的最高崇拜。到了这个时候，心灵就全然听从上帝的旨意，尊他的名为圣，任凭他如何待它，因为他既坚持他的应许，就不疑惑那信实，公义，有智慧的上帝，必将万事都办理，处置，安排得好。这样一个心灵，岂不是因这信，在凡事上最顺从上帝么？还有什么诫命，尚未由这种顺从充分成全了呢？还有什么成全，比在凡事上顺从更完美呢？但这种顺从非由行为而来，来单由信而来，反之，又有什么事，比不信上帝的应许，更属背叛上帝，更属邪恶，更属藐视上帝呢？因为这岂不是以上帝为说谎的，或疑惑＃＃是真实的，即以自己是真实的，却以上帝为说谎和虚妄的么？凡这样行的人，岂不是否认上帝，在自己心里立起了自己作为偶像么？这样，从这种邪恶中生出来的行为，纵令是天使与使徒的行为，又有什么益处呢？所以上帝不将众人圈在忿怒或情欲之中，倒圈在不信之中，乃是恰当的，好叫凡以为遵行了律法所规定的贞洁与怜悯（即作公民与人所当有的德行），便成全了律法的人，不得自恃因此得救；他们是被圈在不信的罪中，如不寻求恩典，就要按公义被定罪。
    但当上帝看见我们以他为真实的，用我们心里的信来照他所应得的大大尊敬他，他就因我们的信也大大尊敬我们，以我们为真实的，公义的。因为信把上帝所应得的归于上帝，所以信就生出真实与公义来；因这缘故，上帝也把荣耀给予我们的义。上帝原是真实的，公义的，而这样看他，这样认他，乃是真实的公义的。所以他在《撒上》二章说：『尊重我的，我必重看他，藐视我的，他必被轻视。』保罗在《罗马人书》四章说，亚伯拉罕的信算为他的义，因为他籍信就将最全备的荣耀归于上帝，我们若信，因同样的缘故我们的信也要算我们的义。
    信的第三个无可比拟的好处就是：信将心灵与基督连合，有如新妇与新郎连合。象保罗所说，因这一个奥秘的连合，基督与人的心灵成了一体。他们既是成了一体，成了真正婚姻的结合，甚至是一切婚姻中最美满的，因为人的婚姻不过是这真正婚姻残缺不全的预表，那么他们所有的就不论好坏，都是公有的了。所以凡信的人，就可以拿基督所有的来自矜，来夸口，仿佛它们都是他自己的；凡他心灵所有的，基督也认为是他的。我们只要将双方比较，就要看出双方无可估计的差别来。基督满有恩典，生命，救恩；心灵却满有罪恶，死亡，咒诅。让信来到他们中间，于是罪恶，死亡，地狱就属了基督，而恩典，生命，救恩却属了心灵。因为基督既是新郎，就将他的新妇所有的都归于自己，而将自己所有的都赐给他的新妇。因为他既将身体与整个的自己也赐给她，怎会不将他一切所有的赐给她呢？他若接受了新妇的身体，又怎会不接受她一切所有的呢？
    看哪！在这里我们所有的愉快景象，不仅是相通，而且是蒙福的争战，胜利，拯救，和得赎。因为基督是有一个位格的神与人，他没有犯过罪，没有死过，没有被定过罪，他也不能犯罪，不能死，不能被定罪；他的公义，生命，救恩是不能胜过的，永远的，无所不能的；人因信与他结合，他就在他新妇所有的罪恶，死亡，与地狱的痛苦上有了分，不但有分，也将这些归于自己，好象是他自己的，又好象他自己犯了罪；他受苦，受死，下到地狱，为的就是要胜过这一切。这样，行这一切事的既是这样的一位，死亡与地狱既不能吞灭他，他就必在大决斗中将它们吞灭了。因为他的义大于一切人的罪，他的生命强于死亡，他的救恩较地狱更是无敌。如此那相信的心灵因所立信的誓，便在它新郎基督里面脱离了一切的罪，再不惧怕死亡和地狱，并领受新郎基督永远的公义，生命与救恩。所以他把她献给自己，作个荣耀的新妇，毫无玷污皱纹，在生命的道里，就是说，因信生命，公义和救恩的道，把他洗净了。这样，他就以信，慈爱，怜悯，公义，审判聘她为妻，如同《何西阿书》二章所说的。
    这样，谁能充分领会这种宝贵婚姻的意义呢？谁能了解这恩典所有丰富的荣耀呢？这一个富足敬虔的新郎基督娶了这一个贫乏邪恶的娼妓，救赎她脱离一切邪恶，把自己一切的善给了她作装饰。这样，罪就无法除灭她，因为这些罪已经放在基督身上，在他里面被吞灭了；她有她丈夫基督的义，她可把这义夸为自己的，也能在死亡与地狱面前，以这义抵挡她一切的罪，说：『虽然我犯了罪，但我所信的基督没有犯罪，凡他所有的，都是我的，我所有的，也是他的』－－如同在《雅歌》里那新妇说：『良人属我，我也属他』（《歌》２：１６）。这就是保罗在《林前》十五章所说的意思，他说：『感谢上帝，使我们籍着我们的主耶稣基督得胜』；那就是，胜过罪恶死亡，正如他在那里说：『死的毒钩就是罪，罪的权势就是律法。』
    从此你又明白为何把这么多归于信，单以信可以成全律法，使人无行为而得称义。你看，第一条诫命，『你只要敬拜一位上帝』，也惟有因信才得以成全。因为你虽从脚跟至头顶都是善行，但你还是不义的，不敬拜上帝的，不遵行第一条诫命的，因为你若不是将上帝的真实与全善所应得的荣耀归于他，你就决不是真敬拜他。但这不能用行为成就，只能用心里的信成就。因为我们不是因行为，乃是因信，才能荣耀上帝，并认他为真实的。因此惟有信是基督徒的义，也惟有信是成全一切诫命的。因为凡成全了第一条诫命的，就不难成全其他的诫命。但行为既无知觉，就不能荣耀上帝，只有信临在的时候，行为才能荣耀上帝。然而如今我们不问行为的本身怎样，而只问那产生行为和荣耀上帝的是什么。这就是住在心里的信，就是我们一切公义的主脑与本体。因此那教训人靠行为成全诫命的教理，就是盲目与危险的。在有行为以前，必须先成全诫命，行为是从成全诫命之后发生出来的，这是我们以后所要听说的。
    但为要更深刻明白我们内心的人在基督里所有的恩典，我们必得揣摩在《旧约》里上帝把头生的儿子分别为圣，归于自己，并且长子的名分很受重视，有双重的尊荣，就是有为祭司与为君王的尊荣。因为头生的是在各弟兄中作祭司，为首的，又是基督的预表，这基督是父上帝以及童女马利亚的真独一长子，又是非按血气与世界的样式的真祭司，真君王。因为他的国不属这世界。他掌管并祝圣属天属灵之事，即如公义，真理，智慧，和平，救恩等类的事。这不是说，地上和地狱中的事不属他掌管－－不然，他怎能保护我们，救我们脱离这些事呢？－－乃是说，他的国度不在于这些事，也不属于这些事。他的祭司职分也不在乎外表上的装束与姿势的显赫，如象亚伦的祭司职分与我们今日教会的神甫职分一样；乃在乎属灵的事，籍这些事他在天上上帝面前为我们代求，尽无形的职分，献上自己为祭物，行祭司所应行之事，正如保罗在《希伯来书》用麦基洗德为预表论他所说的。他也不但为我们祷告，代求，而且籍他圣灵活泼的教训在我们心灵里教训我们；这样，就完成祭司的两个实在职责，这职责，属人祭司的祷告与传道乃是有形的表象。
    基督既生而具有这两个特权，他就照以上所说的婚姻律，将这两个特权赐给凡信他的人，与他们分享，因为照那律，凡属丈夫的，也为妻子所有。这样，我们凡在基督里的，就都是祭司，都是君王，如《彼前》二章所说：『惟有你们是被拣选的族类，是特别的子民，是有君尊的祭司，是祭司的国度，要叫你们宣扬那召你们出黑暗入奇妙光明者的美德。』
    我们将基督徒祭司与君王的地位说明如下：第一，说到君王的地位，每一个基督徒既是因信高升于万有之上，他就凭着属灵的能力作了万有之主，所以没有什么能伤害他；不但如此，万有都受他管辖，不得不为他得救的事而效力。因此保罗在《罗马书》八章说：『万事都互相效力，叫爱上帝的人得益处，』又在《林前》三章说：『万有全是你们的，或生或死，或现今的事，或将来的事，并且你们是属基督的。』这不是说，每一个基督徒驾乎万有之上，用属世的权柄享有万事，掌管万事，－－有些教士患了这种癫狂病－－因为这种权柄只属于君王与世人。照我们平常在世的经验所指示我们的，我们倒为万事所管辖，受许多苦，甚至于死；不但如此，人越是基督徒，就越受凶恶，苦难，死亡的管辖，如我们在头生的王基督自己身上，以及他一切弟兄诸圣徒身上所看见的。我们所说的权柄，乃是属灵的；它在仇敌当中，在受逼迫当中大有权能。这权能不是别的，就是在软弱中显得完全的能力，在一切事上我都能为我得救的事找到益处，所以连十字架与死亡也不得不服事我，为我效力，作成我的救赎。这是一个何等荣耀的特权，而难于得着的，是真正无所不能的能力，是属灵的国度，在这国度里面，只要我相信，无论善事恶事都必互相效力，叫我得益。但是得救所需的，既然单是信，我就不需要别的，只需要信，本着它所有的自由而行使它的权能。看哪，这就是基督徒贵重无比的能力与自由！
    我们不单是最自由的君王，也是永远为祭司，这就比为君王更为可贵，因为我们为祭司，便配在上帝面前为别人代祷，并将属上帝的事彼此教导。这些是祭司的职责，不能赋予任何不信的人。所以我们若信基督，他不但使我们作他的弟兄，与他同作后嗣，与他一同为王，而且使我们与他一同作祭司，可凭着信放胆来到上帝面前，呼叫『阿爸父！』彼此代祷，行那有形祭司们所行所预表一切外表之事。但不信的人就不能从任何事得益处，倒是作万事的奴仆，万事都只与他有损，因为他存心不善，利用它们来求自己的益处，而不是为荣耀上帝，所以他不是祭司，乃是亵渎的人，他的祷告只是罪过，决不会达到上帝面前，因为上帝不听罪人。这样，谁能测度基督徒高贵的地位呢？他籍他为王的权柄管辖万事，死亡，生命，罪恶，又籍他祭司的尊荣在上帝面前有非常的权能，因为上帝成全他所求所想的，如同经上记着说：『敬畏他的，他必成就他们的心愿，也必听他们的呼求，拯救他们』（《诗》１４５：１９）。但一个人达到这种荣耀，断不是因他的行为，乃是单因信。
    这样说来，任何人都能清楚看见基督徒是不受万事管辖，倒是管辖万事的，他不需要行为使他成义，得救，因为信已将这一切丰丰富富赐给他了。但他若是愚昧，妄想他成为义，得自由，蒙拯救，作基督徒，乃是籍着某种善行，他就立刻丧失他的信与信的一切好处。这种愚昧由一个寓言适当地形容了，就是有一条狗，口里衔着一块肉从溪边跑过，受那肉在水中的影子所欺骗，开口想去夺水中的肉，结果连肉和影子都失掉了。
    你要问：『若在教会里的人都是祭司，那么，我们如今称为神甫（即祭司）的与平信徒又有什么区别呢？』我回答说：将「神甫」，「教士」，「属灵的」，「属圣职的」这些名字，从一切别的基督徒身上取来，专用于我们如今照错误的用法称为「圣职阶级」的少数人身上，乃是冤屈这些名字了。因为圣经对于这两种人并没有区别。圣经不过用「执事」，「仆人」，「管家」来称呼那些现今不可一世号称为教皇，主教，为主的，其实他们原是应以传道服事人，将基督的信与信徒的自由教导人的。因为我们虽然都是平等的祭司，但我们不能都当众执行圣职，教训人，就是能够，也不应当。所以保罗在《林前》四章说：『人应当以我们为基督的执事，为上帝奥秘事的管家。』
    但如今管家的职分演变成了这么炫耀的权势和这么可畏的专制，以致异教人的帝国和地上的权势，都无与比伦，好象平信徒就不是基督徒一般。因这种误用，我们就丧失了基督教所讲恩典，信，自由的知识，与对基督自己的知识，这知识由人的话语和法律不可忍受的捆绑起而代之，直到我们如同耶利米的《哀歌》所说的，成了地上极恶之人的奴仆，这些人利用我们的不幸，只求达到他们卑鄙无耻的欲望。
    且回转来说。我相信现在已明显，虽然那些被视为今日最优秀的传道人都单照史事传讲基督的生平与言行，仿佛这些知识为人生就够了一般，其实是不够的，也是不合基督教道理的；而那全然不讲基督，只将人的法律和教父的教令教导人的作风，就更是不够的，更是不合基督教道理的。今日又有不少的人传讲基督，为的是要激动人与基督表同情，向犹太人生气，和诸如此类幼稚无知的事。我们传讲基督，倒应该使人信仰基督，使他不单是基督，乃是要作你我的基督，并使凡论他所说的和他的名所表示的，都能在我们里面发生效力。这种信其所以得以产生并保存在我们里面，乃是由于传基督为何降世，带来赐给我们什么，和我们接受他有什么益处。若要做到这一步，就得将他所赐基督徒的自由正确地教训人，使我们凡做基督徒的，都知道如何都是君王和祭司，而因此也都是万有之主，并可坚信凡我们所作所为，在上帝面前样样都是可蒙悦纳的，象我已经说过的一样。
    有谁听到了这些事，心里不快乐至极呢？有谁得了这种安慰，心里不受感动发生对基督的爱，而为任何律法或行为所不能发生的呢？谁还有什么能力伤害这样的心，或使它害怕呢？若有罪的意识或死亡的恐惧临到它，它就立刻仰望主；它若听见什么凶恶的信息，它既不惶恐，也不动摇，反要藐视仇敌。因为它相信基督的义是它自己的，它的罪却不是它自己的，乃是基督的；一切的罪都为基督的义所吞灭。已如上文所说，这是信基督必然的结果。所以这一个心就嘲笑死亡与罪恶，如同保罗说：『死啊，你得胜的权势在哪里？死啊，你的毒钩在哪里？死的毒钩就是罪，罪的权势就是律法。感谢上帝，使我们籍着我们的主耶稣基督得胜』（《林前》１５：５５－５７）。因为死亡不独为基督的胜利所吞灭，也为我们的胜利所吞灭，因为籍着信，基督的胜利成了我们的胜利，因着信我们也是得胜的人。


第七篇 劝基督徒毋从事判乱书序言

    一手持经一手拿刀，乃是回教徒的作风，而决非基督徒所应为的。但自从彼得在客西马尼园拿刀砍敌以求护卫基督以来，历代基督徒除有少数效法基督背十字架以善报恶以外，大都也是要用武力来护卫真理正义。正如基督对彼得说：“收刀入鞘罢，凡动刀的，必死在刀下”（太26：52），照样路得对要用武力护卫真理的威登堡人民和众基督徒发表了此书。
    事先路得如彼得一样曾受利用武力的试探，但是得胜了。一五二○年芬胡腾（Ulrich von Hutten），芬西金恩（Franz von Sickingen），韶堡（Schaumburg）一班爱国武士曾向路得表示，要用武力拥护他。路得一时有屈服于此种试探的倾向，但终于拒绝了。他在一五二一年一月十六日写给施巴拉丁的信中说：“你看出芬胡腾所要的。我不要用暴力和杀戮来维护福音……道征服了世界，保存了教会，也要使教会复原。”一五二三年芬西金恩和芬胡腾先后败亡，武士要藉国家主义用武力推翻罗马教会之举失败了。路得既早已看清楚不宜用武力维护福音，既早已避免了贵族使用暴力的危险，所以他劝基督徒也毋从事叛乱。
    一五二一年四月和六月耳弗特（Erfurt）大学的学生先后用武力攻击神甫。同年十二月三日威登堡大学的学生在从耳弗特来的学生纵恿之下，也发生同样的暴动。但学生们的暴动还只是小风波，最使路得引为隐忧的，还是民情鼎沸，要用武力拥护路得，反抗罗马，打倒神甫和修道士。些时威登堡的情形虽尚未如后来恶化，但替林根（Thuringia）此时已有叛乱之势。路得深恐有汹涌大浪激起，所以他特意作此书，以求防患于未然。
    其时路得自己处于沃木斯会议后皇帝查理之禁令下，匿居于瓦特堡。但他于一五二一年十二月四日潜返威登堡数日，亲自观察情形，然后再回到瓦特堡。是月中他将本书文稿送达施巴拉丁，请他尽速发表。翌年正月本书乃出版问世。
    本书主旨在劝基督徒不用暴力进行改革，但要宣扬圣道，使人心受其感化，自甘接受真信仰。这样一来庶不至因不容忍冒犯信心软弱的，而反可得着他们了。路得既在本书中对此重要问题提到原则，所以本书有永久的价值。
    参考书
    何礼魁：马丁路得传：九四至九五面。
    Bainton, Here I Stand, pp. 205－206.
    Kostlin,Life of Luther, pp.261－264.
    Philadelphia Edition, Works of Martin Luther, vol. III, pp. 203－222.
    Schaff, History of the Christian Church, vol. VI, pp. 201－202, 375－377.
    Schwiebert, Luther and his Times,p. 540.
    劝基督徒毋从事叛乱书
    愿恩惠平安从上帝归于凡阅读或听到此书内容的基督徒。阿们。
    基督教真理的宝贵光辉，唯一时被教皇及其党徒掩盖，但赖上帝的恩典，如今又放射出来，因为他们诸般可耻的行为把他们的邪恶和专制都暴露出来了。现在似乎可能发生叛乱，并且除非神甫，修道士，主教，和全体教士诚恳地彻底改革自己，他们可能遭杀戮或放逐。因为平民鉴于财产和身灵所受的损害，愤愤不平。他们使平民忍无可忍，受压过甚。他既不能再忍，也不愿再忍了。他实在是有充分的理由揭竿而起，正如农人们现在恫喝着要实行出来的。
    据说教士们惶恐非常，我听到毫不觉得难受。也许他们会悔悟过来，缓和他们癫狂的专制。愿上帝使他们更为惶恐。但我觉得十分有把握，不怕将有叛乱发生，至少不怕将有波及整个教士的普遍叛乱发生。我其所以有这种把握，乃是因为我既不能，也不应怀疑上帝要看顾祂的道，并且要叫祂的道，就在天地都废去了，一点一画也不能废去，一如祂自己在马太福音五章和二十四章所说的。因此谁有力有意，谁就可恫吓他们，好叫经上的话得应验。论到这种作恶的，诗篇三十六篇说：“他们的罪孽显露出来，好叫人可以恨恶他们。”诗篇十四篇也说：“没有恐惧的地方，他们却恐惧战栗；”箴言二十八章说：“恶人虽无人追赶也逃跑；”利未记二十六章说：“叶子被风吹的响声，要追赶他们；”又申命记三十八章说：“上帝要使你心中跳动，你的性命必悬悬无定。早晨必说，巴不得到晚上才好，晚上必说，巴不得到早晨才好！”按照圣经，这种惶恐临到上帝的仇敌，是其灭亡的起头。所以那些将上帝的真理逼迫定罪的教皇党徒，开始觉得这种刑罚，乃是应当的，也是令我高兴的。他们不久还要受更大的苦。
    我还要进一步说。假如我有十个身体，并且蒙上帝的眷顾，由祂用身死或叛乱的柔和方法，来加以管教，那么我极乐意把它们都交于死地来代替这些可怜人。可惜，没有这种柔和的管教等候他们！一种无以言形的严酷和无限的忿怒，业已开始向他们爆发。他们头上的天是铁，脚下的地是铜。现在什么祈祷也不能救他们了。有如保罗论犹太人所说的，忿怒临在他们身上已经到了极处（参帖前2：16）。上帝所索取的，远过于叛乱。他们大都是无可救药的。我们巴不得至少能够援救他们若干人，解脱那要将他们吞噬的可怕深渊。圣经所给教皇和其党徒所预言的结局，比身死和叛乱坏多了。但以理书八章说：“他非因人手而灭亡，”那就是说，非用刀剑，也非用武力。圣保罗在帖撒罗尼迦后书二章论到教皇也说：“主耶稣要用口中的气灭绝他，用降临的荣光废掉他。”美术家也将基督绘成坐在虹上，有剑和杖从他口中发出，这概念是根据以赛亚书十一章所说的：“他以口中的杖击打世界，以嘴里的气杀戮恶人。”但美术家绘一开花的枝，那乃是错误的。它应该是杖，而且杖与剑应该是在同一阵线，只临到那被定罪的。诗篇十篇也说：“愿你打断恶人的膀臂，至于坏人，愿你追究他的恶，直到净尽。”
    这些经文告诉我们，教皇及其反基督教的统治将怎样被毁灭。教皇的诡诈，欺骗，奸恶，专制，和勾引，将要被基督的话，即祂口中的气，杖，与剑，所显露出来，而为世上所嘲笑。因为要克服谎言和勾引，只需将它们显露出来，加以认识便够了。谎言一经被识破，便毋须第二棒喝；它在羞耻之下要自归消灭。诗篇十篇说：“愿你追究他的恶，直到净尽，”就是这个意思。只要把它追究出来，加以认识便够了。教皇本人和他所有的基金，修道院，大学，法规，和教理，都不过是基于谎言上的谎言。只有他的伪善才使他能够欺骗人。勾引人，压迫人，并毁灭人的身灵财产。真理一旦被人认识，那么教皇，神甫，修道士，和整个教皇制度，就都要蒙羞受辱而终止了。因为没有人会癫狂到依附赤裸裸的谎言和欺诈，而不加以恨恶的。教皇的诡诈一经这样暴露，基督一经用祂口中的气得胜，人就要不再尊重而反完全鄙视教皇及其谎言，如是末日就开始了，而且基督要降临，完全毁灭教皇，一如保罗所说的（参帖后2：8）。
    但如今我们要提到这事中最好的一点。教皇及其党徒要硬着心，毫不相信，反倒讥笑，好应验保罗的话说：“他们正说平安稳妥的时候，灾祸忽然临到他们”（帖前5：3）。为使教皇党徒不至改革并寻求怜悯起见，上帝就叫他们不相信，反倒要说，末日距离还远，直到他们在霎眼之见，在未察觉以前，便随堕入地狱的火里去了。
    我已经说过，这些经文使我确信，教皇制度和教士阶级既不会由人手，也不会由叛乱所毁灭。他们的邪恶如此可怕，就非有上帝忿怒直接的表现，而毋须任何媒介，是不足以作为降在他们身上的刑罚的。因此我从未被人说服，去反对那些恫吓着要揭竿而起的人。我确知他们没有机会这样做。他们固可以用暴力对待一些教士，但不会普遍使用暴力。过去当人们还惧怕神甫的禁令，并当上帝的忿怒还没有临到神甫的时候，神甫中被杀的，也许比现在还多些，但并没有骚动或叛乱发生。然而现在上帝的忿怒已经临到了他们身上，人们也不再惧怕他们，所以要让他们无故而惊恐，正如他们以前用他们的伪禁令使我们无故而惊恐，又因我们惧怕他们，他们便高兴骄傲起来一般。
    虽然不会发生暴动，因此毋须我来约束人们的手，然而我必须少微教导他们的心。暂时我且不提俗世的掌权者和贵族。当然每个王侯应按其权威所附带的责任，在自己的领土内作些事。因为由合法权威所作的，不能看为叛乱。现在他们不作什么，彼此阻止，有些王侯甚至帮助敌基督者，为之效劳。上帝要临到他们，照着他们运用了他们的权威和地位是援救了还是毁灭了人民的身灵财产，而报应他们。然而我们必须镇定平民的心，叫他甚至不要受那诱导叛乱的情感和宣传所煽动，并且除非有上司的命令，或得了掌权者的合作，他就不要有所动作。
    他其所以应当如此，有以下的理由：
    一、我已经说过，不会真有暴力发生。人们对此所说所想的，都必归于徒然，因为一如我们在上面所听见的，上帝给自己保留了刑罚他们之权，他们也毫不配受这么轻微的刑罚。此外，我们看到，王侯和贵族怎样彼此不合，并且丝毫无意改良现状。这都是主所作的，因为祂要独自刑罚他们，将祂是忿怒倒在他们身上。但那并不使王侯和贵族卸责。他们应当尽责，用剑的全力反对邪恶，以期可以转离或至少缓和上帝的一些忿怒，一如出埃及记三十二章中所载摩西的行动。他一发令，百姓中被杀的有三千人，好叫上帝的忿怒可以从百姓转离。圣经也说到以利亚和非尼哈行了同样的事（参王上18：40；民25：7－9）。我的意思不是说，神甫应该被杀，因为那是不必须的，但是凡他们超过并违反福音所行的，都应该由合法的命令加以禁止。话语和命令就足以对付他们而有余，武器是不复需要了。
    二、即令叛乱可能发生，而上帝也愿意将这么慈悲的刑罚降在他们身上，但叛乱是一种不利的方法，决不能达到所求的改革。因为叛乱缺乏理智，大都伤害无辜者甚于伤害有罪的。因此什么叛乱都是不对的，且不管它的理由多么美好。它所产生的害处常常超过它所达成的改革，所以它应验了“每况愈下”的话。因这缘故，上帝派立执政者，将剑交给他们，叫他们刑罚恶人，保护善人，又叫叛乱无发生的必要，一如圣保罗在罗马书十三章，圣彼得在彼得前书二章所说的。但暴徒先生一旦横行，他就不能分辨善人和恶人，也不把他们分开；他胡乱击打，就难免产生可怕的不义。
    所以你们当集中视线在执政者身上。他们若不行动，不下命令，你们也要缄默安静，不负责任。但若你们能说服执政者作什么，并颁布命令，你们就可以这样行。他们若不愿意，你们也应当不愿意。否则 你们无论采取什么行动，都是错误的，并使你们比对头更坏。不管叛乱的对象所持的主张是何等错误，但是我总是同情他们；不管叛乱者是何等有理，但是我反对他们。因为叛乱没有不流无辜人的血，使无罪者遭殃的。
    三、上帝已禁戒叛乱，祂藉摩西说：“你要追求至公，至义”（申16：20），又说：“伸冤在我，我必报应”（申32：35；罗12：9）；从这两段经文便产生了两句谚语，一句说：“谁还击，谁就错了，”另一句说：“谁也不能给自己作审判官。”但叛乱无非就是给自己作审判官，作伸冤的，而这乃是上帝所不能容许的。因此叛乱的惟一结果，乃是每况愈下，因为叛乱违背上帝，祂与这事毫不相干。
    四、在这一事件上，叛乱确实是由魔鬼建议的。因为魔鬼看到，福音的亮光将他的偶像——教皇及其党徒——暴露于世人之前，他无法将它熄灭。明光使他目眩眼瞎，他只得扯谎，亵渎，说极荒谬的话，直到他甚至忘了他假装的体面，这体面是我们在那些无耻的说谎者——教皇，厄克，恩麦色一流人——的教谕和著作中，司空见惯的。现在他要藉着那些以福音为荣的人来激起叛乱，以冀侮辱我们的教训，好像它是出于魔鬼，而非出于上帝一般。由于魔鬼在耳弗特对神甫所激起的暴动，有些人业已这样看待我们的教训。但是照上帝的旨意，他不能成功。我们必须忍受祂所加于我们的侮辱。但他必大遭报应。凡读到并正确了解我的教训的，是不会从事叛乱的。他们未曾从我学习过这一着。但当人们假我们之名从事叛乱的时候，我们怎能禁止呢？教皇党徒假基督之名所行的，是怎样为基督所禁止，又是怎样甚至毁坏基督呢？既然在教皇党徒中只有犹大和像犹大一般的欺诈，而且他们不愿意承认他们的教训出于魔鬼，难道我们就必须使我们的团体保持绝对的纯洁，甚至在我们当中连一个跌倒的圣彼得也没有吗？然而，如我所云，魔鬼总是想方设法来毁谤我们的教训，而无所不用其极。但是现在他的诡计一败涂地，他被困迫，必定照上帝的旨意受处罚。虽然他一心要激起叛乱，他不会成功，也不能成功。
    所以我求凡以基督徒一名为荣的，都要受圣保罗在哥林多后书六章所说的话之引导，不给敌人机会，来毁谤我们的教训。因为我们看到，教皇党徒是多么业于忽视他们自己眼中的梁木，却孜孜寻找我们眼中的刺。在他们里面无一善处，但我们并不予以斥责。然而我们当中若有一个不是完全属灵的，不是一个十足的天使，他们就说，我们都是错谬的。如是他们就快乐歌舞起来，好像他们获得了一次全胜一般。因此我们必须防备，不给他们毁谤我们的机会，因为他们最喜毁谤。我们如此行，并不是为他们的缘故，因为他们必然毁谤，心里所充满的，口里就必说出来，为求如此行，他们甚至扯谎，正如他们现在所行的。但我们如此行，应当是为圣福音的缘故，使之无可指摘，堵住他们的口，一如圣彼得所吩咐我们的，要叫他们不能毁谤我们是作恶的。因为凡他们所能说到的我们的坏处，他们就立刻归于我们的教理，因此那使我们得尊荣的上帝的圣言就不免要担当我们的羞辱。虽然他们的教理所产生的只是邪恶，但是他们还以为它是无可指摘的。他们便是这样高贵，仁爱，和公正的人！
    你们如果要问，掌权者若不愿意作什么，我们当怎样行呢？难道我们要容忍现状，鼓励他们的邪恶吗？我回答说，你们并不必如此行。你们所要行的，有三件事。第一件，你们要承认自己的罪，因为这罪使上帝的严格公义，将这反基督教的统治加在你们身上，一如圣保罗在帖撒罗尼迦后书二章所预言的说：“上帝要将虚假的教训和统治给于他们，因他们不领受爱真理的心，使他们得救。”凡教皇和其党徒向我们的财产及身灵所行的，无非都是我们所该受的。所以在你们试图逃避刑罚之前，你们首先必须承认并除去自己的罪。否则你们只是更被定罪，你们向天上所投的石头，要落在自己头上。
    第二件，你们要谦卑地祷告，反对教皇的统治，一如诗篇十篇所行所教训的：“耶和华啊，求你起来；上帝啊，求你举手；不要忘记困苦人，恶人为何轻慢上帝，心里说，你必不追究。其实你已经观看；因为奸恶毒害，你都看见了，为要以手施行报应；无依无靠的人，把自己交托你；你向来是帮助孤儿的。愿你打断恶人的膀臂；至于坏人，愿你追究他的恶，直到净尽。”
    第三件，你们要将你的口作为基督之灵的口，正如圣保罗在以上所引经文中说：“主耶稣要用他灵的口灭绝他”（帖后2：8按路德误以“口中的气”为“灵的口”）。我们若勇敢继续所已开始的工作，用宣讲和写作，使人民知道教皇和其党徒的诡计欺诈，直到将他暴露，在全世界前蒙羞，那么我们便做到了这一步。因为我们必须用语言诛他；基督的口必要作这事。那就是把他从人心除去，并使他的谎言被暴露轻视的惟一方法。他一经从人心被除去，不受信任，他就已经被毁灭了。我们的暴力对他豪无伤害，反使他更强大，正如前此许多人所阅历的。但真理的光才能伤害他。当我们将他与基督，将他的教训与福音彼此对照，我们自己毋须努力，就要使他降卑，完全败亡了。试看我所作的是什么。我只用话语不用任何武器所加于教皇，主教，神甫，和修道士的伤害，岂不是比从前一切皇帝，君王，和诸侯更多么？缘故安在呢？因为如但以理书八章所说的：“他非因人手而灭亡，”又如圣保罗所说的：“他要被基督的口灭绝。”这样每一个人——我或别人——若说基督的话，便可夸口说，他的口便是基督的口。至于我，我确知我所说的话不是我自己的，乃是基督的。因此我的口也必是祂的口。
    所以你们不必愿望有武力的叛乱发生。基督自己用口已经发动倾覆之举，是教皇不能担当的。我们应参加此举，作分内的事。如今在世界所作之工，并不是我们自己的。这种事不是任何人所能发动所能维系的。在那已经作成的事上，并未需要我的认可和劝告，也并不需要我的帮助去达到目的，并且阴间的权柄也并不能胜过它。一位超凡之人在推动各事；但教皇党徒看不见祂，所以他们加罪于我们。但他们不久就要发见祂所作的。魔鬼久已惧怕这些年岁的临到；他从远处怀疑。他甚至发了许多预言反对它，有些预言，是针对着我，以致使我屡屡惊奇他巧妙的狡猾。不止一次他要把我杀了；现在他想要看到一次武装的叛乱，来毁坏这属灵的反叛之命名，将它加以阻止。但是，上帝使他必不得逞。他必是“非由手”，而“只由口”所毁灭；那是什么也不能阻止的。
    所以你们要传扬圣福音，也帮助别人去传；你们要用笔舌教训宣讲，使人知道教会法规算不得什么；不要让人做神甫，入男女修道院，要鼓励凡已进入的脱离；不要再为教谕，钟铃蜡烛，图画捐献金钱，倒要告诉人，基督徒的生活是在于信与爱。让我们再如此行两年，你们试看教皇，主教，红衣主教，神甫，男女修道，钟铃，钟楼，弥撒，彻夜祈祷，礼服，头巾，剃度，法规，例律，和教皇统治的流毒，都要到那里和去了。它们都要烟消云散了。但若我们不如此施教，将这真理散布于民间，叫他们的心不再恋慕这些东西，那么我们虽激起一千次叛乱来反对教皇，他仍必安然无恙。试看这一年来，将这真理宣讲著述，已经有了怎样的结果，教皇党徒的处境是何等的狼狈。流浪人诉苦说，他们几乎要饥死了。若基督的口用祂的灵再扬净两年，将有什么结果呢？魔鬼为要阻止这结果，乃要激起一次武装的叛乱。但是我们务必聪明，感谢上帝所赐的圣言，勇敢地用我们的口来从事这宝贵的反叛。
    教皇党徒的愚拙已经暴露了。他们的伪善也已经暴露了。他们的法规和修道派中所包含的邪恶谎言，也已经暴露了。他们邪恶和专制的禁令，也已经暴露了。总之，他们用以蛊惑，恐吓，欺骗世人的一切，都已经暴露了。人民看到了这一切原来都只是虚幻而已。出他们所有的一点属世权柄以外，他们没有什么能恐吓人。但现在既然他们的假面具业已被揭穿，而他们只得用武力来自卫，所以教皇制度是不能持久的。凡逃脱基督之口的，祂的显现要将之毁灭，正如圣保罗所说的（帖后2：8）。所以我们要勇往直前，诚恳将主的道教训人，将人的法规驱除。这就是基督藉着我们消灭教皇制度的方法。教皇制度已经喊叫“以罗伊，以罗伊”（参可15：34，37）；它受了大打击。它不久便要喊叫断气了。
    但是有些人行得不对，使人离弃福音，毁伤福音的声誉。对这种人，我也要下劝告。这些人一读了一二页书，或听了一次道，便草率从事，只顾苛责别人和别人的作为违反福音，殊不知他们当中有许多人是诚实的，纯朴的，若有人将真理告诉他们，他们不久就要学会了。这种作风，我没有教训人，圣保罗也严加禁止（参罗14：1以下；15：1；林前4：3以下）。这些人的惟一动机乃是要讲一讲新奇的事，被人看为好的路德派。他们滥用圣福音，用来满足自己的骄傲。你们若这样行，就永远不能将福音灌入人心。反之，你们是把人吓走了，而且要担当那把人从真理吓走的可怕责任。愚人啊，那不是办法。听，让我忠告你们。
    第一，我请人不要提起我的名字来，也不要称他们自己为路德派，倒要称自己为基督徒。路德是什么？我深知，我的教理并不是我自己的，我也并没有为人钉十字架。圣保罗在哥林多前书三章不准基督徒自称为属保罗的，属矶法的，但要自称为属基督的。我这臭皮囊怎敢来叫人使基督的儿女，从我这无价值的名字而得名呢？我亲爱的朋友们，决不，决不。我们要废掉一切党派之名，我们所有的，都是基督的教理，让我们因祂而自称为基督徒。教皇党徒有一个党派名，乃是该当的，因为他们不以基督的教训和名称为足，但也要做教皇当徒。教皇既是他们的主，就让他们做教皇党徒好了。我既不是也不要做任何人的主人。惟有基督是我们的主，祂对我和一切信徒同样施教。
    第二、你们若要用基督徒的方法来传扬福音，就必须辨识人。因为你们要遇见两种人。有些人硬着心，不愿听，反倒用谎言欺骗人，毒害人。教皇，厄克，恩麦色，以及若干主教，神甫，修道士，都属于这一类。对这些人，你们一点也不要讲福音，但要行基督在马太福音七章所说的，“不要把圣物给狗，也不要把你们的珍珠丢在猪前，恐怕他践踏了珍珠，转过来咬你们。”让他们仍为猪狗；你们的努力总是徒然。所罗门也说：“没有人倾听，便不要说话”（按指传道经32：4）。但是当你看到这些说谎的人将他们的谎言和恶毒注入别人的时候，你便要勇敢地反对他们，正如保罗用严厉的话反对以吕马（徒13：10以下），和基督称法利赛人为毒蛇之种（太23：33）一样。你们如此行，不是为他们的缘故，因为他们不会听从，乃是为那些受他们毒害之人的缘故。因此圣保罗吩咐提多，要严严地责备这种说虚空话和欺哄人的（多1：10，13）。
    但另有些人，一向只听到上面那些人的教训，若有人告诉他们，他们也许愿意学习，又或他们太软弱，不容易明白，你们对这些人不可威吓，但要温温和和地教导他们，将真凭实据指示他们，若他们不能立刻领悟，你们要暂时容忍他们。圣保罗在罗马书十五章论此说：“信心软弱的，你们要接纳；”圣彼得在彼得前书三章说：“有人问你们心中盼望的缘由，就由常作准备，以温柔敬畏的心回答各人。”这里你们看到，我们要以温柔敬畏上帝的心，将我们的信仰教导凡渴望或需要它的人。
    假如在对待这种人的时候，你们要炫耀自己的学问，抓住他们的错处，光说他们的祈祷，禁食，弥撒都错了，在禁食日偏要吃他们认为不可吃的肉，蛋，和别物，却不以温柔敬畏的心向他们说明其所以然，这些纯朴人就不能不认为你们是骄傲，卤莽，邪恶的人，一如你们实在是这样的人。他们所得的印象无非是，人不当祈祷，也不当行善，弥撒也算不得什么，等等。你们把他们引入了这种错谬。将这绊脚石放在他们的路上，你们是要负责的。他们对圣福音所想所说的都是坏的，又认为你们领受了怪诞的教训，原因就是在此。你们这样触犯邻舍，阻碍福音，对你们有什么益处呢？你们使自己不体恤人的热忱变为冷淡，并且人们要说：“我最好保守我的旧信仰，”又向实在的真理关闭他们的心门。
    但你们若照圣彼得所教训的（参彼前3：16），以温柔敬畏的心，将你们的理由告诉他们，说：“我亲爱的人啊，禁食，吃蛋，吃肉，吃鱼，并无关乎得救的事；行与不行这些事，是对呢，还是不对呢，全视情形而定；惟独信仰才能救人，”并且在这一类的事上，你们要说当说的话，例如说，若弥撒举行得适当，它便是一件好事，这样一来，你们就可以吸引他们，而他们也要听从你们，至终学到你们所知道的了。但如今你们是这么高傲，以自己优越的知识自矜，像福音书中（参路18：11；约7：49）的法利赛人的行动一样，你因他们不知道你们所知道的而骄傲起来，你们落在圣保罗在罗马书十四章的审判下，“不是按着爱人的道理行，”你们藐视邻舍，这邻舍本是你们应该以温柔敬畏的心去服务的。且用一个类比来说。假如有一个仇敌，用绳索缚住那们兄弟的颈项，以致他有性命的危险，而你们竟愚蠢之至，向绳索和仇敌发狂，跑来使劲把绳索拖拉，或用刀去砍，大概你们会把兄弟缢死或杀死，其伤害且过于绳索和仇敌。你们若真要援救兄弟，你们的行动就必须是：你们可以刑罚仇敌，或照他该受的，将他苦打；至于绳索，你们必须以温柔畏惧的心轻手从兄弟颈项上解开，惟恐把他缢死了。
    照样，你可严厉地对待说谎的，和无情的专制者，勇敢地反对他们的教训和作为，因为他们不听信你。但是单纯人既被他们教训的绳索缚住，性命发生危险，你待他们就必须迥异。你必须以温柔敬畏的心废除人的教训，说明你的理由，渐渐使他们得释放。这就是圣保罗与一切犹太人作对的时候所作的，他不让提多行割礼，却给提摩太行了。你待猪狗与待人，待豺狼狮子与待软弱的羊，必须迥异。你待豺狼，不怕过苛，你待软弱的羊，不怕太柔。我们既生活在教皇的党徒的中间，行动就必须宛如生活在异教徒的中间一样。他们真是七倍的异教徒，所以我们应照圣彼得所教训的，在异教徒中品行应当端正，叫他们虽要毁谤，也不能毁谤我们是作恶的（彼前2：12）。他们一听到你以这教训夸口，伤了软弱人的心，他们就非常快乐，因这给与他们机会来诋毁我们的全部教训为触犯人的伤害人的，但原来他们只能承认其为真，而无法抵挡。
    愿上帝使我们的生活与我们的教训相称，我们的实行与我们的讲道相称。我们当中有许多人称呼“主啊，主啊，”并且赞美这教训，却不愿意遵行。
    目下且以此为足，作为重新反对叛乱和触犯之事的警告，使我们不至授人以亵渎上帝圣言的把柄。


第八篇 路得马丁博士的八篇讲道词序言

    自从路得避居于瓦特堡以后，改教运动失去了明智的领导，迦勒斯大（Carlstadt）和慈运林（Gabriel Zwilling）辈在威登堡擅自乘机取得领导地位，实施路得所揭橥的原则，要把被掳于巴比伦的教会解放出来。然而他们热心有余，智慧不足，且趋于过激，缺少基督徒自由的精神和爱心，以致酿成混乱的局面，几乎把改教运动弄到不可收拾的地步。
    先在一五二一年十一月有威登堡奥古斯丁修道院中的三十个修道士纷乱离去。后在十二月三日有若干学生和市民骚扰教区教堂，驱逐正在举行弥撒的神甫。后来不久有一班市民，强请市参议会设立法律，将弥撒废除，将圣餐杯给与平信徒，将十二月三日因滋事而被囚的人释放。圣诞夜教区教堂和城堡教堂均被骚扰。圣诞日五分之四的市民约有二千人齐聚于城堡教堂。主领人迦氏以察礼服为犯罪，所以只著黑衣便袍。在讲道中他告诉听众，预备领圣餐毋须先禁食认罪，甚至说他们若觉得必须先得宣赦，便是对圣餐缺少信心。于是他发圣餐，叫平信徒用手拿取，并使他们平生第一次听到用德语说：“这杯是用我的血所立的新约……”当一位平信徒用手拿了圣餐饼战栗不能自持，以致将饼掉下时，迦氏就吩咐他拾起来，但那人敢于用手取了圣饼，如今却因恐惧犯了亵渎上帝身体之罪，再不敢用手触圣饼了。
    那时从邻村慈味考（Zwickau）又来了三个被当局驱逐的人，他们当中两个是职工，一个做过大学生。他们本是狂热家闵次尔（Thomas Munzer）一流人，自称为主的先知，得了直接的灵感，用不着圣经，反对婴孩洗礼，宣称不敬虔的人要被敬虔者或土耳其人杀戮，敬虔者的国要快快成立。因此威登堡的情形就更加混乱起来。一五二二年一月十一日慈运林带领人将修道院圣坛，除一座以外，尽行推倒，将其中神像丢掉。后来群众又侵入教区教堂，将神像和挂像都拆毁，付之一炬。
    此时改教运动好像一条船失去了掌舵者，且被狂风大浪打击一般。一向反对改教运动的热心罗马教徒佐治公爵业已假手女仁堡摄政会，命令腓勒德力选候压服威登堡的乱子。但是选侯无法制止混乱，而墨兰顿也徒叹奈何而已。这种局面真是使仇者快，亲者痛。
    当此内忧外患临头，束手无策之时，威登堡市参议会和大学当局乃求助于路得。也曾于一五二一年十二月初潜返威登堡数日，并曾发表劝基督徒毋从事判乱书，已如上述。但如今事太严重，决非笔墨所能挽救，非他亲自出马不可。于是他违选侯命，冒性命危险，于一五二二年三月一日离开瓦特堡，于三月六日抵达威登堡，即于下礼拜日，就是大斋节等一主日，再登上他的教区教堂讲道台，一连八次向民众讲道。
    在这八篇讲道词中路得重述劝基督徒毋从事判乱书中的原则。他讲论弥撒，修道士和神甫结婚，神像怎样守圣餐，谁配领圣餐，圣餐所结的果子，和私人忏悔诸事。他阐明基督徒的整个生活是以信与爱为中心，透彻发挥福音的自由，非难新律法主义。他说，凡关于改革事宜，基督徒应辨明什么是不必须的，什么才是必须的。就令在必须的事上，基督徒也不能使用暴力，强人相信，触犯别人，而只当倚靠圣道，传讲圣道，使人明了，用爱心对待信心软弱的弟兄，使他们心悦诚服，自甘离弃虚假，参加改革。
    路得可说是在宗教上倡导王道，反对霸道。他反对革人的命，主张革己革人的心。就是在他必须批评的时候，他也是站在宣扬真理的立场上，绝对不攻击人，甚至避免提出任何人的姓名。其时所谓慈味考的先知们已经到别处去了，慈氏则自认犯了错误，迦氏虽不服气，但也再不敢造次，因路得的这八篇讲道词已使威登堡的市民深受感动。这样路得便靠着信和爱重新作改教运动的掌舵者，挽狂澜于既倒，将改教运动这只船领入了信与爱的港口。
    路得本人并未将这八篇讲道词发表，他不过在数星期后将他在这里所讲的原则加以阐述，而发表运领受圣餐饼酒一文中。此八篇讲道词是别人后来根据听讲者的笔记而出版的。
    参考书
    何礼魁：马丁路德传，九三至九四面。
    Bainton, Here I Stand, pp. 206-214.
    Kostlin, Life of Luther, pp. 255-275.
    Kostlin, Theology of Luther, vol. I, pp. 411-444; vol. II, pp. 21-28.
    Lindsay, A History of the Reformation, vol. I, pp. 311-318.
    Philadelphia Edition, Works of Martin Luther, vol. II, pp. 387-425.
    Schaff, History of the Christian Church, vol. VI, pp.378-391.
    Schwiebert, Luther and his Times, pp. 535-543.
    路德马丁博士的八篇讲道词
    一五二二年大斋节在威登堡宣讲。略述弥撒，神像，圣餐饼酒，肉食，私下认罪等项。
    第一篇讲道词（大斋节第一主日）
    死要临到我们众人，没有人能够替别人死。每个人必须单独和死亡战斗。我们可以彼此呐喊助势，但每一个人必须准备单独去遇见死。那时候我不会和你们同在，你们也不会和我同在。所以每个人自己必须知道基督教的要道，用以武装起来。亲爱的，这些要道就是你们早已从我听到了的。
    第一，我们应当知道我们是可怒之子，我们一切的行为，心愿，和思想都算不得什么。若要证明这一点，我们就必须有明显而强有力的经文；虽然圣经中这种经文是很多的，但是我不要引用它们来累住你们，我只要请你们注意一句话：“我们都是可怒之子”（弗2：3）。我请求你们不要夸口回答说：我已经建筑了一个圣坛，建立了弥撒基金等等。
    第二，上帝已经把祂的独生子赐给我们，叫我们可以相信祂，并叫凡信靠祂的人，可以脱离罪恶，作上帝的儿女，如同约翰在约翰福音一章所说的：“凡接待他的，就是信他名的人，他就赐他们权柄，作上帝的儿女。”我们大家在此处都要彻底熟悉圣经，并且要准备许多经文来抵挡魔鬼。关于这两点，好像样样都不缺乏，都正确地传给你们了，否则，我就应当非常抱歉。我甚至十分感觉到，并且敢于说，在这件事上你们比我行得多，有这种智慧和启迪的，不只是两三个人，也许是十个人，或更多的人。
    第三，我们还必须有爱，而且我们要用爱彼此相待，正如上帝藉爱怎样待了我们一样。因为没有爱，信就算不得什么，如圣保罗在哥林多前书十三章所说的：“我若能说天使的话语，而且有全备的信，却没有爱，我就算不得什么。”亲爱的朋友们，你们在这里岂不是已经失败得很惨吗？在你们当中我看不见爱，我觉得你们并未因上帝所赐丰富的恩惠而感激祂。
    我们要小心，免得威登堡变成了迦百农。我看到，你们对所传给你们关于信和爱的教理，有很多说的。这并不足为奇，一只驴子差不多能够唱诵功课，为什么你们不能背诵教理和信条呢？亲爱的朋友们，上帝的国——我们就是这国——不是在乎言语或文字，乃是在乎行为和实行。上帝所要的不是听道的人和背诵道的人，乃是行道的人，即是用爱所实践的信来操练自己的人。因为信没有爱是不够的，信没有爱，就根本不成其为信，而是一种虚假的信，正如镜子里面的面貌不是真面貌，而是面貌的返照。
    第四，我们还需要有忍耐。因为凡有信仰，对上帝交托，对邻舍表示爱心的人，既天天这样实行，就必要受逼迫。因为魔鬼永不打盹，他是不断地困扰人。但是忍耐生盼望，这盼望甘心服从上帝，在祂里面找着安慰。这样信仰经历许多艰难和逼迫，就天天增长，加强。内心既因上帝的恩典接受了这样的美德，就必按它从上帝所接受的，甘心为弟兄服务谋幸福。
    亲爱的朋友们，在这里一个人不要坚持他自己的权利，但要注意什么是对他弟兄有益处的事，如圣保罗说：“凡事我都可行，但不都有益处”（林前6：12）。我们的信仰并不都是同样坚强；你们当中有些人的信仰比我的信仰更坚强。所以我们不要单顾自己，我自己的力量和地位，但要顾我们的邻舍，因为上帝已藉着摩西说：“我抚养你们，如同母亲抚养儿子一般”（申1：31）。母亲是怎样抚养儿子呢？起先她喂奶，后来喂稀粥，鸡蛋，和柔软的食物。如果在断乳以后，她马上就给小孩寻常粗糙的食物，他就决不会生长。我们对待弟兄也应该如此，首先应该容忍他，同情他的软弱，帮助他担当，我们也应该像自己从前所领受的，把奶给他，直到他也强壮起来，这样我们就不致单独走天路，而是带着那些现在不在我们一边的弟兄们一同走。假如所有的母亲都抛弃了她们的小孩，现在我们怎能够存活呢？亲爱的弟兄，如果你吃够了奶，请不要立刻割断了奶，但要让你的弟兄也得到喂养。假如我早在这里，我就不会像你们一样，行动如此激烈。你们所做的本是好的，但你们太过火了。因为在另一边也有属于我们的弟兄和姊妹，他们还需要我们去争取。
    让我举例来说明。太阳有两种属性，即是光和热。任何君王也没有权柄能屈折或导引太阳的光线，阳光照射总是常成直线。但它的热是可以变换，导引的，可是它和太阳常常不相分离。照样，信仰在内心要常常保持纯洁，坚定不移，但是爱乃是以我们邻舍是否了解爱，是否愿意跟随我们为转移的。有些人能够跑，有些人能够走，还有些人连爬都很难。所以我们不可仅顾到自己的能力，还要顾到我们弟兄的能力，好使凡信心软弱想跟随信心坚强者的人，不至于被魔鬼所毁灭。所以亲爱的弟兄们，你们应当听从我。我从来不是一个破坏者，而且我是第一个被上帝呼召来从事这种工作的。我也不能跑开，但上帝要我留好久，我就留好久。我又是第一个得着上帝的启示来将祂的道传给你们的；更且，我确知你们有上帝纯粹的道。
    所以我们要用恐惧谦卑的心来作这件事，彼此顺服，携手相助。我愿意尽我的职责，因为我爱你们，如同爱我自己的灵魂一样。在此我们不是和教皇或主教斗争，乃是和魔鬼斗争，你们以为魔鬼睡着了吗？他不睡着，倒看见真光上升，为使这光不直射入他的眼中起见——他就从侧面攻击；如果我们不小心防备，他就会成功。我十分认识他，我也希望靠着上帝的帮助，能以制服他，但是我们若让他进一寸，我们就得立刻设法不被他束缚。所以凡赞同并帮助将弥撒废除的人都作错了；事情本身是好的，但没有按秩序作出来。你们说，这事按照圣经是对的。我同意这一点，但从秩序上说，如何呢？因为这事是任性作的，没有顾及适当的秩序，而且触犯了你们的邻舍。假如你们事先诚恳向上帝祈祷了，而且取得了当即的援助，你们就可以确知这事是出于上帝的。如果这是应该做的事，我也早就开始做了，然而如果弥撒不是这么坏的事，我还想把它恢复。因为我刚才说过，我不能维护你们所做的。我对愚人和罗马教徒可能维护它，因为我能够说：这事的本身既真是好的，那么，你们怎能知道做这事的动机，是好是坏呢？但我对魔鬼没有什么话可答，因为如果魔鬼使那些开始这事的人在临死时想起“凡栽种的物，若不是我天父栽种的，必要拔出来”（太15：13），或想起“我没有打发那些先知，他们竟自奔跑”（耶23：21）一类的经文，他们将怎能抵挡他呢？他要把他们丢下地狱。但是我有一种武器在魔鬼面前挥舞，叫他在全世界无容身之地，因为我知道，参议会不拘我如何不愿意，还照常召我在此地讲道。但愿你们也像我一样，有这种把握。关于目前的事，你们本来很容易预兆同我商量了。
    我和你们相距并不那么远，以致叫你们不能给我一封信，尤其因为我从来没有对你们干涉过。你们难道要开始一件事，然后把责任推到我的肩上吗？那是过于我所能担的，我也不愿意担。在这里人能看出，你们封圣经虽很有知识，但你们缺少圣灵。你们应注意“必须”与“自由”的区别。“必须”乃是必要的，决不能让步的，例如信仰，这是我决不能容许任何人夺去的，是我必须常常存在心里的，并且在人人面前坦白承认的，但是“自由”乃是那任我选择的，使用与否，全视为弟兄而非为自己谋幸福。切不要像你们以往所做的一样，把“自由”的当做“必须”的，免得你们因连用没有爱心的自由把别人引入迷途而受责问。因为假如你们引诱一个人在礼拜五吃肉，他临终的时候，因这椿事苦恼，而且想着：我有祸了，因为我吃了肉，所以我灭亡了！上帝为那人的缘故要责问你。我原开始做许多事，但会跟从我的人很少，那有什么用呢？我知道，那些已经开始做这事的人，到紧急关头的时候，不能坚持，就必首先退却。假如我是最先鼓励别人的，若把别人领到前线，我便退却，怕死，没有勇气，这会成何体统呢？那些可怜的人，将是怎样受了欺骗呀！
    所以我们也要用自己接受过的奶喂养别人，直等他们也在信里成为强健。因为有许多人在别事上和我们一致，也愿意接受这一件事，但他们还不十分了解它。这种人都被我们赶跑了。所以我们要对邻舍表示爱心，否则，我们的事业不能持久。我们对他们必须忍耐一时，不丢弃信仰软弱的人；我们尤其应当按照爱以定行止，只要对我们的信仰无损就是了。如果我们不诚恳祈求上帝，不小心处理这椿事，那末，我们开始加在罗马教徒身上的一切灾害，似乎都将落到我们自己身上了。所以我不能再与你们隔离，不能不来对你们讲这些话。
    关于弥撒不再说了，明天我们将讨论神像。
    第二篇讲道词（大斋节第一主日后礼拜一）
    亲爱的朋友们，你们昨天听见了基督徒的特性，知道他过的是信和爱的生活。信是用来封上帝，爱是用来对别人，即我们的邻舍，照我们从上帝所白白领受的去爱他，服务他。这样便有了两件事：一件事是最需要的，是必须由一条路去完成，而不能由第二条路去完成的；另一件事是有选择余地的，不是必须的，而是可以取舍的，而并不危害信，也不使人下地狱。我们在这两件事上都要以爱待邻舍，正如上帝以爱待我们一样；爱必须走直路，不偏左右。在“必须”之事上，即如在信仰基督事上，爱还是决不使用暴力或强迫。弥撒是一椿坏事，是上帝所不喜悦的，因为弥撒是被认为献祭和有功德的行为，所以弥撒必须废除。这里没有质问的余地，正如你们用不着问，是否应该向上帝祷告一样。私人的弥撒，照我以前写作所说的，应该废除，这是我们都完全同意的。我深愿各处都把它废除，只保留照福音为众人所举行的弥撒。然而在这件事上，基督徒的爱不应当使用暴力或强迫。对这件事只能用口舌和笔墨传讲，使人知道这样举行弥撒，乃是一种罪恶，但不要用暴力把人拖开。要把这件事交托给上帝。祂的道要单独运行，不需要我们工作。为什么呢？因为我并没有能力，像窑匠模塑泥土一样模塑人心。我只能达到人的耳，无法达到人的心。我既不能把信仰注入他们的心，我就不能，也不应该强迫任何人接受信仰。使信仰在人心中活着，乃是上帝的工作。因此我们应该让道自由运行，不要加上我们的工作。我们只有说话的权利，没有执行的权力。我们应当传道，但结果如何，全凭上帝作主。
    假如我闯进来。用暴力废除弥撒，就必有许多人被迫同意，但是他们并没有正确的认识，反倒要说：“我不知道这事的是非，我也不知道自己的立场，我不过是被迫服从多数而已。这种强迫和命令不过产生一种嘲弄，虚饰，愚人的游戏，人为的法令，假圣人和伪善者。因为人心若不善，别的就都不值得注意。我们要首先争取人心。为此我要传讲福音，并且说：“亲爱的贵族或牧师，请不要举行弥撒，它是不对的，你们这样做，乃是犯罪，我不能不信这样告诉你们。”但我不要以此作为给他们的条例，也不要催促订立一种普通的法规；凡听从我的，就可以听从我，凡不听从我的，我也不能强迫他们。对于后者，自有圣道浸濡其心，完成其工作。因此他就可以认识自己的错误，抛弃弥撒；明天别人也会同样行，这样上帝用祂的圣道所完成的，要比你我用权力所完成的要多。因为如果你得了人心，你就得了整个的人，这样一来，弥撒就将自归消灭。假如大家一心一志，就可废除弥撒，假如大家不同心废除弥撒，我请你们听凭上帝处理，否则，就将有不好的结果。我并不是要恢复弥撒，我奉上帝的名任它作废了。信仰应该不受束缚，也不为任何条例拘束于任何行为。这乃是你们必须遵守的原则。我确知你们不能实现你们的计划，假如你们能用普通的法律实现你们的计划，我就要取消我一切所传讲所写作的，并且我不要支持你们。所以我要坦白问你们：弥撒对你们有什么害处？你们对上帝有纯洁和坚定的信心，弥撒并不能伤害你们。
    所以爱是要你同情软弱的正如一切使徒一样。有一次，保罗来到雅典大城，他在庙里看见许多偶像，他一一看了，但他连用脚接触一个也没有。他只站在市场当中说他们都是偶像，请求他们丢弃它们，但他没有用暴力毁坏任何一个。当圣道进入他们的心里，他们就会自己情愿抛弃偶像，结果偶像崇拜要自归消灭了。假如我看见他们举行弥撒，我就该向他们讲道，劝告他们。若他们听从我的劝告，他们就为我所得着了。假如他们不听，我也不会揪住他们的头发，或使用暴力，把他们拖开，我仅要为他们祈祷，让圣道运行。因为圣道创造了天地和万物；圣道也要做这事，而不要我们这些可怜的罪人去做。结论说：关于弥撒我要传讲，教导，写作，但不用暴力强制任何人，因为信仰必须自发，不加强迫。以我自己为例来说，我曾反对赎罪票和一切教皇党徒，但从来不用暴力。我只是教导，传讲，阐述上帝的圣道，此外没有做什么。如是，当我睡觉或同我的腓力（指墨兰顿）和安斯多弗饮威登堡啤酒的时候，圣道就大大削弱了罗马教皇权，而为从来诸侯或皇帝所不能做到的。我自己没有做什么；圣道做了这一切。假如我要捣乱，我早就使德意志发生了大流血。是的，我很可以在沃木斯发动了这样一个小玩意，甚至使皇帝本身也不安全。但这有什么意义呢？那不过是愚人的儿戏罢了。那时我们有做什么，我任凭上帝的道运行。当我们想用暴力行事的时候，你猜魔鬼如何想法呢？他坐在地狱里想道：这些愚人将为我造成一个多么好的游戏啊！但是我们若仅传播圣道并让圣道运行，那就要使魔鬼苦恼了。因为圣道是大能的，将人的心意掳去。假如人心被掳去了，邪恶的工作就要自归毁灭。让我举一个例。以前犹太和外邦的基督徒因摩西律法中的割礼，也分了派。前者要守割礼，后者则否。于是保罗来了，说割礼可守可不守，而且守与不守都没有关系；他们不应该把这当做“必须”的，但要随个人自由选择；守与不守都无关系宏旨。以后来了耶柔米，他要把这事作为“必须”的，主张用法规禁止行割礼。于是来了圣奥古斯丁，他赞成圣保罗的主张，守割礼与否都随各人自愿。圣耶柔米大大误解了圣保罗的意思。这两位博士在这一个题目上碰头，相当厉害。圣奥古斯丁逝世以后，圣耶柔米如愿以偿。以后来了教皇，他们加上自己的意见，也制定了法规。这样一个法规制订以后，千数的法规随之而生，直到他们把我们完全埋葬在法规之下，在这里也如此，一个法规立刻产生两个，两个产生三个等等。
    这一次关于必须的事以此为足，我们也要小心，免得把那些良心软弱的人领入了歧途。
    第三篇讲道词（大斋节第一主日后礼拜二）
    我们已经听到基督徒生活上最必须的事，和一个必然的结果，那即是废除私人的弥撒。所谓必须的工作，乃是上帝按照祂自己的意旨所命令的，或禁止的。但不可强迫任何人去作或不作什么，因为我不能用棍子驱人进天国。我曾将这点说得够清楚了，相信你们已了解我所说的。
    现在我们将讨论一些非必须的，由上帝随我们自由取舍的事，即如，一个人是否应该结婚，男女修道是否应该离开修道院。这些事都任人自由取舍，任何人不得禁止，否则就是错误的，因为那就是违反上帝旨意的。在自由取舍，如结婚或不结婚一类的事上，你应该这样办：假如你能够自制，而不因此累住你的良心，你就尽管这样做，但不可以此作为通律，人人都必须完全自由。任何神甫，男修道或女修道，若不能控制肉体的欲望，就应该结婚，藉以解除良心的负担。但是你要注意好好武装自己，以便当你受攻击的时候，尤其当魔鬼在你临死攻击你的时候，你能站立在上帝和世上面前。你若说，这人或那人都这样行了，我是按照牧师，或喀莱尔博士，或加百列，或米迦勒的讲道而跟随了群众的榜样，那种理由是不够的。每个人都必须自己站立，准备和魔鬼战斗。你若要抵挡这样的试炼，你就必须有坚强而明显的经文为根据。你若办不到这一着，你就决不能予以抵挡，魔鬼要将你如将枯叶一般扫去。所以娶了妻的神甫们和嫁了人的修女们，为拯救自己的良心起见，必须站在明显的经文上。这类经文虽然有许多，如今且举圣保罗所写的一段：“在后来的时候，必有人离弃真道，听从那引诱人的邪灵，和魔鬼的道理，（我想这里保罗是用明显的话！）禁止嫁娶，又禁戒食物，就是上帝所造的”（提前4：1—3）。这段经文不是魔鬼所能推翻吞噬的，它倒要推翻吞噬魔鬼。所以不论那一个修士或修女，若是软弱，不能遵守童贞的誓愿，就应该凭着良心自省；如果内心坚强，良心平安，他就可以结婚。但愿上帝使一切男女修道都能够听到这篇讲道词，正确了解这事，大家都离开修道院，使世界上所有的修道院都不复存在。这是我诚心所愿望的。但是现在他们并没有这种认识（因为没有人向他们宣讲），既然听说在别的地方有许多人——但这些人是有准备的——正在离开修道院，他们也便模仿起来，但未巩固他们的良心，也不知道这是自由取舍的事。在外面（按指修道院的外面）虽比在内面有邪恶要好些，但这毕竟是坏的。所以我说，凡上帝规定为自由的，就仍应是自由的，若有人禁止，有如敌基督者教皇所行的，你们就不应该服从。人若对已没有害处，并且为着爱邻舍，他就可以戴修道士的头巾，或剃度，因为这不会损伤他的信仰；戴了修道士的头巾，并不会杀害他。
    亲爱的朋友们，这事非常清楚，我相信你们会了解，不把自由变成法规，说：这个神甫娶了妻，所以一切神甫都应该娶妻。我说，决不如此。你们若说：这个男修士或那个女修道离开了修道院，所以一切男女修道都应该离开。我说，决不如此。你们若说：这个人捣毁了神像，把它们焚烧了。所以一切神像都应该焚烧。亲爱的弟兄，决不如此。你们若说：这个神甫没有娶妻，所以任何神甫都不得娶妻。我说，决不如此。凡不能保持贞洁的人，都应该娶妻，凡能保持贞洁的人，即如那些在灵性中而非在肉体中生活的人，自己既能抑制，乃是好的。他们也不要因所许的愿而苦恼，即如因修道所许服从，贞洁，和贫穷（其实他们都很富有）的愿而苦恼。因为凡与上帝的命令相违反的事，我们不能拿来许愿。结婚与否是上帝的使人有自由的事，你这个愚人竟违反上帝的命令，将这自由变为许愿么？所以你不可干涉自由，不可将它变为强迫的事；你所许的愿是违反上帝所给的自由。假如我许愿要打我父亲的嘴巴，或者要偷某人的财物，你相信上帝会悦纳这样的愿么？我不应该遵守贞洁的愿而不结婚，正如我不应该遵守打我父亲嘴巴的愿一样，因为上帝对于这两件事另有所吩咐。上帝已经吩咐，我有自由吃鱼吃肉，对此不应有什么命令。所以卡都修派Carthusians和男女修道认为他们若食肉便被污秽了，这乃是弃绝了上帝所赋予的自由和命令。
    我们要讨论神像的问题，神像也是不必要的，我们有自由予以取舍，但我们若未曾有过，那就更好了。我对于神像并不喜欢。关于神像的问题，从前在罗马皇帝与教皇之间，曾发生过很大的纷争。罗马皇帝认为他有权废除神像，但教皇坚持保留神像，其实双方都错了。他们为这事流了许多血，但结果是教皇胜利，皇帝失败了这究竟是什么一回事呢？他们要把自由的事，变为“必须”的事，这是上帝所不能容忍的。你们想要变更上帝命令吗？不行；你们不能做这样的事。你们在出埃及记二十章读到律法有话说：“不可为自己雕刻偶像，也不可作什么形像，仿佛上天，下地，和地底下，水中的百物。”你们应当站在这一段经文上。现在让我们看看！我们的敌人要说：第一条诫命的目的是在叫我们只敬拜唯一的上帝，不敬拜任何偶像，正如随后的经文说：“不可跪拜那些像，也不可事奉它们”，并且他们要宣称说，跪秆偶像是被禁止的，但造偶像并不是被禁止的。这样一来，他们就要动摇我们的基础。如果你们回答说：那经文是说：“你们不可雕刻偶像”，他们就回答说：但经文也说：“你们不可跪拜偶像”。在这种不确定的情形之下，谁将冒昧毁废偶像呢？我不会这样做。让我们再进一步研究。他们说：挪亚，亚伯拉罕，雅各，不都是建造了祭坛吗？谁能否认呢？我们必须承认这一点。再者，照我们在摩西的第四部书里所读的，摩西岂不是造了一条铜蛇吗？（参民21：9）。摩西自己既然造了偶像，怎能说他禁止造偶像呢？在我看来，那样的蛇也是一个偶像。我们要怎样回答呢？再者，我们不是读过，在施恩座上不是有两只鸟吗？（出37：7）。那施恩座不就是上帝要受敬拜的地方吗？些处我们不得不承认，我们可以造偶像，而且有偶像，但我们不要敬拜它们，若敬拜它们，就要把它们毁坏，正如希西家王把摩西所造的铜蛇打碎一般（王下18：4）。当一个人受责问的时候，他怎敢说：他们是敬拜神像。他们便回答说：你是那敢于控告我们为敬拜神像的人吗？你不要相信他们会承认这事。这事是千真万确的，但我们无法叫他们承认。你应该记得，当我斥责那没有信仰的行为的时候，他们的反应是怎样。他们说：你相信我们没有信仰吗？你相信我们的行为是没有信仰完成的吗？我除了把我的笛子放回袋子以外，不能做别的了。真是让他们一寸，他们就进万丈。
    所以首先应该宣讲，叫人知道神像算不得什么，设立神像，也并不是事奉上帝，这样一来，偶像就会自然消灭。过去我就是这样做的。保罗在雅典走进庙宇，看见许多偶像也是这样做的。他们没有打坏一个偶像，但站在市场当中说：“你们雅典人哪，我看你们凡事很敬畏鬼神”（徒17：22）。他宣讲反对他们的偶像，但没有用暴力去推翻一个。你们竟要闯入教堂滋扰，打毁圣坛，推倒神像吗？你们真相信这样做，就能废除神像吗？不能，你们实足以使神像更加坚立。即令你们在此地把神像推翻了，就以为也推翻了在女仁堡和世界其他地方的神像吗？完全没有。我们读使徒行传，知道圣保罗所乘的一只船头上，画了或雕了孪生兄弟的像，保罗上了那船，毫不介意，也没有毁掉它们。路加为什么在这个地方要提这孪生子的像呢？毫无疑问，他要表示外表的事对信仰没有损害，只要内心不倾向或信靠它们就是了。我们所当做的事，就是传道教训人，让圣道单独运行，正如我们说过的。圣道必须首先吸引人心，启迪人心，这不是我们所能做到的。所以使徒们以服务为荣，而不是以服务的结果为荣。
    今天我们所讲的已经够了，求上帝赐下恩惠。
    第四篇 讲道词（大斋节第一主日后礼拜三）
    亲爱的朋友们：我们听到了必须的事，例如以弥撒为献祭。我们也考虑了那由我们自由取舍的事，即如婚姻，修道生活，和废除神像。对这四个题目我们都已经讨论过，并且说过，在这些事上应以爱为首。特别是关于神像一事，如果有人敬拜它们，它们就应该被废除，否则就不必被废除；不过，因为神像都被滥用（这是无庸否认的），所以我愿各处的神像都被废除。因为把神像陈列在教堂里的人就自以为服事了上帝，行了善功。这简直是偶像敬拜。但这废除神像最大，最先，最充分的理由你们竟加以忽视了，而那最轻微的理由你们反倒加以注重了。我忖想，没有人不知道那在十架上的苦像并不是上帝，因为我的主上帝是在天上，十架苦像不过是一个记号而已。但世界充满了其他一个弊病，因为假如人不以设立神像为服事上帝，谁会把银的或木的神像放置于教堂里呢？你们想想，假如腓勒德力公爵和哈勒的主教等人认为神像在上帝面前算不得什么，他们会放置许多银像在教堂里么？他们决不会的。但这不是废除，破坏，焚烧神像的充足理由；为什么呢？因为我们必须承认，还有许多人对于神像并无错误观念，所以对他们，神像还是有用的。虽然这样的人为数不多，但是我们对任何还有益于任何人的灵修的事不能非难，也不应非难。但你们应该开导人说，神像算不得什么，上帝并不注重它们，并且我们若为祂造一个像，并不能因此服事祂，也不能因此蒙祂喜悦，与其把一个金像送给上帝，不如把一金块送给穷人，因为上帝禁止前者，却未禁止后者。假如他们听到了这样的教训，知道神像算不得什么，他们就会自动不要神像，用不着任何骚动，神像就会废除，恰如过去正在实现的。
    因此我们要提防，因为魔鬼藉着他的使者用尽诡计，要得着我们。神像是一种邪恶，因为它们被人滥用了。虽然这是真的，而且没有人能否认，但是我们不能因此就拒绝它们，也不能因一事被滥用就非难那事。那样行，要产生大混乱。上帝已命令我们，不要举目观看万象，免得我们敬拜它们，因为它们本是被造服事万民的（申4：19）。但有许多人是敬拜太阳和星宿的。我们就因此把太阳和星宿从天上拉下来吗？不，我们不会这样做。再者，酒和女人使许多人痛苦，而且愚弄了他们。我们就因此杀掉一切的女人，倒出所有的酒吗？金银也造成了许多罪恶，我们就因此将金银定罪吗？不，假如我们要把那为害最大的仇敌驱逐，我们就非杀自己不可，因为没有一个仇敌是比我们自己的心还大的，正如耶利米所说的：“人心比万物都诡诈”（耶17：9），或正如我所了解的，“人心不是偏在这一边，就是偏在那一边”。我们若那样行，对我们有什么益处呢？
    凡想涂黑魔鬼的，必须有好的木炭，因为他也穿着华美的衣服，赴慈善市。但我为捉着他就要问他：你把神像放在教堂里，岂不是因为你以此为特别服事上帝么？他不能不回答说是的。这样你就可以断定，他滥用神像，把原来对上帝的服事变成了偶像的敬拜；上帝所没有命令的，他就热切寻求，上帝所积极吩咐的，如帮助邻舍，他反而忽略了。但我还没有捉到他，他为求逃脱，要说：我也帮助穷人，难道我不能一面帮助邻舍，同时又一面把神像放置在教堂里吗？这不是真的，因为谁不宁愿与其把一个金像送给上帝，不如把一金块送给邻舍呢！不，如果他们相信把神像放置在教堂里并不能服事上帝，他就不会这样做。所以我率直说，神像算不得什么，既不恶也不善，我们随意可有可无。这麻烦是你们自己若起的；魔鬼是不会使我有这麻烦的，因为我不能否认，神像对于某些人是有用处的。关于这件事，假如有人问到我，我就会承认说，这些事一件也不触犯我。如果世上只要有一个人用神像得当，魔鬼就会马上得到论据来攻击我说：你对崇拜还有用的事，为什么咎责呢？我对他这样挑衅，无法答复；这样魔鬼就胜利地抵制了我。若我早在这里，他就不会如此成功。他所做的，虽对上帝的道无损，但他玩了一套大胆的游戏，而且得胜了。你们想涂黑魔鬼，但你们所用的是白粉条，忘记了用木炭。你们若想和魔鬼斗争，就应当熟习圣经，而且要把圣经用在恰当的时候。
    让我们说一说吃肉的事。真的，我们吃肉吃鱼，或吃鸡蛋奶油，都有自由。这是没有人能够否认的。上帝给了我们这种自由。那是属实的；然而我们应该知道怎样使用我们的自由，并怎样对待软弱的弟兄，和对待顽固的弟兄不同。所以你们必须留心怎样使用这自由。
    第一，如果你不吃肉有害健康，或者如果你在生病，那么你就可以吃你所欢喜吃的，如果有人不高兴，就让他不高兴好了。尽管全世界都不高兴，你也不算是犯罪，因为从上帝施恩所给了你的这种自由而观，又从你的健康有非吃肉不可的需要而观，上帝能够赦免你。
    第二，如果在礼拜五你被强迫以鱼代肉，或者在大斋节的时候，只吃鱼而不吃鸡蛋和奶油，如同教皇用他那愚人的法律所规定的，那么你对于上帝所给你的自由，不要放弃，你倒要行相反的事，去烦恼他，对他说：因为你禁止我吃肉，妄想将我的自由变为法规，我就不顾你，偏要吃肉。你对于其他一切自由的事，也要这样行。我可以给你举一个例：假如教皇或别人强迫我照他所规定的，戴修道士头巾，那么我一定要除去头巾去烦恼他。因为我既有自由选择，我就随意带与不戴。
    第三，有些人信心尚软弱，应当受教。他们乐意同我们一样相信。但是他们的愚昧拦阻了他们，如果有人将这教导他们，如同有人教导了我们一样，他们就将和我们一道。对这一种善意的人，和对那些顽固的人，我们应该采取完全不同的态度。我们应该忍耐对待他们，不用我们的自由，因为这对身灵都无损害，反倒有益，更且我们还大大服事了弟兄姊妹。假如我们在不需要使用自由的时候也使用自由，并且故意使邻舍跌倒，我们就把将来可与我们一道的人赶走了。这样圣保罗给提摩太行了割礼，因为头脑简单的犹太人曾受了冒犯（徒16：3）；保罗想着他们既然因自己的愚昧而受了冒犯，那么行这割礼又有什么害处呢？但在安提阿当他们坚持保罗必须给提多行割礼的时候，他就抵挡他们，不让提多行割礼（加2：3）。他坚持了自己的立场。当圣彼得使用自由在无学问的人中引起了误会的时候，保罗也这样行了（加2：11以下）。事情是这样的：当彼得和外邦人在一起，他就同他们吃猪肉和腊肠，但当犹太人来了，他就不再吃了，并且不再同他们吃饭。于是那些已经做了基督徒的外邦人，心里想道：啊呀！我们也要像犹太人一样，不吃猪肉，而且要按照摩西的律法生活。保罗一看见这事会损害福音的自由，他就当众指摘彼得，以使徒的资格对他说：“你既是犹太人，若随外邦人行事，不随犹太人行事，怎么还勉强外邦人随犹太人呢？”（加2：14）。我们也应该如此生活，也应该在适当的时候使用我们的自由，好使基督徒的自由不遭受损害，又好使那些尚未认识这种自由的软弱弟兄姊妹不致跌倒。
    第五篇讲道词：论圣餐（大斋节第一主日后礼拜四）
    关于必须的事，如被看为献祭的弥撒，关于非必须的事，如修道士脱离修道院，神甫结婚和神像等事，我们都听到了。我们已经知道应该怎样处理这些事，既不对它们施用强迫，也不把它们当做法规，并且也不用暴力使人脱离它们，只让上帝的话单独运行。我们现在要考虑怎样守圣餐。
    教皇的教训乃是，任何女人，即令她是一个纯洁的女修道，都不能洗那用过的圣餐台布，除非是先由纯洁的神甫洗过了。你们已经听见我怎样讲道反对教皇这愚蠢的法规和命令。若有人用手触了圣饼，神甫就跑来用手指擦。还有许多这类的事。但若神甫自己放荡，教皇就假装不见。若姘居的女人生了小孩，他也不管，但圣台的台布和圣餐却是不许人动手的。
    我们讲道，已经攻击这种愚人的法规，并且说明了，教皇这些愚蠢的规定并不使人有罪，如果一个平信徒用手接触了杯子或基督的身体，也不算犯罪。你们应该感谢上帝，因为你们已经有这种清楚的认识，这种认识是许多大人物也没有的。但是现在你们以为必须用手接触圣餐，藉以证明你们是好基督徒，可见你们是和教皇一样愚蠢。你们那样处理我们的至宝圣餐，你们没有被雷电击倒，真是令人奇异。别的事，上帝可以容忍你们去做，但你们把这椿事当做强制的事，上帝就绝对不能容忍。如果你们再不停止这样做，皇帝和别人都不用来把我从你们驱走，我自甘离去，是的，我敢说，虽然我的仇敌给了我许多忧愁，但他们中没有一个人是像你们一样，在这椿事上，使我这么伤心。假如你们要用手触圣餐，藉以表明你们是好基督徒，在众人面前夸耀，那么，希律和彼拉多就是最好的基督徒了。我想，当他们把基督钉死在十字架的时候，他们曾动手触过基督的身体。
    我亲爱的朋友们，上帝的国并不在于可以接触或看得见的外物，乃在于信仰。但你们会说：我们生活应该遵照圣经，上帝设立了圣餐，叫我们应当用手去拿取，因为祂说：“你们拿着吃，这是我的身体”（太26：26）。我的答复是：虽然我深信无疑，主的门徒用手拿着吃，并且虽然我承认，你们也可以这样做，并不犯罪，但是我既不能把它看为强制的事，也不能证明这是惟一的方法。我的理由是这样的：当魔鬼寻找我们，对我们辩驳说，你在圣经什么地方读到“拿着”即是“用手拿”的意思呢？那时候，关于这一点，我怎能证明或辩护呢？当他引用相反的经文，证明“拿着”不仅有用手接受的意思，也有用其他方法递给我们的意思，我将怎样答复他呢？他说：“我的好朋友，你看‘拿着’怎样为三位福音书作者用来描写主拿苦胆和醋（太27：34；可15：23；路23：36）。你必须承认。那时主没有用手接触或拿，因为祂的手被钉在十字架上”。这一节经文是反对我很有力的论点。再者，他又引一见经文：“众人都惊奇”（路7：16，原文为惊奇拿住了众人）。此处我们又要承认，惊奇也没有手。因此我为他所困，不得不承认“拿着”不仅是有用手接受的意义，也有用其他的方法递给我的意义。亲爱的朋友，你们看，如果我们要抵挡魔鬼，我们就必须站在稳固的地上。虽然我必须承认，你们用手拿了圣餐，并没有犯罪，但是我要告诉你们，这不是一椿好事，因为这椿事到处使人受冒犯。因为通常是从神甫的手里，直接领受圣餐。你们对那些信心软弱的人，为什么不在这椿事上限制你们的自由，以便服事他们呢？你们这样做，对自己并没有助益，你们不这样做，对自己也并没有害处。
    所以，除非先把福音透彻传讲，使人像你们一样能以了解，就不应将新的办法引进来。因此，亲爱的朋友，我们要很清醒聪明地处理凡属上帝的事，因为上帝是轻慢不得的。你们可以轻慢圣徒，但对上帝就大不同了。所以我要求你们，丢弃这种办法。
    现在让我们谈一谈圣餐的饼和酒。虽然我的主张乃是，按照主所设立的圣餐，必须同领饼酒，但是不可以此作为强制的，也不可以此作为通法。我们必须注重道，实行道，宣讲道。至于结果，我们应完全仰望道，并让各人在这椿事上有自由。不然，圣餐就成了外表的仪式和虚伪，这正是魔鬼所要的。但是圣道若能自由运行，不受任何仪式拘束，就可以一天一天感动人的心。圣道潜移默化，无人知其所以然。
    有人曾写信告诉我，在这城里有些人已经开始在圣餐中也领受酒，我很高兴知道这样的事。你们若让这样的事如此继续下去，未曾把它强定为法规就好了。但是现在你们胡乱强迫人人都这样做。亲爱的朋友，你们这种作风是不能成功的。你们用手拿圣餐饼酒，若是为求被看为比别人好的基督徒，那么你们就真是可怜的基督徒了！因为单是这样，一只母猪也可以做一个基督徒，因为它有一个够大的嘴，可以在表面上领受圣餐。我们应当严肃地处理这样高尚的事。亲爱的朋友，这事不能儿戏，若你们听我的话，你们就要放弃你们所做的事。若你们不听我的话，什么人也不必把我从你们当中赶走，不要人吩咐，我自己就走。我将懊悔我不该在此地讲过一次道。别的事可以放过，但这椿事不能放过。你们做得太过火了，以至于有人说：“在威登堡有很好的基督徒，因为他们领受圣餐用手拿饼，也拿杯，然后他们去喝白兰地，直到他们喝醉了”。这样，头脑简单和软弱的人就都被赶走了。本来这些人若和我们一样受了同等的教训，他们是可以和我们一道的。
    假如有人愚不可及，一定要动手触着圣餐，那么让他使圣餐带到他自己家里，在那里从心所欲，动手去拿。但在公众面前，他不可这样行，因为他不这样行，于他无损，并可避免冒犯弟兄姊妹和邻舍。这些人现在非常恼怒我们，甚至要杀害我们。我可以说，那些反对我的敌人所给我的烦恼，直到现在，都不如你们所给我的一样多。
    今天所讲的已经够了，明天再继续。
    第六篇讲道词（大斋节第一主日后礼拜五）
    在我们所讨论的主要事项中，我们已经讲到领受圣餐，但还没有讲完。今天我们要看我们在圣餐中应该怎样行，也要看谁配领受圣餐。
    你们的良心和思想很需在这件事上好好受训练，以便将外表的领受与内心属灵的领受分别清楚。一个人用口接受基督的体和血，这就是属身体的，外表的领受。任何人都可以这样领受圣餐，因为这种领受是不需要信和爱的。不过这种领受不能使人成为基督徒，否则，一个老鼠也可以做基督徒了，因为老鼠也能吃饼，也能从杯子里喝酒。这样简单的事是很容易做的。但那真实的，内心的，属灵的领受是完全不同的一回事，因为它是在乎正确的使用和效果。
    首先我可以说，这样的领受乃是实在属于内心和信仰的。我们基督徒和别人不同的唯一标记就是圣餐和洗礼；但单是外表的，没有信仰的领受，算不得什么。人领受圣餐，若要有好的准备，并且得蒙上帝的悦纳，就必须有信心，否则，便只是虚伪和外观，而完全不合基督教。基督教是以信心为主，决不为外表的行为所拘束。
    信仰（如果我们大家配领圣餐，我们就必须有信仰）乃是坚定的信靠，以上帝的儿子基督代替我们担负了一切的罪恶，为我们永远赎了罪，并使我们得与父上帝和好。凡有这种信仰的人，就可以领受圣餐；魔鬼，地狱，和罪恶，都不能伤害他。你问这是什么缘故呢？这是因为上帝作他的保护者和防卫者。我若有这样的信心，我就确知上帝为我作战；我就能抵抗魔鬼，死亡，地狱，罪恶和它们用以威胁我的一切伤害。这是在基督里所赐给我们伟大的和不能估计的财宝，为人的言语所能形容的。只有信仰才能够深入人心，但不是人人都有这种信仰。所以不可像教皇用他那愚蠢的命令所做的一样，把圣餐定为规法，说：在复活节期间，所有的基督徒都必须去领圣餐，凡不去的人，将来就不得埋葬在教会坟地。教皇所定的规法，岂不是很愚蠢的吗？你们问为什么呢？因为我们不都是一样；我们不都有相等的信仰；一人的信仰要比另一人的信仰大。所以把圣餐定为规法，乃是不可能的，而在复活节的时候，用这种不合基督教的命令驱使每一个人领圣餐，乃真是使人犯了最大的罪。假如把一切抢劫，盘剥，淫乱，和其他罪恶堆在一起，也都比不上这在似乎最圣洁的时间和地方所犯的罪一般大。为什么缘故呢？因为教皇不能进入人内心观看人究竟有无信仰。
    假如你相信，上帝是和你同在，并为你以祂的一切丰富和宝血为孤注，仿佛祂已经对你说：跟在我后面，不要恐惧或迟疑，不怕什么要来害你，不怕魔鬼，死亡，罪恶，地狱，和万物企图害你，我要行在你前面，做你的首领，你的盾牌；你要信靠我，完全依赖我——凡有这种信心的，就不能被魔鬼，地狱，罪恶或死亡所伤害；假如上帝为他争战，你能把他怎么样呢？
    凡有这种信仰的人，才配到圣坛前领受圣餐，作为一种将上帝的应许和恩惠担保给他的印证，或记号。但这种信仰，不是我们大家都有的；但愿十分之一的基督徒有了这种信仰！你们看，这样丰富和无数的财宝，是由上帝的恩惠所赋予我们的，这不是每一个人都能得着的，只有那曾经在肉体方面或精神方面受过痛苦的，才能得着：肉体方面，是指受人的逼迫；精神方面，是指良心上的绝望，即魔鬼从内外两方面要使你的内心软弱，胆怯，丧气，叫你不知道到底与上帝的关系怎样，并要指摘你的罪恶。正如先知以赛亚所说的，上帝只愿意住在这样战兢恐惧的人心里（赛66：2）。因为凡内心不感觉斗争的人，就不为他的罪恶所困扰，也不天天与罪恶奋斗，也不希望有保护者站在他的面前，这种人就没有领受这粮食的准备。这粮食是要饥渴的人领受，因为它乐于进入那饥饿的，常与罪恶交战，并渴望解除罪恶的人。
    凡没有作这样准备的人，暂时就不要领圣餐，因为这粮并不是为着那内心饱足的人，它对这样的人是有害的。所以，如果我们内心想到并感到这种痛苦和恐惧，我们就会带着谦卑和恭敬的心来领受，而不会不存恐惧和谦卑之心胡乱来领受。我们不是常常配领圣餐；今天我有恩典，我就配领圣餐，也许明天不行，甚至在半年以内，我既没有愿望，也不配领一次圣餐。
    所以最配领受圣餐的人，就是那些常被死亡和魔鬼所困扰的人。他们领圣餐，最为相宜，好使他们信心坚强，不怕任何灾害，因为上帝现在与他们同在，谁也不能把他们从祂夺去；让死亡，魔鬼，和罪恶来吧，这些东西都不能加害于他们。
    基督准备设立圣餐，就是这样做的。祂对门徒说，祂要离开他们，如是祂就使他们忧伤战栗（太26：2）。当祂说，你们当中有一个人将要卖我，祂又使他们悲痛（太26：21）。你们想想，这岂不刺痛他们的心吗？诚然他们听了这话非常恐惧，坐在那里好像都是卖上帝的贼。基督只在使他们战栗恐惧忧伤以后，才设立圣餐为安慰，再抚慰了他们。因为这饼是忧愁人的安慰，患病者的医治，垂死者的生命，饥饿者的食粮，和一切贫穷者的财宝。
    关于圣餐适当的用法，已经说得够了。我将你们交托给上帝。
    第七篇讲道词（大斋节第二主日前礼拜六）
    昨天我们已经讲到关于圣餐的用法，并看到谁是配领圣餐的人，就是那些对死亡和地狱心怀恐惧，良心软弱和失望的人。这种人是准备好了来参加圣餐，使他们软弱的信心得以坚固，良心得着安慰。这才是对圣餐合理的用法，凡没有这种心情的人，最好不要来参加，直等到上帝抓住他，用祂的道吸引他。
    我们现在要说一说圣餐所结的果子——爱——那就是，上帝怎样待我们，我们也要怎样待邻舍。我们从上帝所接受的光是爱和恩宠，因为基督曾经将祂的义和祂的一切都应许我们，赐给我们，将祂一切的财宝浇灌我们，这财宝不是人所能计算的，也不是天使所能了解的，因为上帝是爱的洪炉，孕育天地。
    我说，爱是圣餐所结的果子。虽然在威登堡关于爱的宣讲不少，你们也应该实行爱，超乎其他一切之上，但是我还没有发现你们中间有爱。这是最主要的事，也是基督徒唯一的本分，但你们并不热心于爱，你们倒要做各种无关重要不必须的事，假如你们不愿意用爱来表示你们是基督徒，那么，其他的事也不要做，因为圣保罗在哥林多前书说：“我若能说万人的方言，并天使的话语，却没有爱，我就成了鸣的锣，响的钹一般”（13：1）。保罗所说的这话是可怕的。他继续说：“我若有先知讲道之能，也明白各样的奥秘，各样的知识，而且有全备的信，叫我能够移山，却没有爱，我就算不得什么。我若将所有的周济穷人，又舍己身叫他焚烧，却没有爱，仍然与我无益”（13：2，3）。虽然你们从上帝得了伟大丰富的恩赐，尤其是得了圣经的知识，但你们还没有爱。不错，你们有纯粹的福音和上帝的真道，但你们还没有一个人周济穷人，也还没有人被焚烧，更且若没有爱，就连这些事也是无益的。你们要在圣餐中取得上帝所有的一切，却不要用爱心将所得的再倒出来。没有人愿意帮助别人，或首先顾念别人，各人都是专顾自己和自己的利益，别的事和别人的幸福都一概不管。更没有人顾念穷人，或想办法帮助他们。这是很可怜的，你们听了许多关于爱所讲的道，我所著的书也多论到爱，唯一的目的，就是敦促你们要有信心和爱心。
    你们若不彼此相爱，上帝就要将大灾害降在你们身上。你们要醒悟，因为上帝是决不徒然的使祂的道启示人并传讲出来的。我的朋友，你们试探上帝，是太过了。假如有人在过去对我们的祖先讲了真道，也许他们要比你们更接受。或是假如今天把圣道传给修道院里许多可怜之子，他们会要比你们更高兴接受。你们完全不听这真道，反注意那些不必须和愚蠢的事。
    我把你们交托给上帝。
    第八篇讲道词（大斋节第二主日）
    除了忏悔一事以外，凡应该加以考虑的事，我们都已听到了。现在我们就要讲到忏悔。
    第一，有一种忏悔，是根据于圣经的，乃是当人公然犯罪，或他的罪行被人知道，并且在教会面前被人控告的时候所执行的。如果他肯离弃罪，他们就在上帝面前替他祈求。他若不听从教会，就要把他逐出教会，和他断绝来往。这种忏悔是由上帝在马太福音十八章所吩咐的：“倘若你的弟兄得罪你，你就去趁着只有他和你在一处的时候，指出他的错来”。像这样的忏悔，现在连影子都看不见了，在这一点上福音是被抛弃了。若有人能把它重新恢复，那就是行了一件善功。这种忏悔才是你们应该努力的恢复的，其他的事都可以不管。因为这事不会冒犯任何人，实行起来，也不会引起骚扰。这件事应当这样执行：若你看见一个重利盘剥者，淫乱者，窃贼或醉汉，你就应该秘密地去见他，劝他丢弃他的罪恶。他若不听，你就另外邀两个弟兄同去，如兄弟一般再劝他丢弃他的罪。如果他仍轻蔑不听，你就要随同你的证人，在会众面前，向牧师控告他，说：“亲爱的牧师，这个人做了这件事和那件事，不肯接受我们友爱的劝告，丢弃他的罪恶。所以我现在连同我的证人控告他”。若他再不愿意承认并离弃他的罪，牧师就应当在会众前把他逐出教会，直等他悔悟后，才再接受他，这才是基督徒的作风，但我一个人不能单独执行这事。
    第二，有一种忏悔是我们都需要的，即我们私自在上帝面前坦白承认自己的罪，说出自己一切的过失。这种忏悔也是圣经所吩咐的，所以经上有名言说：“秉公行义”（创18：19）。秉公就是控告自己，定自己的罪；行义就是倚靠上帝的慈悲。经上记着说：“凡遵守公平，常行公义的，这人便为有福”（诗108：3）。公平无非是一个人对自己所有的认识，审判，和斥责，而这更是真正的谦虚和自我贬损。公义无非是一个人认识自己，祈求上帝施怜悯和帮助，再将他升高。这即是大卫的意思，他说：“我向你陈明我的罪，你就赦免我的罪恶；为此，凡虔诚人，都将向你祷告”（诗32：5）。
    第三，还有一种忏悔，就是一个人私下把自己的烦恼告诉别人，从别人得到安慰的话。这种忏悔是教皇所命令的。我论忏悔一文所反对的，就是这种命令和勉强，而我拒绝忏悔，也正因为教皇下了命令。因为我不要他干预忏悔的事，使忏悔成为强迫和命令的事，这他没有权柄做。然而我不让人从我夺去私人的忏悔，我也不愿为着全世界的财宝而抛弃私人的忏悔，因为我知道它给了我怎样的安慰和力量。一个人除非和魔鬼多有奋斗，他就无从知道这种忏悔的价值。是的，假如不是忏悔支持了我，魔鬼老早就把我杀了。因为有许多疑难不是一个人自己能够解决的，所以他必须私下向一位弟兄述说自己的烦恼。假若他自己在邻舍面前稍为谦卑，使自己羞耻，盼望从他得一句安慰的话，铭刻于心，而且相信他的话，如同从上帝所听到的一般，这有什么害处呢。我们在马太福音十八章读到：“若是你们中间有两个人在地上，同心合意的求什么事，我在天上的父，必为他们成全”。
    我们必须有很多的宣赦，以便加强我们软弱的良心，和绝望的心情，使我们能站立在魔鬼和上帝面前。所以，人不得禁止忏悔，也不得阻碍别人忏悔。假如一个人和罪恶搏斗，很想解脱罪恶，而且想从圣经得着确据，就让他秘密地向另一人忏悔，接受那人向他所说的，犹如直接从上帝口中接受一般。凡坚信自己的罪恶得了赦免的人，可以忽略这种忏悔，而只向上帝忏悔。但多少人是有这样坚强的信心呢？所以我说过，我不让人从我夺去这私人的忏悔。可是我不愿意强迫别人这样做，人人应该自择。
    因为我们的上帝决不是这般吝惜，只将一种对良心的安慰或加强，或只将一种宣赦赐给我们，倒是在福音书中我们有很多的宣赦，并且丰丰富富地加给我们了。例如在福音书中有这安慰，说：“你们饶恕人的过犯，你们的天父也必饶恕你们的过犯”（太6：14）。在主祷文中，我们有另一种安慰，说：“免我们的债，”等等（太6：12）。第三种安慰就是我们的洗礼，我可以这样推论：我的主，看哪，我奉你的名受了洗，所以我必能得着你的恩惠和怜悯。此外我们有私人的忏悔，藉以接受确实的宣赦，仿佛上帝亲自宣赦一般，叫我确知我的罪得了赦免。最后我领受圣餐，吃祂的身体，喝祂的血，作为我的罪恶得救，和上帝解除了我一切软弱的记号；祂为使我对这有把握起见，把祂的身体给我吃，把祂的血给我喝，叫我不会绝望，也不能绝望：我不能怀疑我有一位慈悲的上帝。
    这样我们就可看出，忏悔是不能轻视的，是一种真实的安慰，我们既然因为必须与魔鬼，死亡，地狱，罪恶斗争，需要许多的宣赦和安慰，所以我们必须不让我们的任何武器被夺去，反要保守上帝所赐用以抵挡仇敌的全副军装。你们还未领会与魔鬼斗争，将他制服，是怎么一回事。我对此知道得很清楚。我很认识他，他也很认识我。你们若认识了他，就不会这样将忏悔抛弃了。我把你们交托给上帝。阿们。


第九篇 论俗世的权力序言

    沃木斯国会后，路德本人被视为罪犯，著作被焚毁，从者遭迫害。他的新约德文译本于一五二二年出版以后，不仅有皇帝查理，而且有巴维利亚公爵，勃兰登堡选侯，和撒克逊公爵乔治下令严厉禁止销售和阅读。尤其是乔治在该年十一月七日所颁的禁令，特别激起了路德来写作论俗世的权力，以求指明俗世的权力，并不及于属灵的范围，也决不能统制人的信仰和良心。
    但路德写作此文的另一动机，乃在使基督徒明了俗世权力的性质，对它服从的限度，及其与教会的关系。关于这类问题路德曾于一五二二年十月下半月在威马尔（Weimar）约翰公爵前讲道六次。约翰要求他将材料出版。他根据第三第四讲发展成本文，献给约翰，而标期为一五二三年元旦日。他以圣诞节为元旦日，故题献日期实为一五二二年十二月廿五日，但直到翌年三月方才出版。
    本文内容可分为三部。第一部论俗世的权力，重申他在致德意志基督教贵族中的立场，认为这权力也出于上帝，作为赏善罚恶的工具；基督登山宝训不是给完人的劝告，而是一切基督徒所应遵守的命令，适用于他们个人的生活；基督徒个人应忍受不义，在他们当中政府和刀剑如同起誓一样是用不着的；世界邪恶非有政府和刀剑不可；基督徒自己虽用不着政府和刀剑，但因爱心必须服从政府，可以做官，当兵，不过牧师是例外，因他们仅宜以口传道，克服邪恶。
    第二部是全文的主干，讨论服从俗世的权力，以到什么限度为止。路德认为俗世的权力只及于外表的生活和属世的国，不及于内心的生活和上帝的国，所以俗世的权力不可侵犯信仰和良心，以及上帝的国。信仰和良心只受上帝统治，在此顺从上帝，不顺从人是应当的。治理教会，防止异端，乃属于主教的职权，而主教所凭借的不是武力，而是上帝的话。
    第三部指导俗世的权力应信靠祈求上帝，用智慧治理；应效法基督，以服务人民为首务；应谨防权贵和顾问，不可过分信任，反要勤于亲政；应聪明处罚恶人，以免贻害无辜。
    路德自己论此文的重要性曾说：“自从使徒以来，凡论俗世的政府及其主权的著作，从未有如此文一般透彻明了的。”它将政府的由来，性质，基督徒个人对政府和战争的态度，政教的关系，以及政府的职责都论到了，所以它在近世纪基督徒的政治思想上是一部极关重要的著作。
    中世纪以一切权力都出于教会，以政府由人而设，故教会居于政府之上。路德的政治思想正如其神学思想一样依据于保罗和奥古斯丁。他以教会和政府同为上帝所设立，也同有魔鬼的作为在内。上帝用教会作祂慈爱的工具，用政府作祂忿怒的工具。教会应以教人有谦卑，忍耐，爱心为事，不应干涉政府。政府以执行法律，保护人民生命财产为事，无权过问信仰与良心，所以人应当服从上帝过于顺从人。因此可见路德是主张政教分离的。然而政教虽应分离，但彼此间免不了发生关系。从教会对政府的关系说，路德一方面否认教会能使政府基督化，实现天国于人间，所以他既不赞成罗马教会统治世界政府的企图，也不同情加尔文派神治国的努力；另一方面他却不愿听任政府腐化恶化，所以他反对重洗派的作风，主张教会应作政府的顾问，基督徒个人可以作官，参战，维护正义。从政府对教会的关系说，路德主张政府不宜辖制教会，而应帮助教会，使教会的益处推及于全体人民。
    这样一来路德便推翻了中世纪的文化结构，建立了政教分离而相辅相成的关系。后来他在撒克逊容让人采用国家教会制度，乃是由于他为势所迫。至于他对基督徒处世为人所持的立场，显明他是反对罗马教会把马太福音五章卅九节和罗马人书十二章十九节一类经文解释为仅是给完人的劝告，而非为给一切基督徒的命令。这样他就真是将基督教教训和基督徒生活的完整性维系了。不过他主张基督徒为自己固应遵守以上经文的教训，以善少恶，但为非基督徒就应以直报怨，甚至不惜使用力剑，从事战争，且以基督和使徒并未禁止信徒当兵作战为根据。他的这种主张乃是由于受了当时的思想和世局的影响，以死刑和战争为合法所致。殊不知基督徒若以基督整个的生平和教训来立论，就非但不能因基督和使徒未禁止信徒当兵作战而赞成信徒当兵作战，正如不能因基督和使徒未禁止信徒蓄奴而赞成信徒蓄奴一样，而且不免以死刑为不合上帝的旨意，以战争为反基督的大恶，至于现在那能将人类毁灭的原子战争更是何等反基督的大恶啊！这一切是路德所未想到的。然而在属灵的事上他反对用武力除灭异端，则比加尔文同意将瑟维特（Servetus）烧死，似胜一筹。
    参考书
    何礼魁：马丁路德传，九五至九六，一○八至一○九面。
    Bainton, Here I Stand, pp. 238-246.
    Philadelphia Edition, Works of Martin Luther, vol. III, pp. 255-273.
    Schaff, History of the Christian Church, vol. VI, pp. 65-70.
    Schwiebert, Luther and his Times, pp.563-564.
    论俗世的权力：对俗世权力服从的限度
    题献
    给尊贵之君主约翰，撒克逊公爵，替林根方伯，美森侯爵，我所亲爱的主公。
    愿在基督里的恩惠和平安归与你。尊贵之君，慈爱的主啊，事实的需要，大众的请求，尤其是你的盛意，又使我不得不执笔讨论俗世的权力和他们所佩的剑，即讨论他们当怎样以基督徒的方式去运用剑，以及人们应该服从权力到什么限度。因为大家对基督在马太福音五章所说：“不要与恶人作对，要和你的对头和息，若有人要拿你的里衣，连外衣也由他拿去”，和罗马书十二章所说：“主说，伸冤在我，我必报应”，都感困惑。过去滑卢孙（Volusian）王侯引了这些经文来攻击圣奥古斯丁，而且控告基督徒是容许坏人作恶，与武力的权威相违反。
    大学里经院哲学派神学家也被这些经文所困惑，因为他们不能将两者调和。他们为求不使君主做异教徒起见，就说，基督所说的这些话，并不是命令，乃是对完人的一种劝告。这样他们为使君主继续安享尊荣，不惜以为基督犯了错误，而变成了一个撒谎的。因为他们要提高君主，就不得不贬损基督，这就是那可怜盲目的鬼辩家的本色。他们恶毒的错误，就这样普及于全世界，所以人人都把基督的这些教训，看做是对完人的劝告，而不是一切基督徒所当遵行的命令。但他们把这种不完全的俗世的权力和武力的职务不仅归给这完全的主教阶级，而且也归给等级最完全的教皇；甚至除教皇以外，他们没有把这权力这样完全地归于世界上任何人。这些大学和诡辩派完全是为魔鬼所控制，所以他们自己不知道所说所教的是什么，也不知道怎样说怎样教。
    然而，我希望使君主们和一切掌权者仍为基督徒，而基督也仍为主，可是同时基督的诫命毋须因他们的缘故而变成劝告了。
    我要如此行，以尽服务贵公的职责，造福凡需要服务的人，并归赞美和荣耀于我们的主基督。我将你和你的亲属交付于神的恩典中，但愿祂用慈爱保守你。阿们。
    阁下顺服的仆人路德马丁
    一五二三年元旦于威登堡
    论文
    从前我给德意志的贵族写了一本小册子，阐明他们处在基督徒身份上的职务和功用。至于他们怎样实行了我的建议，那是很容易看得清楚的。因此我必须改变策略，这次要将他们应该省略和不应该做的，写给他们。我恐怕这次所写的，和以前所写的一样，对他们的效力很少；无论怎样他们总要作君主，决不能成为基督徒。因为全能者上帝已经使我们的统治者疯狂了。他们真以为他们有权为所欲为，而且有权命令他们的人民去行他们所喜好的。人民被他们引入歧途，相信他们在凡事上，非服从他们不可。统治者甚至命令人民抛弃书籍，仅相信并保存他们所指定的。他们这样僭越，要代替上帝，控制人的良心和信仰，而且要按照他们的自己疯狂的头脑，来教训圣灵。同时他们不准人反对他们，反要人称他们为仁爱的贵人。
    他们发布告示，说这是皇帝的命令，说他们愿意做基督徒和忠顺的诸侯，仿佛他们是怀着诚意，又仿佛人未能窥破他们假面具后面的无赖一般。如果皇帝夺去了他们的一个堡垒或城市，或把别的不公道的事加在他们身上，我们就要看到他们将怎样迅速地抵抗皇帝。
    但是当他们劫夺穷人的财物，随意对待上帝的话的时候，他们就要借口说，这是为服从皇帝的命令。这样的人以前是被称为无赖，现在就必须称他们为基督徒和忠须的诸侯。不论人怎样谦卑请愿，他们总不准许任何人在他们面前受审，或为自己辩护。如果皇帝或别人也这样对待他们，他们就认为是最难忍受的。今天治理德意志全境的诸侯，就是一批这样的人物，因此，全境就必定有像现在我们所看到的情形啊。
    因为这些愚人的狂吼抹煞了基督教的信仰，否认了上帝的话，亵渎了上帝的庄严，所以我再不能顾及那些不仁的诸侯，和愤怒的贵族，而至少要以语言抵抗他们。因为我从来不怕他们的偶像，即那声言要将灵魂和天国从我夺去的教皇，所以我必须表示，我也不怕他的走狗，就是那声言要夺去我的身体和在世的生存的诸侯。但愿上帝叫他们发怒，直到法兰西斯派归于消灭，叫我们不至于被他们吓死。阿们。
    一、我们必须坚立法律和武力，叫人不怀疑它们得以存在于世界，乃是出于上帝的旨意和命令。关于这一点，有以下的经文为证：罗马书十三章说：“在上有权柄的，人人当顺服他。因为没有权柄不是出于上帝的，凡掌权的都是上帝所命的。所以抗拒掌权的，就是抗拒上帝的命令，抗拒的必自取刑罚。”彼得前书二章也说：“你们为主的缘故，要顺服人的一切制度，或是在上的君王，或是君王所派罚恶赏善的臣宰。”
    这惩治的律法从世界太初以来就存在了。因为当该隐杀了他的弟弟以后，他非常恐惧，怕被人杀戮，以致上帝为他的缘故，禁止人杀害他。假如该隐不是从亚当那里听说，杀人的人应该被杀，他就不会这样恐惧。再者，上帝在洪水以后，用坚定的语气说：“凡流人血的，他的血也必被人所流”（创9：6）。这不能看为是上帝对杀人犯的一种灾害和惩罚，因为许多杀人犯在忏悔或被赦免以后，还是继续生存，不死于刀剑之下。这乃是就刀剑之权而言，指一个杀人犯犯了死罪，他应该伏法，死于刀剑之下。尽管正义有时没有伸张，或刀剑没有应用，以致杀人犯寿终正寝，但圣经所说“凡流人血的，他的血也必被人所流，”还是没有错误。因为上帝所吩咐的这律法未予执行，是由于人的过失，一如其它的命令也被破坏一样。
    后来这律法也为摩西的律法所证实，出埃及记廿一章说：“人若任意用诡计杀人，你甚至可把他从我的坛那里捉去，将他治死。”在同章又说，“以命偿命，以眼还眼，以牙还牙，以手还手，以脚还脚，以伤还伤，以打还打。”当基督在客西马尼园中对彼得说：“凡动刀的必死在刀下，”的时候，他也将这律法证实，这和创世记九章所说，“凡流人血的”等等可作同样的解释。毫无疑问，基督在这些话里是指那一段经文而言，而且将它包含证实了。施洗约翰也有同样的教训。当兵丁问他，他们当作什么，约翰回答说：“不要以强暴待人，也不要讹诈人，自己有钱粮就当知足”（路3：14）。如果刀剑不是神所指定的，约翰就应该命令他们不要当兵，因为他是要用基督教的作风指导他们，使人成为完全。由此可见上帝要把刀剑和法律用为除暴安良的工具（参彼前2：14）。
    二、但在另一方面好象有一种强有力的论点。基督在马太福音五章说：“你们听见有话说，‘以眼还眼，以牙还牙。’只是我告诉你们，不要于恶人作对，有人打你的右脸，连左脸也转过来由他打。有他想要告你，要拿你的里衣，连外衣也由他拿去。有人强逼你走一里路，你就同他走二里。”同样，保罗在罗马书十二章也说：“亲爱的弟兄，不要自己伸冤，宁可让步，听凭主怒，因为经上记着，‘主说，伸冤在我，我必报应。’”又马太福音五章说：“要爱你们的仇敌，为那逼迫你们的祷告。”彼得前书三章也说：“不要以恶报恶，以辱骂还辱骂。”新约里这些和相同的章节，好象真是表明在基督徒中间，不应该有俗世的刀剑。
    因此诡辩派也说，基督已经废止了摩西的律法，他们把这些命令看为对完人的劝告，并且把基督的教训和基督徒分成两类。他们称一类为“完人”把这些劝告交于他们；称另一类为“非完人”，把诫命交于他们。他们这种作法，完全是出于他们的邪恶和任性，毫无圣经的根据。他们不晓得，基督在同一段经文里，如此注重祂的教训，甚至连其中最小的一点也不愿意废掉，而且将那不受仇敌的人，罚下地狱（ 太5 ： 19，25以下）所以我们解释这些经文，必须与诡辩派迥异，使基督的话，对“完人”与“非完人”都可以适用。因为完全与不完全并不乎行为，在基督徒中间也并不建立一种显明的等极，完全与不完全是在乎内心，信与爱，所以凡信心与爱心最大的人，即是完人，不管他是男是女，是王侯或农民，是修道士或平信徒。因为爱与信并不产生派别或外表的区别。
    三、我们必须将亚当的子孙分为两类，第一类属于上帝的国，第二类属于世界的国。凡属于上帝的国的人，是真正相信基督的人，而且顺服从基督。因为基督是上帝的国的君王，正如诗篇二篇和全部圣经所说的。祂为此来到世间，以便在世上开始建立上帝的国。所以他在彼拉多面前说：“我的国不属这世界，凡属真理的人，就听我的话”（约18：36，37）。祂在福音书中不断地提到上帝的国，并且说：“天国近了，你们应当悔改”（太4：17）又说“你们要先求他的国，和他的义”（太6：33）。基督又称福音为天国的福音，因为福音所宣扬的，管理的和包含的，即是上帝的国。
    请注意，基督徒不需要俗世的刀剑和法律。如果全世界的人都是基督而，即真信徒，那么所有的君王，贵族，刀剑和法律都用不着了。因为基督徒心中有圣灵使他们爱人，而不加害于人，也使他们甘心情愿忍受任何人所加的不公道，甚至死亡。这么一来，刀剑和法律还有什么用呢？既忍受一切冤屈，又实行诸般公道，就毋须口角，纷争，审判，法官，刑罚，律法或刀剑了。所以在基督徒中间，俗世的刀剑和法律都无用武之地，因为他们自己所做的，超过了人的法律和道理的要求。正如保罗在提摩太前书一章说：“因为律法不是为义人设立的，乃是为不义的人设立的。”
    这是什么原因呢？因为义人自己所行的，超过法律的要求，但不义的人不行法律所要求的，所以他们需要有法律去教训，管束，驱使他们行善。一株好树结好果子，并不需要任何教训和法律，它的本性就是要结好果子的。如果一个人用法律和条例的书籍，去告诉一株苹果树怎样结苹果，而不生刺，他必定是个愚人，因为苹果树照其本性能够做到这一步，比人用他一切的书所指遵的要好多了。基督徒也是如此，他们凭圣灵和信仰，自然能彻底行善守法，比任何人拿一切的法律所教训他们的要好多了，所以他们不需要命令和法律。
    你们会问，这样，上帝为什么将这么多的诫命颁给人呢？基督又为什么在福音书中叫人行这么多的事呢？关于这一点，我已经在讲道集中和别处写了许多现在且尽量间括请一请。保罗说，律法是为不义的人设立的，好叫那些非基督徒可受律法约束不作恶，这一点，我们以后还要讲。然而因为没有一个人生来是基督徒，或生来就虔敬，反倒人人都是有罪的，所以上帝用律法限制他们，使他们不敢纵欲，明显作恶。再者，圣保罗在罗马书七章和加拉太书三章，以律法有另一种功用，就是叫人知罪，使他们谦卑，得以蒙恩相信基督。基督也是这样行，因祂在马太福音五章叫我们不要与恶人作对，而因此尊荣了律法，并教训我们怎样做真实的基督徒，这是以后我们还要听到的。
    四、所有的非基督徒是属于世界的国，并且是处在法律之下。因为相信的人很少，度基督徒生活，不和恶人作对，而且自己不作恶的人更少，所以上帝在基督徒和上帝的国以外，为非基督徒另外准备了一种不同的政府，使他们受刀剑支配，使他们虽想要作恶，也不可能，假如他们作恶的话，就使他们不能无所畏惧，并且不能有平安和幸福。正如一个野兽是用链索锁着，使它虽要任性咬啮，也不可能；同时一个驯良的家畜，虽无链索把它缚住，也无妨碍。整个世界既是邪恶的，在千万人中难有一个真基督徒，假如没有刀剑和法律，人类就将互相吞噬，无人能以保存妻室儿女，维持自己，事奉上帝；整个世界也将陷于混乱。因此上帝设立了两种政府：一种是属灵的政府，它藉着圣灵在基督之下使人成为基督徒和虔敬的人；一种是俗世的政府，它控制非基督徒和恶人，使他们虽不甘愿，也不得不保持治安。保罗在罗马书十三章就是这样解释俗世的刀剑，说，它不是叫行善的惧怕，乃是叫作恶的惧怕。彼得也说，它是为惩罚那作恶的人而设立的。
    假如有人企图用福音来管理世界，废除俗世的法律和刀剑，托词大家都是受了洗的基督徒，按照福音所言，在他们当中既没有法律和刀剑，也用着这些东西，请问后果如何？他会要把缚住野兽的链索解开，让它们乱咬，同时他还说，它们是很驯良的家畜。但我可用我的伤为证。照样，恶人必要假基督徒之名，滥用福音的这种自由，多行不义，还自称为基督徒，既不必服从法律，也不必服从刀剑，一如有些人正在这样胡言乱语的。
    我们必须对这种人说，不错，就基督徒本身而论，他们既不在法律和刀剑之下，也不需要它们。但在以基督教和福音的方式管理世界以前，先要使世界充满真实的基督徒。这是你们所绝对做不到的，因为世界上大多数的人常是非基督徒，他们虽然都受过洗，也不过是挂名的基督徒。正如俗话所说，基督徒是如凤毛麟角。所以要使全世界有一个共同的基督教政府，是办不到的，甚至要使一个国家，或一群民众，有一个基督教的政府，也不可能，因为坏人常比好人多。因此一个人要尝试用福音来管理一个国家或世界，就好象一个牧人把豺狼，狮子，老鹰和羊放在一起，让它们彼此自由渗杂，对它们说，请你们自便吧，愿你们好好和平相处；栏子是开者的，食料是丰富的；你们既不要怕狗，也不要怕棒。那些羊固然是愿意保持和平，也愿意在和平中受喂养受管治，但它们不会活得长久；其它野兽也不会不彼此伤害。
    因此，这两种国度应该彼此划分清楚，而且并存；一个国度是为产生虔敬，另一个国度是为维持治安，防止恶行；二者都不足以单独存在于世界。因为一个人没有基督的属灵统治，在上帝面前就不能藉俗世的政府成为虔敬。基督的统治并不及于全人类，反倒基督徒常是居少数，而且是处于多数的非基督徒当中。虽然诫命是出于上帝，但那里仅有俗世的统治或法律，那里便仅有伪善。一个人若没有圣灵在心里，他也许可以行善，但不能成为真虔敬。反之，那里若仅有属灵的统治，那里罪恶必横行，各种欺诈也必猖獗；因为这个世界，不能接受或了解属灵的事。
    你们看到上面所引马太福音五章中基督的话有什么目的。这些话是说，基督徒不应该争讼，在他们当中，也不应该用俗世的刀剑。这实在是祂仅向祂亲爱的基督徒所说的。也只有他们才接受基督的话，而且遵照去行。他们不像那些诡辩家一样，把祂的话当做劝告，而是藉着圣灵，心里定意不做害人的事，而且情愿忍受别人的恶行。假如全世界都是基督徒，基督的话就可应用到全世界，而且世界要遵守祂的话。然而世界既是非基督的，祂的话也就不能应用到世界，而世界也不会遵守祂的话。世界乃是在另一种统治之下，凡非基督徒都处于外表的约束之下，受强制去维持治安尽力行善。
    因为这个缘故，基督不使用刀剑，也不使它在祂的国里有地位，因为祂是基督徒的君王，仅以圣灵统治，而不用法律。虽然祂承认刀剑的功用，但祂自己没有应用，因为在祂的国里，只有虔敬的人，所以用不着刀剑。古时大卫不敢建造圣殿，因为他过多流了人的血，佩了剑，这并不是说，他所做的是错了，乃是说，他不能作基督的预表，因基督不用刀剑去获得一个和平的国度。圣殿必须由所罗门来建造。所罗门一名即“腓勒德力”或“和平”之意。所罗门有一个和平王国。这国能以代表基督——真正的腓勒德力和所罗门——的和平王国。同样在圣殿建造的过程中，工具的响声都没有听见（参王上6：7），正如经文所说的；这一切都是因为基督不用强迫和暴力，也不用法律和刀剑，但要有一些甘心服事祂的百姓。
    这即是先知们在以下经文中所说的。诗篇一百一十篇说：“你的民甘心”；以赛亚书十一章说：“在我圣山的遍处，这一切都不伤人不害物”；以赛亚书二章说：“他们要将刀打成犁头，把枪打成镰刀，这国不举刀攻击那国，他们也不再学习战争。”若有人把这些和相同的章节应用到只是称呼主啊的地方，那就完全误解了圣经，因为它们仅是指真基督徒说的，在他们中间实在是实行了这些事。
    五、或者你们会说，基督徒既不需要俗世的刀剑和法律，保罗为什么在罗马书十三章对所有的基督徒说：“在上有权柄的，人人当顺服他”呢？况且彼得也说：“要顺服人的一切制度，”我要如已经讲过的，回答说，基督徒在他们自己中间，为他们自己，并不需要法律和刀剑，因为这对于他们既没有必要，也没有益处。不过一个基督徒在世上活着和工作，既不是为自己，乃是为邻舍，所以他整个生命的精神，驱使他做一些对邻舍有益和必须的事，这事本是他所不必作的。因为刀剑在维持治安，惩罚并预防罪恶上。对于世界是很有益处的，也是必需的，所以基督徒很愿意服从刀剑的统治，缴纳税款，尊敬长官，并尽他一切所能，服事政府，帮助政府，以维持政府的荣誉和尊严。虽然，为他自己，他不需要这些东西，也用不着做这些事，然而他这样做，是为别人的好处和利益，如保罗在以弗所书五章所教训的。
    他服务国家，如他实行其它有爱心的工作一般，都不是为自己的需要。他访问病人，不是为他自己的健康。他将粮食供给别人，不是因为自己需要食物。同样，他为国家服务，不是因为自己需要它，乃是因为别人需要它，使别人得到保障，使坏人不致更坏。他这样行，对于他自己决无损害，对于世界却有大益。如果他不这样行，他就不是照着基督徒的样式行，倒是与爱相违反，也给别人作了不好的榜样，使非基督徒效尤，也不服从政府。本来福音使基督徒做众人的仆人，但是这样一来，福音的名誉就被损毁了，仿佛它是叫人背叛，使人执拗，不愿意造福或服事别人。因此在马太福音十七章上记着，基督虽不需纳税，但为免触犯人，祂还是纳了。
    这样从以上所引马太福音五章内基督的话，你们就可以看出，基督实在是说，在基督徒中间，不应当有俗世的刀剑和法律。然而祂没有禁止人服事并顺服执政掌权的，反倒因为你们自己不需要，你们要服务那些尚未像你们一样进步，仍有此种需要的人。你们虽然不需要使你们的仇敌受惩罚，你那软弱的邻舍却需要。你应该帮助他，使他得到平安，也遏止他的仇敌。除非执政掌权的受到尊敬和恐惧，这就无法办到。基督没有说：“你不要服事或顺从国家”，祂乃是说：“你不要与恶人作对。”祂仿佛是说：“你们要小心，凡事忍耐，叫你们可以不需要国家来帮助你们，服事你们，为你们谋利益，你们倒要帮助国家，服事国家，而且为国家谋利益。我希望你们非常高超，不必需要国家，但国家应该需要你们。”
    六、你们问：一个基督徒是否也可以佩剑，惩罚恶人，因为基督说：“你们不要与恶人作对，”意义是非常清楚确定，以致诡辩家不得不把这一句话当作劝告。我答复说，你们现在听到了两个命题。一个命题说，在基督徒当中刀剑没有存在的余地，所以你们在不需要刀剑的基督徒中间不能用刀剑来反对基督徒。所以这个问题须转移到非基督徒，即一个基督徒对非基督徒是否可以用刀剑。这里适用那另一个命题，即是你们要尽量用身体，灵魂，荣誉和财产，来使用刀剑。因为你们虽不需要刀剑，但为你的邻舍和全世界，刀剑却是很有用和有利的。所以你们若知道什么地方需要绞刑吏，法庭差役，审判官，公卿，或诸侯，只要你们合格，你们就应该担任那样的职务，好叫必须的政府不致被轻视，趋于荒废或消灭。因为世界既不能，也不敢废除政府。
    你们应该这样做的理由，即是你们完全是为别人服务，这对你们自己，你们的财产和品格都没有什么利益，仅对你们的邻舍和别人有利；而且你们这样做，不是为自己报仇，也不是以恶报恶，乃是为邻舍某利益，并为别人维持安宁。若是涉及到你们自己，你们就应该遵照福音，以基督的教训自约，将你们的左脸也转过来由人打，也让外衣连同里衣由人一同拿去（参太5：39，40）。这样一来，各事就都平衡了，你们一面在内心上对上帝的国尽了责任，同时又在外表上对世界的国也尽了责任；你们忍受不义和恶行，同时又惩罚一切不有和恶行；你们不和恶行人作对，同时又抵制恶人。因为你们一面是顾到自己，另一面你们是顾到邻舍。凡关于你们自己方面的，你们就照着福音去行，忍受一切的不义，作一个真基督徒；凡关于别人方面的，你们就照着爱心去行，不容许任何不义加在他身上。这是福音所不禁止的，反倒是在别的地方吩咐你们这样去行的。
    自有世界以来，所有的圣徒都这样使用过刀剑。亚当和他的子孙都是如此。亚伯拉罕虽完全是个顺从福音的人，但当他抢救他的侄子罗得的时候，他杀败了四个王。圣先知撒母耳曾杀死亚甲王，以利亚也杀了巴力的先知们。摩西，约书亚，以色列人，参孙，大卫，以及旧约中的列王，也都如此行了。但以理和他的同伴哈拿尼雅，米沙利和亚撒利雅，在巴比伦都使用过刀剑，约瑟在埃及也是如此。此外还有许多例证。
    若有人再辩论说，旧约已经作废不再适用了，所以这些例证对基督徒也不适用了，我就回答说，这是不对的。因为圣保罗在哥林多前书十章说：“并且他们都吃了一样的灵食，也都喝了一样的灵水，所喝的是出于随着他们的灵磐石，那磐石就是基督；”那就是说，他们和我们一样有圣灵和对基督的信仰，也和我们一样是基督徒。所以凡他们所行合理的事，从世界有史以来一直到末了，一切基督徒若同样去行，就都是合理的了。因为在基督徒中间，时间和外界的环境不算什么。以为旧约已经作废，不必遵守，或以为凡完全遵守旧约的人都不对，如同圣耶柔米和其它许多人所错想的，这乃是不正确的。所谓作废，意即我们有自由或遵守或不遵守，不像以前一样，若不遵守，便要受惩罚。
    保罗在哥林多前书七章和加拉太书六章说过，受割礼与否都无关紧要，要紧的就是作新造的人；那便是说，不受割礼并不如犹太人所想的是罪恶；受了割礼，也不如异教徒所想的是罪恶；只要人不把割礼当做得救的门路，那么受割礼与否都是对的，可以的。旧约的其他部分也是如此，省略它们，或遵守它们，都没有什么不对，行与不行都是对的，可以的。如果它们是对邻舍得救所必须的或有益的，那就该完全遵守它们，因为给邻舍谋利益，是每一个人的义务，不拘是旧约或新约，是犹太人或异教徒，正如保罗在哥林多前书十三章所教训的，因为爱渗透一切，超过一切，只问什么是对别人有益的，不问它是旧约还是新约。因此使用刀剑的前例，也是属于自由的事，你照样行与不行都可以，但当你觉得你的邻舍有需要的时候，你就会受爱的驱使，必定去行你那本来可以自由取舍的事。但你不要忖想你藉此就可以成为虔敬或可以得救，如同犹太自以为藉他们的行为可以得救一样；那使你成为一个新人的，不是行为，乃是信仰。
    我们也可以用新约来证明我们的立场，施洗约翰在路加福音三章对这点所作的见证，是不能动摇的。他的工作是指向基督，为基督作见证；那为基督预备人并领导人归向基督者的教训，必定完全是属于新约和福音的。约翰承认了兵丁的工作，要他们有钱粮就当知足。假如使用刀剑不是基督徒应该做的事情，约翰就应该责备他们，叫他们放弃他们的钱粮和刀剑，否则，他就是不正确地将基督徒的身份教导了他们。同样当彼得对哥尼流传讲基督的时候，彼得没有叫他放弃他的工作。假如那工作妨碍哥尼流做基督徒，彼得就一定叫他放弃了。再者，在他受洗以前，圣灵便临到他了。圣路加也称赞他，说他在彼得讲道以前，已是个虔诚人，并不因为他在异教皇帝之下当军官，就说他不对。在哥尼流的事上，凡圣灵容许依旧约的，不予谴责的，我们也当照样行。
    在使徒行传八章有一件相类似的事，即是关于埃提阿伯的太监的事。腓利使他信主，并给他施洗，准许他回家继续他的工作。假如他不使用刀剑，恐怕他在埃提阿伯女王手下不能有那么高的地位。在使徒行传十三章关于居比路的方伯士求保罗的事也是这样。圣保罗使他信主，准许他仍旧做异教徒的方伯。许多圣殉道士也是这样行，他们服从异教徒罗马皇帝，替他们打仗，为保障和平，无疑的也杀过人，正如书上关于圣摩里斯（Maurice）圣亚该修（Achacius），圣格里安（Gereon），以及关于在犹利安皇帝统治下许多其它的人所记载的一般。
    此外，我们还有圣保罗在罗马书十三章所记的一个清楚确定的陈述，他说：“凡掌权的都是上帝所命的；”又说：“他不是空空的佩剑，他是上帝的用人，是伸冤的，刑罚那作恶的。”我的朋友，你不要坏到什么说，一个基督徒不要参与上帝的特殊工作，命令和造化。不然，你们也必须说，一个基督徒不要吃喝或结婚，因为这些也是上帝的工作和命令。只要是上帝的工作和造化，便都是好的，以致每个人都可以用得救的基督徒的身份来使用，如保罗在提摩太前书四章说：“凡上帝所造的物，都是好的，若感谢着领受，就没有一样可弃的。”在“上帝所造的物”中，你不仅要承认饮食，衣服，和鞋子，也要承认政府，公民，保护和司法行政。
    总之，圣保罗既说掌权的都是上帝的仆人，我们就该承认，不仅异教徒而且人人都可以掌权。所谓掌权的是上帝的仆人，除了指权柄乃是为服事上帝以外，还有什么意义呢？基督徒最应服事上帝，如果有人说，有一种对上帝的服事，是基督徒所不能够和不应该参加的，这说法是不合基督教的。如果所有的君王都是真基督徒，那就好了，因为刀剑和政府是对上帝特别的服务，它们属于基督徒多于属于别人。所以你们应该重视刀剑和政府，正如重视上帝所设立的婚姻，农业，或其它的工作一样。正如一个人在婚姻，农业，或商业中，能够服事上帝，为邻舍谋利益，并且若有需要，他必须这样服事上帝；同样，若邻舍有需要，他也能够在国家里面服事上帝，因为国家是上帝用以惩罚恶人保护善人的仆人。如果没有需要，国家也是可以省略的，正如在没有结婚和耕种的需要时，人们有自由不结婚或不耕种。
    你们问，基督和使徒为什么不用刀剑呢？请告诉我，基督为什么不娶妻，不做皮匠或裁缝呢？如果一种职业，因为没有由基督自己所担任，就说是不好的，那么，除了基督所担任的传道事业以外，其它一切的职业又怎样呢？基督履行了祂自己的职务和职业，但祂并不反对其它的职业。基督佩剑是不相宜的，因为祂只应该担任那管理并服务祂的国的职份，祂结婚，做皮匠，做裁缝，做农夫，做王侯，做绞刑吏，或法庭差役，都与祂的国没有关系，刀剑和俗世的法律亦然，只有那治理祂百姓内心的圣灵和上帝的道，才与祂的国有关系。基督在当时和现在所执行的职务，乃是常常把上帝的道和圣灵赐给人，使徒和属灵的统治者都应该追随基督，执行这职务。因为他们为履行自己的职务，忙于使用属灵的刀剑，即上帝的道，就不得不忽视俗世的刀剑，让那些不传道的人去使用；然而，如我所说的，使用俗世的刀剑与他们的职务并不相违背。但每一个人应该从事自己的职务。
    所以，基督虽没有使用或分派人用刀剑，但祂没有禁止或废除刀剑，倒是表示赞成，这就够了，正如祂虽没有娶妻，也没有颁布关于婚姻的命令，但祂没有废除婚姻，还表示赞成，也就够了一样。祂必须把自己与那适当完全地促进祂的国的职务和工作彻底打成一片，免得人乘机用祂的榜样（因为基督的榜样是有效力的）去相信并教训人说，上帝的国若没有婚姻，刀剑，和这类外表的东西，就不能存在。其实上帝的国存在，完全是靠上帝的道和圣灵。基督是天国的君尊，必须以此作为祂的特殊工作。但是所有的基督徒既不都有这同样的职务，——虽然这是他们的天赋职务，——他们就应该有其它外表的职务，以便服事上帝。
    从上所述，我们便可明白基督在马太福音五章所说“不要和恶人作对”等语的真意义。那就是，一个基督徒应该忍受一切的邪恶和不义，不求报复，也不告状，也不为自己的利益使用俗世的权柄和法律。但是他为别人应该报仇，寻求正义，保障和援助，而且要尽力去作。同样，国家应该自动地或由别人提出，对基督徒加以援助或保护，而毋须由他自己来提出申诉和请求。当国家不如此行时，基督徒就应该照基督所说的，不与恶人作对，让自己被人劫掠。
    毫无疑问，基督的这教训并不像诡辩家的亵渎和错误的说法，以为是对完人的劝告，其实是对一切基督徒的一种普遍和严格的命令。因此你们就知道，凡为自己报仇的，或为自己的财产和荣誉在法庭上与人争讼的，都不过是顶着基督徒名字的异教徒。我告诉你们，事实确是如此。不要看那多数人的作风，因为无疑世界上有很少的基督徒，而且上帝的话与一般的作风是完全不同的。
    你们看到，当基督说：“你们听见有话说，以眼还眼，以牙还牙，只是我告诉你们，不要与恶人作对，”等语的时候，祂并没有废掉律法。但祂是照律法的意义予以解释，祂仿佛是说，你们犹太人靠律法收回你们所有的东西，以为这在上帝面前是合理的，并且你们靠摩西所说的，以眼还眼。只是我告诉你们，摩西是将这律法给于那不属上帝国的恶人，使他们不至于擅自报仇或做更坏的事，使他们被这种外表的律法所约束，停止作恶，使他们因外表的律法和统治而服从权柄。但是你们应该好好为人，那么就用不着这种律法。虽然俗世的政府必须有这种法律去判断非信徒，同时虽然你们自己也可以用它来判断别人，但是你们不要为自己和自己的事应用法律。你们有天国，所以你们应该让世界的国由那些喜欢它的人去取得。
    因此你们看到，基督的话并不是要废掉摩西的律法，或禁止俗世的权柄，乃是把属于祂的人除外。他们不为自己利用律法和权柄，但让不信的人去利用。基督徒也利用律法去服务不信的人，因为他们不是基督徒，也不能被迫做基督徒。基督的话是为祂自己的人而说的，这是很显然的，因为祂以后又说，他们应该爱他们的仇敌，完全像他们的天父完全一样（参太5：44，48）。凡爱仇敌的人，就不需要律法，不要求以眼还眼。他也不反对那不爱仇敌，喜欢利用法律的非基督徒，他甚至使这些律法能阻止恶人变本加厉。
    如是，我看基督的话，是与圣经主张用刀剑的地方相和谐，这即是说：基督徒不应该为自己和自己的事使用或乞援于刀剑，但为别人，他能够而且应当使用或乞援于刀剑，藉以防止邪恶，保护良善。正如基督在同一经文中说，基督徒不应该起誓，但让他的话，是，就说是；不是，就说不是（参太5：34－37），那就是，照他自己的选择与愿望，他不为自己起誓。但遇着需要，福利，救赎，或上帝的尊荣叫他起誓时，他就应该起誓。所以他用那被禁止的起誓来服事别人，正如他用那被禁止的刀剑来服事别人一样。基督和保罗也屡次起誓，使他们的教训和见证更有价值，更能取信于人，正如一般人在立约中有权起誓一样。诗篇六十三篇论起誓说：“凡指着祂的名起誓的，必被称赞。”
    但你们将进一步问，那些法庭差役，绞刑吏，法官，和律师等，能不能做基督徒，能不能得救呢？我的答复是：如果国家和它的刀剑，如上面所证明的，都是神圣的工作，那么，国家为使用刀剑所需要的一切，也必都是神圣的工作。世上必须有人去逮捕，控告，处死，和消灭恶人，也必须有人去保护，释放，辩护，和拯救善人。所以，若履行那些职务并不是为自己的利益，乃是为维系国家和法律，约束坏人，这些职务本身并没有危险，它们是可以和其它的职业一般履行，并可当做一个人的生计。因为以前说过，对邻舍的爱不求自己的利益，也不问工作的大小，而只问工作对邻舍或社会怎样有必须和有利。
    你们问，若我用刀剑，不是为求自己的利益，乃是为惩罚恶人，我为什么不可以为自己和自己的事用刀剑呢？我回答说，这样的神迹不是不可能的，但是十分不平常，有危险的。如果一个人充满了圣灵，这是未尝不可以做的，我们在士师记十五章读过参孙的故事，他说：“他们向我怎样行，我也要向他们怎样行。”可是，箴言二十四章却说：“不可说，人怎样待我，我也怎样待他；”又箴言二十章说：“你不要说，我要以恶报恶。”因为参孙是被上帝所召，去困扰非利士人，拯救以色列人。虽然参孙用了刀剑来促进自己的目的，但他不是为自己复仇，或求自己的利益，乃是为服事别人，惩罚非利士人。只有一个真基督徒和圣灵充满的人，才可以援例。假如理智也要援例，就必借口不追求自己的利益，但这并不真确。这样的事，没有恩典是不能行的。所以你们首先要变成参孙的样子，然后才能效法他。
    第二部 俗世权力扩张的限度
    现在我们到了论文的主要部分。我们已经知道世界上必须有俗世的权力，也知道这权力当怎样使用才有益于人并合乎基督教的原理。现在我们必须知道，这使世的权力可以扩张到什么限度，以免它过分扩张，侵犯了上帝的国和统治。这一层是我们必须知道的，因为它若过分扩张，就必发生不能忍受和可怕的损害；反之，它过分受了限制，也有妨碍。以后者而论，刑罚将失之太宽；以前者而论，刑罚将不免太重。然而，宁肯失之太宽，比较易于忍受，因为与其误杀一个好人，不如让一个坏人存活，世界上总是有坏人，而且是不免有他们的，但世界上的好人是如凤毛麟角。
    第一，我们必须注意，亚当的子孙有两种，一种是在基督之下，属于上帝的国，另一种是在国家之下，属于世界的国；这两种国有两种法律，正如上面所说的。每一个国必须有它自己的法律和规章，没有法律，什么国家或政府就都不能存在，这由日常的经验充分证明了。属世界的政府所有的法律，只及于生命，财产，和世界上外表之事。至于灵魂，只受上帝统治。上帝不能也愿让人来统治它。所以若俗世的权力要擅自为灵魂制订法律，它就侵犯了上帝的统治，只足以将灵魂引入迷途，加以毁灭。我们要把这一点讲得很清楚，使每一个人都明了，使我们的贵公们——诸侯和主教——可以知道，他们若想用法律和命令强迫人民信这信那，他们就是怎样的愚人。
    把人为的法律加到人的灵魂上，叫人信这信那，这当然没有上帝的话为根据。若没有上帝的话为根据，那么上帝是否愿意有这种情形，乃是不一定的，因为上帝所没有吩咐的事是否为祂所喜悦，我们不能确定。不，我们确知，它不为上帝所喜悦，因为祂要把我们的信仰完全建立在祂的圣道上，正如祂在马太福音十六章说：“我要把我的教会建造在这磐石上，”又在约翰福音十章说：“我的羊听我的声音，也认识我；羊不跟着生人，因为不认得他的声音，必要逃跑。”从此可见俗世的权力若是用这种凶暴的法律强迫人，乃是把人驱入永死，因为它强迫人将那不一定，甚至将那既没有上帝明显的话为根据便一定不为上所喜悦的事相信为对的和一定为上帝所喜悦的事。凡信非为是，即是否认真理，这真理就是上帝，而且他们所相信的是虚谎，错误，并认假为真。
    所以当他们吩咐说，一个人虽然没有上帝的话为根据，也应该相信教会，教父和会议，这是最大的愚妄。这样的事是魔鬼的使者所吩咐的。而非教会所吩咐的；因为教会除非确知上帝的话，就不吩咐什么，如圣彼得所说的：“若有讲道的，要按着上帝的圣言讲”（彼前4：11）。但他们若要证明会议的陈述是上帝的话，那就还需要量很长的时期呢。当他们说，君王诸侯和群众都是如此相信，那就更加愚蠢了。你们当知道，我们不是受洗归入君王，诸侯或群众，乃是归入基督和上帝。我们也不是称为君王，诸侯或平民，乃是称为基督徒。没有人应该或能够指挥灵魂，除非他能够给灵魂指出进天国的道路，但除上帝以外，这是没有人能够做到的。所以凡关于灵魂得救的事，除上帝的话以外，人不应该教导或接受别的。
    再者，虽然他们是最愚蠢的人，他们应该承认他们没有权力控制灵魂。因为没有人能使灵魂毁灭，或活着，也没有人能使灵魂上天堂，或下地狱。假如他们不相信我们这话，基督便要积极证明它，因为祂在马太福音十章说：“那杀身体不能杀灵魂的，不要怕他们，惟有能把身体和灵魂都灭在地狱里的，正要怕他。”我想此处非常清楚地证明，灵魂仅为上帝的权力所控制，不在任何人的手中，现在请告诉我，若有人对于完全无权过问的事，居然要下命令，他的头脑究竟存多少智能呢？如果他命令月亮发光，谁不说他是发疯呢？如果来比锡的人，要把法律加在我们威登堡的人身上，或者如果我们威登堡的人，把法律加在来比锡的人身上，这就都不相宜。他们为表谢意，一定会将黑藜芦送给立法的人，好使他们的头脑清醒，医治他们的鼻塞。然而我们的皇帝和聪明的君主还继续允许教皇，主教，和诡辩家领导他们，瞎子领瞎子，命令他们的人民相信他们自己所喜悦的事，他们背弃了上帝的话，却还要被称为基督教的君主。愿上帝帮助我们！
    此外，我们知道，任何权力只能及于它所能见到，知道，判断和改变的事。若他盲目地对他所未曾见闻的事加以审判，他将成为什么样的审判官呢？请告诉我，一个人怎能够看见，知道，审判，惩罚，并改变人的内心呢？这只有留待上帝，如诗篇七篇说：“上帝察验人的心肠肺腑”；又说：“上帝向众民施行审判”；又使徒行传十五章说：“上帝知道人心”；又耶利米书十七章说：“人心坏到极处，谁能识透呢？我耶和华是监察人心，试验人肺腑的。”如果法庭要判人的罪，就应该而且必须对一切有充分确切的了解。但一个人心里的思想和倾向，出上帝外，没有人知道，所以要用暴力命令或强迫任何人信这信那，不仅无义，而且是不可能的。这必须用别的方法去达到，不能以暴力去完成。我很诧异这些愚人，因为他们自己都说，教会不审判秘密的事。如果教会的属灵统治仅能管理公开的事物，那么无知的俗世权力怎敢审判和控制这样秘密，内在和隐藏的信仰呢？
    再者，每一个人对自己的信仰应该负责，使他所信的正确。别人不能代替我相信或不相信，正如他不能代替我下地狱或上天堂一般；他不能强迫我相信或不相信，正如他不能为我打开或关闭天堂或地狱的门一般。这样，既然相信或不相信是各人良心上的问题，并且这并不减少俗世的权力，那么俗世的权力应该以只注意它自己的事为足，准许人按着自己的能力和意志信这信那，决不要用暴力强迫人。因为信仰是自由的工作，没有人能因受强迫而生信仰。信仰甚至是神的工作，在圣灵里作成的，决不是外面的权力所能强迫或创造的。因此有一句很著名的成语说：“没有人能够或应该被强迫去相信。”这也是在奥古斯丁的著作中所找着的。
    此外，那些盲目的可怜虫看不见他们所企图的事是怎样毫无希望和绝不可能的。因为无论他们怎样发难，除使人民在言行上服从他们以外，他们不能另作什么；尽管他们想方设法控制人心，但是至终徒劳无功。因为有一句俗话说：“思想是自由的，”这真是至理。他们既然明知强迫人心里相信是不可能的，为什么还要这样做呢？他们这样做，适足以强迫良心软弱的人撒话，说些言不由衷的话，而且将别人许多的可怕罪恶加在自己身上。因为凡从良心软弱的人所说出的谎言和虚伪的话，都要落到那施强迫的人身上。如果他们的人民错了，与其强迫他们撒谎，说些言不由衷的话，不如让他们错还好得的；用那更坏的来掩护罪恶，这也是不对的。
    你愿意知道，为什么上帝使俗世的君主冒犯到如此可怕呢？我愿意告诉你。上帝任凭他们存邪僻的心，而且要使他们与心灵界的贵族一同毁灭。因为那些不配称为恩主的贵族，——教皇和主教，——本应该真作主教，宣扬上帝的话，他们却放弃了这个责任，变成了俗世的君主，用那专管生命财产的法律来施行治理。他们是怎样彻底把事情颠倒了！他们应该在内心方面，以上帝的话治理灵魂，他们却在外表方面，用无以言形的暴虐管辖保垒，城市，土地和人民。同样，俗世的君主应该在外表方面管理土地和人民，但他们不这样做。他们所做的，无非是搜括，课税，时时放出一支熊和狼来。除此以外，在他们中间无所谓正义，忠信，或真理；他们所行所为，比强盗和无赖还不如，他们的统治和那心灵界暴徒的统治一样腐败。因此上帝也使他们存邪僻的心，任凭他们在疯狂中乱闯，图谋建立灵魂上属灵的统治，正如心灵界的贵族想建立俗世的统治一样，好叫他们将别人的罪恶加在自己身上，为上帝和人民所厌恶，一直到他们与主教神父和修道士，即无赖与无赖一同毁灭。他们于是把一切罪过归于福音，他们非但不忏悔，反倒亵渎上帝，说我们所讲的道使他们得祸，其实这祸原是他们的邪恶所该得的。当罗马人遭毁减的时候，他们也是这样说。你在这里便可看出上帝对于有权有位的人所命定的。但他们不会相信，否则上帝这严厉的命定要因他们的悔改而不能实现了。
    你们回答说，但保罗在罗马书十三章曾说：“在上有权柄的，人人当顺服他”，彼得也说：“我们要顺服人的一切制度”（参彼前段2：13）。我答复说，那正是我所要说的！这些话都是我所赞同的。圣保罗所讲的是权力。你们刚才听到，除了上帝以外，没有人有权管辖灵魂。所以保罗除在那有相当权力的地方以外，不讲什么服从。从这一点可以证明，他所讲的不是关于信仰，也没有说，俗世的权力应该有控制信仰之权。他所讲的是外表的事物，这些事物是应该加以整理控制的。这一点从他对权力和服从加以限制所说的话也表示清楚了，他说：“凡人所当得的，就给他；当得粮的，给他纳粮。当得税的，给他上税；当惧怕的，惧怕他；当恭敬的，恭敬他”（罗13：7）。你们当知道，服从俗世的权力仅是在于钱粮，租税，尊敬和惧怕上面。照样当保罗说：“作官的原不是叫行善的惧怕，乃是叫作恶的惧怕”（罗13：3），他又限制了权力，使它仅能控制那作恶的，而不能控制信仰或上帝的话。
    当圣彼得说到“人的制度”的时候，他的意思也是如此。人的制度决不能扩张它的权力到天国和灵魂方面。它是仅属于世界，和人与人间外表的交际，即人所能看到，知道，审判，定罪，处罚和释放的事。基督自己替权力划了这一条清楚的界限，总括简单地说：“该撒的物当归给该撒，上帝的物当归给上帝”（太22：21）。如果帝王的权力可以扩张到上帝的国和上帝的权力，而不是另外一种权力，那么祂就不会这样将它划分。因为，正如我们在上面所说的，灵魂不在该撒权力之下；该撒对灵魂既不能教训，又不能领导，既不能毁减，也不能存活，既不能捆绑，也不能释放，既不能审判，也不能定罪。假如他对灵魂有权力下命令，并用法律控制的话，他就必须这样做了。但他对生命，财产和荣誉，真是有这权力，因为这类的事在他的权下。
    对这一点大卫很久以前在诗篇一百一十五篇也说：“天是耶和华的天；地，他却给了世人。”即是，凡属暂时和世界国度的，人从上帝有权力加以控制，但那属于永恒天国的，就完全在天主管理之下。摩西也没有忘记这一点，他在创世记一章说：“上帝说，我们要造人管理海里的鱼，空中的鸟，地上的牲畜。”这里对人所规定的，只是属于外表的统治。总而言之，这意义就如圣彼得在使徒行传五章所说的：“顺从上帝，不顺从人是应当的。”这样彼得对世界的政府明白加以限制，因为假如我们应该遵行世界政府所要求的一切，那么，所谓“顺从上帝，不顺从人是应当的，”这一句话就没有什么意义了。
    所以，如果你们的君主命令你们跟从教皇，信这信那，或命令你们抛弃某些书籍，你们就应该说：“魔王坐在上帝的旁边是不适当的。亲爱的主公，我的生命和财产都服从你，你在属世权力范围以内吩咐我，我愿意服从。但是如果你命令我相信，抛弃书籍，我是不愿意服从的；因为这么一来，你就成了暴君，而且是过了分，吩咐你权利和权力以外的事云云。”假如他因此剥夺你们的财产，刑罚这样的不服从，你们就有福了。感谢上帝，你们配为圣道受苦，让他狂吠；他本来是个愚人。他要遇到那审判他的，因为我告诉你们，如果你们不抵制他，让他夺去你们的信仰或书籍，你们就真是违背了上帝。
    让我举例说明。在美森，巴维利亚，和马克等地方，暴君发布了一道命令，要把新约交到各处的法庭。在这件事上他们的人民，不应该交出一页或一字，以免危害本身得救。因为凡这样做的人，就等于是把基督交给希律王，因为他们就如同希律王一样，是谋杀基督的凶手。但若他们的房屋被搜查，书籍或财产被夺去，他们都应该忍受。他们对迫害不宜抵抗，只宜忍受，但他们毫不应该认可，服事或顺从迫害。因为这样的暴君是按照他们“世俗化”君主的样子行，但世界是上帝的仇敌。所以他们必然行那违反上帝和照世界而行的事，好叫他们不损失荣誉，仍作世俗化的君主。因此他们恼怒嘲弄福音，是不足为奇的，他们必要使自己名副其实。
    你们应该知道，自有世界以来，贤明的君主很少，虔敬的君主更少。他们通常是世界上最蠢的愚人，或最坏的恶棍，所以人必须预料他们作最坏的，而对他们不稍存奢望，尤其是在灵魂得救的圣事上，更是如此。他们是上帝的狱吏和绞刑吏；上帝的震怒是要他们惩罚恶人，维系表面的和平。我们的上帝是一位伟大的主，所以祂必须有这样尊贵，荣耀，富足的绞刑吏和法庭差役，使他们从大家得到充分的富贵和敬畏。祂喜欢我们称祂的绞刑吏为恩主，谦卑地伏在他们面前，服从他们，只要他们不过分，不以绞刑吏的身份来充当牧人就行了。假如一个君主是贤明虔敬的，或是一个基督徒，这便是一个伟大的奇迹，也是一个国家蒙神恩待最可贵的标记。因为通常的情形是如以赛亚书三章所说的：“主说，我必使孩童作他们的首领，使婴孩辖管他们”。又如何西阿书十三章所说：“我在怒气中将王赐给你，又在烈怒中将王废去。”这世界是太邪恶了，不配有许多贤明虔敬的君主。青蛙定要以鹊鸟为王。
    你们又说，俗世的权力并不强制人相信，仅是防止人受异端的引诱，否则，怎能禁止异端分子的宣传呢？我答复说，这是主教的责任，而不是君主的责任。异端决不是武力所能防止的。那样的事，当用别的方法来反对，不能靠刀剑来反对。这里上帝的道要争战，假如上帝的道不能完成这任务，即令用俗世的权力，使整个世界充满血腥，也不能达到目的。异端是一个心灵的问题，不是铁打火烧和水淹所能克服的。只有上帝的道才是有效的，正如保罗在哥林多后书十章说：“我们争战的兵器，本不是属血气的，乃是在上帝面前有能力，可以攻破坚固的营垒，将各样的计划，各样拦阻人认识上帝的那些自高之事，一概攻破了，又将人所有的心意夺回，使他都顺服基督” 。
    再者人若单凭暴力，而不以上帝的话来反对信仰和异端，它们就更为发达。
    因为人们总以这种暴力是代表错误的主张，反对正义，因它不是出于上帝的话，一味横行，不知道怎样阐扬自己的主张，正如猛兽一样。就令在俗世的事务上，也只在错误受法律的判断以后，才能使用武力。在这些心灵的大事上，若没有正义和上帝的话，就更不能凭武力行事。你们看看他们这些贵族是何等精明狡猾！他们要驱除异端，然而他们所用的方法，反倒加强了异端的反抗，使自己遭嫌疑，并使异端派成为有理了。朋友，你们若想驱除异端。首先就当想出了一个计划来把它从人心除去，使人们的意志完全弃绝异端；武力不能完成这任务，而只足以加强异端。徒然在外表上减少异端的力量，强迫舌头撒谎，却加强异端在内心的力量，这种作法有什么用处呢？只有上帝的话能照亮人心，使一切异端和错误从内心自然毁灭。
    先知以赛亚在以赛亚书十一章论克服异端说：“他以口中的杖击打世界，以嘴里的气杀戮恶人。”你们看，如果恶人是可以打击和改变的，这事是用口去完成的。总而言之，这些诸侯和贵族不知道攻击异端即是攻击那使人心充满错误的魔鬼，正如保罗在以弗所书六章说：“因我们并不是与属血气的争战，乃是与那些执政的，掌权的，管辖这些幽暗世界的，以及天空属灵气的恶魔争战。”所以只要魔鬼还在内心没有驱逐出去，你们虽用刀剑和烈火把人的身体毁灭，就好象是用稻草和闪电争斗一般。约伯在约伯记四十一章提出了充分的证明，他说，魔鬼看钢铁如稻草，不怕世上的权力。经验也告诉我们，虽然把所有的犹太人和异端派用火焚烧，也不会有一个人因此归正。
    然而，这样的一个世界只配有这样不尽职责的君主。一方面，主教们离弃上帝的话，不用上帝的话来治理灵魂，反命令世界的君王以刀剑来统治灵魂。另一方面，世界的君主纵容盘剥，盗窃，奸淫，谋杀，和其他的罪恶，而且他们自己也犯这些罪，然后让主教们来用禁令惩罚人。这样他们把一切的事都颠倒了，以铁来统制灵魂，以禁令来统治肉体，所以俗世的君主执行宗教上的统制，宗教上的领袖执行俗世的统制。魔鬼在世界上除装小丑，和属他的人举行狂欢节以外，还有什么事可做呢？所谓维护信仰，吞噬土耳其人的基督君主，原来就是这些人。不错，我们可以信靠他们这些好人，用这么优秀的智能来完成一些事，即是折断他们自己的颈项，使国家和人民陷于痛苦和贫乏。
    然而我要忠告盲目的人们，注意诗篇一百零七篇所说的：“他使君王蒙羞被褥” 。我凭上帝要对你们发誓，虽然你们大家都像土其耳人一样强悍。但若这一短节经文因你们的过错而对你们有效，你们就都灭亡了，而你们的愤怒和狂吼对你们也都没有什么补助。这已有一大部份得了应验。因为只有很少数的君主不被算为愚人或恶棍。那是因为他们自己所表现的乃是这样；普通人正在学习着思想，而那将要使君主苦恼的灾祸，即上帝所讲的羞辱，在民众中间正在酝酿着。我恐怕没有法子可以使它停止，除非君主自己洁身自好，重新彻底地并合理地统治。人民不应该，不能够，也不愿意再忍受你们的专制或狂妄。亲爱的君主和贵族，你们应该贤明，好自为之。上帝不能再宽容了。现在的世界不再和过去一样，任凭你们把人民当禽兽一般加以驱逐守猎了。所以你们要停止你们的愤怒和暴力，要记得以公道行事，而且要让上帝的道运行，因它将要运行，必须运行，应当运行，你们也不能阻止。如果有人传播异端，你们就当以上帝的话去克服。但是如果你们要继续挥刀舞剑，你们就要小心，恐怕会有人要来命令你们收刀入销，而且并不是奉上帝的名。
    你们也许要问，在基督徒中间，既没有俗世的刀剑，又怎样从外表上去统治他们呢？在基督徒中间权力也是必须有的。我答复说，在基督徒中间将不会有权力，且不能有权力；反倒大家都是互相顺服，如保罗在罗马书十二章说：“各人把别人看做自己的尊长”，彼得在彼得前书五章也说：“你们要彼此顺服” 。基督在路加福音十四章所说的，“你被请赴婚姻筵席的时候，就去坐在末位上” ，也是这个意思。在基督徒中间，除基督以外，没有尊长。既然大家是平等的，有同样的权利，权力，禀赋与荣誉，并且没有人愿意做别人的尊长，各人愿意居别人之下，那么，还有什么权力可言呢？基督徒既都是如此，即令有人想在他们当中建立权力，也不可能，因为他们的品性不容许他们有尊长，因没有人愿意或能够做尊长。那里没有这样的人，那里就有真基督徒。
    然则神甫和主教们是什么呢？我答复说，他们的治理不是一种权力的治理，乃是一种服务和职分，因为他们比别的基督徒并不高尚些，或优秀些。所以他们在没有得到别人的同意以前，不应该把法规或命令加到别人身上，他们的治理只在乎传上帝的话，以上帝的话来领导基督徒，并克服异端。因为前面已经说过，基督徒除由上帝的话治理以外，不能由别的治理。因为基督徒必须由信仰而非由外表的作为所治理。但信仰不是由人的命令而来，乃是由上帝的话而来，如保罗在罗马书十章所说的，“可见信道由听道来的，听是从上帝的话来的” 。凡不信的人，就不是基督徒，不属于基督的国，乃属于世界的国，而且是为刀剑与外面的权力所限制所统治。基督徒自动行各样善事，不需强迫，他们只要有上帝的话就够了。关于这一点，我在别的地方已经屡次详论了。
    第三篇
    我们已经知道俗世权力的限度，现在为求服务那些很愿意做基督徒，并且想进入永生的君主和贵族，我们要进一步研究他们应该怎样使用权力。不过这样的君主和贵族是很少的，基督自己在路加福音二十二章描写君主的性质说：“世上的君王掌权，那为主的施行统治。”如果他们是生为君主或被选任，他们就只想到他们有权受人服事，施行统治。凡要做基督化君主的，必定要放弃使用武力统治的思想。凡寻求个人利益的生活，都是应该被咒诅定罪的。凡不是出于爱心的行为，也都是应该被咒诅的。但是人的行为若不是为求自己的快乐，利益，荣誉，安逸和救赎，而是一心为求别人的利益，荣誉和救赎，这样的行为就可算是从爱发出来的。
    在此我不原说到俗世的事务，和政府的法律，因为这题目很大，而且法律已经是汗牛充栋。然而如果一个君主不比他的法官更聪明，或所知道的，不比律书更丰富，他们统治就一定是像箴言廿八章所说的，“无知的君，多行暴虐。”不论法律是怎样尽善尽美，但在必要时应当有例外，不照法律执行。所以君主必须紧紧掌握法律，如掌握刀剑一样，而且自己心中裁夺，应该在什么时候，什么地方严格执行或松弛法律，好使理智常常可以控制一切法律，且成为最高的法律。一个家长，虽然要将一定的时间，工作，和食物规定给他的仆人和小孩，但是他必须有权变更或暂停那样的规定，因为他的仆人也许生病，被拘留，被欺骗，或遇着别的阻碍；他对待病人，也不要如对待好人那样归格。我说这些话，是要使人不要以为依照成文法律，或法律顾问就够了，他还需要别的。
    假如君主不够聪明，一定要依照律书和法官的指示，他又应该怎样行呢？我答复说，君主的地位因此是一个危险的地位，假如他不够聪明，不能控制法律和他的顾问，这就应验了所罗门所讲的话：“邦国啊，你的王若是孩童，你就有祸了”（传10：16）所罗门认识了这一点，所以他对一切律法，甚至对摩西从上帝那里给他所规定的律法，以及对他一切的臣宰和顾问，都觉失望。他转向上帝，祈求上帝赐他智慧，以便治理人民。一个君主务须效法这个榜样，戒慎恐惧。他必须不倚赖死书与活人，只追随上帝，不断向祂祈求正确的了解，超乎一切的书籍和人才之上，以便聪明地治理人民。所以我不知道为一个君主可规定什么法律，但要教导他对一切法律，劝告，决议和行动，在思想和内心上应有什么态度就行了。假如他这样行，上帝就一定要给他权力去适当地虔诚地执行一切法律和一切措施。
    一、 君主必须为人民着想，为他们谋福利。他若要这样行，就要一心一意为人民服务，不要想“国家和人民都是我的，我可以为所欲为”；倒要想“我是属于国家和人民的，我必须替他们谋福利。我所应该关怀的，不是我怎样可以掌权，高傲，乃是怎样使人民得着和平的保障。”他应该以基督为模范，并且说，“看啦，大君王基督来了，祂服事了我，不从我索取权力，利益和荣誉，仅关怀我的需要，而且尽他一切所能，使我能从祂那里得着权力，利益和荣誉。我也要这样做，不要从人民身上为我自己谋利益，但要为他们谋利益，用我的职权服事他们，保护他们，接见他们，支持他们，我总要对他们有利，而不是对我个人有利。”这样，一个君主应在心里倒空权威的思想，应对人民的需要发生兴趣，看人民的需要为自己的需要。基督对我们就是这样行的；这些即是基督徒爱的工作。
    你们说，然则谁愿意做君主呢？因为照那样做，会使君主的地位成为世界上最坏的地位，充满着劳苦和优患。那里还有什么做君的乐趣，如跳舞，打猎，比赛，赌博，和其它类似的世俗享乐呢？我答复说，我们不是讲一个俗世的君主怎样生活，乃是讲他怎样做一个基督徒，以求他也可以上到天堂。谁不知道上天堂的君主是如凤毛麟角呢？我现在所说的，并不希望君主们都肯听从，但希望或有一个君主愿意做基督徒，而且想知道他应该怎样做。因为我确知，上帝的道不会迁就君主反倒必须迁就上帝的道。我只要指出君主做基督徒，并不是不可能的事，不过是一件稀罕的事，而且充满了困难。如果他们使他们的跳舞，打猎和竞赛，不损害人民，而且如果他们能尽职责爱护人民，我想上帝不会不让他们跳舞，打猎和竞赛。但是君主如果忠于职守，眷顾人民，他们对于许多跳舞，打猎，竞赛和赌博的事，就不得不放弃了。
    二、 君主务须谨防权贵和自己的顾问，既不要藐视他们，也不要过分信靠他们。因为二者都为上帝所不能容许。祂曾经藉着一匹驴子说话（民22：28），所以不管人是多么微贱，也不要藐视他。上帝会让最大的天使从天上坠落（启12：9），所以不管人是怎样聪明圣洁和伟大，君主对他也不能过分信靠，但应该倾听各人的言论，看看上帝究竟要藉那一个人说话行事。朝廷里最大的害处，就是君主的思想为权贵和佞臣所奴役，自己不亲庶政；因为当一个君主失败，被人愚弄的时候，不仅是一人受累，国家和人民都必受愚昧的祸。因此一个君主不要把一切的权柄都交给他的幕僚，他应该亲自掌握政权。他要睁开眼睛，四处留心，像约沙法一样，骑着马巡行全国，考察政治和法律的执行。他这样行，就必明了他不要完全信靠任何人。因为你不能以为别人对你和你的国家，也和你一样发生浓厚的兴趣，除非他是一个好基督徒，内心为圣灵所充满。一个未重生的人不会这样行。你既不知道他是不是一个基督徒，也不知道他曾做基督徒多么久，你就不能安全地倚靠他。
    有些人说，“恩主，你为什么不更加信任我呢？还有谁像我这样愿意服事你呢？”你对这样的人要特别小心，这样的人毫无疑问是狡猾之徒，他自己想在国中作主，把你当纨裤子。如果他是虔敬真正的基督徒，他就会十分愿意你不把什么信托他，并且要因你留心察看他而称赞你。他的行为若是合乎上帝的旨意，他就能够而且愿意你或别人把他的行为加以显露，正如基督在约翰福音三章说：“行真理的必来就光，要贤明他所行的是靠上帝而行”。可是前一种人乃是要蒙敝你的眼睛，并且要在黑暗中行事，正如基督在同一章说：“凡作恶的便恨光，恐怕他的行为受责备。”所以你要提防他。如果他抱怨，你就对他说：“朋友，我不亏负你，上帝不愿意我信靠自己或别人，你见怪祂是这样的，或见怪祂没有把你造成超人罢。即令你是一位天使，我也不能完全信靠你，因为就是早晨之子也是不可信靠的，我们只能信靠上帝。”
    任何君主都不要以为他们的遭遇要比那作一切君主榜样的大卫好些。他有一个很聪明的谋士，名叫亚希多弗，经上记着说，“亚希多弗所出的主意，好象人问上帝的话一样。”然而他还是堕落了，他想出卖而且想弑他自己的主大卫。大卫这才得了一个教训，知道没有人是可信靠的。你想上帝为什么让这样可怕的例子发生，而且在圣经上记载着呢？岂不是因为祂要警告君主，叫他们提防那可能临到他们身上的最危险的不幸，好叫他们不轻率信靠别人，因为一旦谄媚的人在朝得势，或是君主倚赖别人，受人操纵，让别人为所欲为，那就是最痛心的事。
    你们也许要说，假如不要信任别人，又怎样治理国家和人民呢？我答复说，你们应该委任，冒险，但除上帝以外，你们对谁也不应该信靠倚赖。你们固须冒险，把你们的职务委任别人，但是你不应该过分信靠他，总要看他是可以叫你失望的，是你必须常常加意提防的，如同驾驶人信任他的马和车，但他不让它们自由行动，却手拿着缰和鞭，不敢瞌睡。要牢记那从经验得来的可靠老格言：“一个谨慎的主人能养出良马”，和“主人的脚步能造成良田。”这即是说，如果主人自己不亲自照顾各样的事，专门倚赖助手和仆役，事情决不能办好。上帝也要做事情是这样，好使君主因迫于需要而执行他们的职务，正如每一个人必须履行职责，每一生物必须做它自己的工作一样；不然，君主将成肥猪，毫无价值，除对他们自己以外，对任何人毫无益处。
    三、 他必须留心，公平地处置恶人。他对恶人执行处罚，必须聪明谨慎，不要伤害别人。就我所知道的，大卫的榜样是再好也没有了。大卫有一个元帅名叫约押，他做过两椿坏事，背信谋杀了两个忠心的元帅，因此他犯了两次死罪，但大卫活着的时候，没有把他处死，仅命令他的儿子所罗门一定将他处死，因为大卫若要惩罚他，就不免引起很大的损害和骚动。一个君主惩罚恶人，不要因小失大，以致为着一个人的头颅，使国家和人民陷于穷困，使全国充满了寡妇和孤儿。所以他不要听信那些鼓动战争的僚属的话，他们会说：“我们为什么要忍受那样的侮辱和冤屈呢？为着一个碉堡，把全国沦为战场，这样的人不能算好基督徒。简单说， 一个人当遵守“凡不能忽视过失的人，就不能主政”的格言。所以他应该取法以下的话：在处罚不义不免产生更大的不义时，那么不管一个人多么有理，他就应该放弃权利，不要顾到自己所受的损害，只要顾到因执行惩罚别人所要受的苦。因为你一个人为自己受了闲话和恶人的损害而使许多妇女成为寡妇，许多小孩变成孤儿，请问这些妇孺犯了什么罪呢？
    你们问，一个君主不能宣战吗？他的人民也不能跟他作战吗？我答复说，这是一个很有关系的问题，让我简单作答。站在基督徒的立场，我敢说，一个贵族不应该对他的国王或皇帝作战，谁要占领，就让谁占领。因为人不可用暴力，只可用真理的知识来抵抗政府；假如政府被真理感化，那就很好，否则，你是无辜，且是为上帝的缘故忍受冤屈。假如你们的敌人是平辈，晚辈，或外国政府，你们就应该像摩西教训以色列人的一样，首先把正义与和平提供给他。假如他不愿意接受，然后用你们最好的战略，用武力对付武力，实行自卫，如摩西在申命记二十章所详论的。你们这样做，必须不要考虑到自己的利益，也不要考虑到怎样维持自己君主的地位，但必须关怀人民的利益，你们对他们负了协助和保护的责任，好叫凡事都是从爱心出发。因为你们的全境既陷在危险当中，你们必须冒险，靠着上帝的帮助，庶几不至于遭受全盘的损失。假如你们不能防止一部分人因此做孤儿寡妇，你们还是应该设法使一切不致同归于尽，而只剩下孤儿寡妇。
    在这件事上人民应该追随当局，冒生命财产的危险来支持战争。因为在这种事上，一个为别人的缘故必须准备牺牲财产和自己。在这样的战争中，放肆杀戮劫掠敌人，按照战争的方法，仅量设法伤害敌人，直到将他们征服，乃是基督徒的行动，也是爱的行动。只是要谨防犯罪，不要奸淫妇女，当战争胜利的时候，对投降的敌人要宽大，准其讲和。俗话说得很对，“上帝帮助那自助的人。”当亚伯拉罕攻打四王的时候，他也这样行了，据创世记十四章告诉我们，他也杀了许多人，不施怜悯，直到征服了他们。这样的遭遇应当看为上帝所降的，以便时时藉此可以清除地上的恶霸。
    倘若君主错了，他的人民也应该跟从他吗？我答复说，否，因为任何人都没有做错事的义务；我们应该顺从那喜欢公道的上帝，过于顺从人。当人民不知道君主是错还是对的时候，又将如何呢？我答复说，他们既不知道，又无法知道，他们就可以服从，而不危及他们的灵魂。一个人遇着这样的事，就可援引摩西的律法。摩西在出埃及记二十一章说，一个凶手在无意中杀了人，可以避往逃城，等他站在会众的面前受审判。不管那一方战败了，也不管战败一方是错还是对，必须看战败为上帝的惩罚；但是不论那一方在这种蒙昧中战胜了，必须把他们的战争看为仿佛一个人从屋顶上跌下压死了别人一般，而把这事交于上帝。上帝藉义或不义的君主剥夺你们的财产和生命，在祂看来，并没有什么分别。你们是上帝所创造的人。祂可以任意待你们，——只是你们要存无亏的良心。创世记二十章记载，亚比米勒夺了亚伯拉罕的妻子，上帝却赦免了他，这不是因为他行得对，乃是因为他不知道她是亚伯拉罕的妻子。
    四、 我们现在要讨论到一个本当居先的问题，这问题也是上面已经说过的。一个君主也必须以基督徒的态度来事奉上帝，即是说，他应该全心全意服从祂像所罗门一样，向上帝求智慧来好好治理人民。关于信仰和信靠上帝，我以前在别处已经有很多写作，现在不必再说。所以我们在结束中只简单地说，君主有四重职责：第一，对上帝要有忠实的信赖和诚恳的祈祷；第二，对人民要有仁爱和基督徒服务的精神；第三对自己的僚属和顾问要有虚心和自由的判断；第四，对作恶的人要有合适的热心和坚决。如是他的国家就内外都治理得好，必为上帝和人民所喜悦。但他必须预料遭遇许多嫉妒和忧愁，这样的君主快要背上他的十字架。
    最后我还要对那些辩论赔偿的人，即辩论退还非法取得之物的人，作一个答复。这是俗世权柄的一件普通工作，关于这一问题的著作很多，而且有些辩论是过于精细了。我要用数言加以概述，把关于这问题的一切法律及其诡辩，一笔勾消。关于这个问题，除爱的律以外，再没有更确定的律了。第一，当还债的案件呈到你们面前的时候，如果双方都是基督徒，案件马上就解决了；因为双方都不会占有别人的东西，也都不会要求对方偿还。假如只有一方是基督徒，比方说，基督徒是个债权人，案件也很容易解决，因为他能否得到偿还，他不会介意。假如负债人是基督徒，他也一定会还债。但是无论一个人是不是基督徒，你们对于偿还应决定如下。假如负债人贫穷，不能偿还，债权人却不贫穷，你们就应该援用爱的律，免除债务人的责任。因为按照爱的律，债权人也有免除对方债务的责任，并且在必要时，还应该另外给他若干。但是如果负债人不穷，就让他按着力量或全部归还，或归还一半，或三分之一，或四分之一。但你要让他有足够的衣食住，以养活他自己和他的妻室儿女；因为既然你无缺乏，而他却处困境，假如你有余，你还应该赠送他，怎能从他取去呢。
    假如双方都不是基督徒，或者双方都不愿履行爱的律，你们就可以要他们另外找一个法官来，并且对他们宣告，即令他们藉人的法律得到绝对的公道，但他是违反上帝和自然律。因为自然像爱一样，教训我愿意人怎样待我，我也要怎样待人。所以假如我自己不愿财产被人剥夺，那么即令我有充分的权利。也不能剥夺别人的财产。我既希望人家对我放弃他的权利，我也应当对人放弃我自己的权利。这样，人对一切非法所持有的财产，不论是公家的或私人的，都应该常常以爱和自然律为准则。因为你按照爱的准则裁判，虽不用律书，也很容易裁决。若你们忽略爱或自然律，即令你吞噬了一切律书和法家，也决不能得上帝的喜悦；你越倚靠他们，他们就越使你错误。一种妥善和公平的判决，必须是得自自由的内心，好像律书不存在一样，而不是得自任何书籍。这种自由的判决来自爱和理性所富有的自然律；但从书本所得的，乃是死板和模糊的判决。关于这一点，我要给你们举一个例子。
    话说勃艮第（Burgundy）的公爵查理曾判决这类的一件事。有某贵人，把他的仇敌俘虏了，那俘虏的妻子就来营救她的丈夫。这位贵人允许归还她的丈夫，假如她愿意和他同睡。她是一位有德之妇，同时却想使丈夫恢复自由；所以她就去问她丈夫，为叫他得自由，她可不可这样行。她丈夫渴望得自由，保全性命，所以准许了妻子。那贵人和她同睡以后，在第二天就把她的丈夫杀了，把尸体交给她。她把整个案子呈在查理公爵面前。查理将那贵人传来，命令他和这个女人结婚。当结婚日一过，他便把这贵人杀了，把他的财产交给这女人，而且恢复她的荣誉。这样这位公爵便堂皇地惩罚了罪犯。
    你看，像这样的判决，不是教皇，法家，和任何律书所能下的。这完全是出于自由的理性，超乎一切书本的法律之上，而且这个判决非常完善，叫大家都能予以赞同，认为它合乎他们心里的正义感。圣奥古斯丁在释主登山宝训中也有同样的说法。所以我们应该使一切成文法律，受理性的控制。一切成文法律是从理性出发，有如从正义的源泉出发一样。我们不可使源泉倚靠那从它所发出的溪流，已不可使理性做文字的奴隶。


第十一篇 论贸易与重利盘剥序言

    中世纪欧洲的经济生活以农业为首，手工业次之，商业又次之。十字军以后，交通频繁，商业发达。因商业发达，许多问题和罪恶随而产生。当时德意志商业公司企图垄断市场，同时物价继续增高，而二者又互为因果。再者中世纪借贷如数归还不取利的办法，也一变而为重利盘剥。结果富者愈富，贫者愈贫。人民疾苦，怨声载道。女仁堡国会曾屡次讨论垄断及其遏制问题。一五二四年女仁堡国会又讨论此问题。但无结果产生。于是友好敦请路德发表言论，以求激起朝野人士群起反对经济的剥削，把人民从水深火热中解救出来。
    路德本不是经济学家，但他认为基督教的信仰，必须贯注于生活各方面，换句话说，生活各方面必须与基督教的精神不相违而相合。但他同时并非不知道堕落的人性，既决不愿也不能在生活各方面遵行上的旨意，将社会生活——包括经济生活——完全基督化。然而他既身居德意志人所仰望的改教家地位，而且又受人敦促，乃秉着不可为而为之的精神，尽他应尽的责任，在一五二四年六月，发表了论贸易与重利盘剥一文。查路德曾于一五二零年出版论重利盘剥，如今他把它加以复印，附以新的结论，并冠以论贸易，而成为本文。
    罗马教会是与新兴的资本主义分不开，所以对它予以优容；路德却对它深恶痛绝。他重农轻商，以贪财为万恶之源，以剥削为非法；他处处为穷人设想，为穷人说话，建议以法律限制富人，保护穷人。他号召人把经济生建立在爱人如己的原则上。他根据申命记的吩咐和亚里斯多德金钱不能产生金钱的学说，反对惟利是图，抽收重利的手段。他认为工作是获利的惟一正当方法，而且从工作获利只是为养生，济助别人，而非为致富。闲懒不工作的修道士和乞丐都为他所不能容。人人都当工作，凡不能工作的，方可由社会供给。贷款给人，一般说来，不可取息，并且不可指望赏还，惟有老弱妇孺，才是例外。营业贷款，利息高低宜以营业的成败而定，但绝对不得有重利盘剥的勾当。路德对重利盘剥的人甚至主张不发圣餐，不行葬礼。
    此文虽不是路德最重要著作之一，但无疑是最有兴趣，最有报导性的著作之一。我们从此文知道十六世纪经济生活的一般情形。我们从它也知道路德对经济生活上的罪恶和剥削所提出的抗议，以及他对经济生活所提供的原则和改革方案。他不大注意到供求的经济律，而着重人与人的关系，即卖者与买者，债政与负债的关系。所以他将基督的教训“你们愿意人怎样待你们，你们也要怎样待人”（路6:31），作为经济生活的准绳。他看金钱是为养生的，是从上帝受托的，而决非为积攒的。至于他对国家经济的观点，是具有先知般的眼光。他主张保存同业公会，并以立法来遏制资本家，改良工人待遇，提高工人生活，主张照工人适当生活作为规定物价的标准。
    在今日物质主义和资本主义盛行的时代，有不少学者讥评路德越俎以庖，班门弄斧，以致重农轻商，不懂供求的经济律，徒然反抗时代的潮流。这好像是说，物质主义和资本主义已经造成了理想的社会一般。其实经济生活若能照路德的原则实行，则物质主义和资本主义的毒害决不至如历史上所表现的那么惨烈，而今日的人类社会或有不同的新气象。
    参考书
    何礼魁：马丁路德传，二一零至二一二面。
    谷勒本：教会历史下册，十至十一面。
    Bainton, Here I Atand, A Life of Martin Luther, pp. 236-238.
    Cambridge Modern History, Cambridge,The Uhiversity Press,vol.I,pp.493-531,773-778.
    Grisar, H., Martin Luther, His Life and Work, Westminster, Maryland, The Newman Press, 1950,p.262.
    McGiffert, A. C., Martin Luther, The Man and His Work , New york, The Century Co., 1919,pp.168-170.
    Philadelphia Edition, Works of Martin Luther,vol.Iv,pp.9-69,
    Smith, Preserved, Age of the Reformation, New York, H. Holt& Co., 1920, pp. 80-83, 515-562.
    Schwieber, Luther and His Times, pp . 308,443,446,451.568.
    论贸易与重利盘剥
    自从圣福音启示出来，它便谴责暴露保罗在罗马书十无章所称呼的“暗昧的行为”。因为它是大光，照亮世界，显明世人的行为是何等邪恶，并指示我们何为上帝和邻舍所应该作的事。所以有些商人也已经觉悟了，知道在他们的贸易中有许多邪恶，和有害的经济行为，而且传道经所说：“商人很难无罪”（26:28），恐怕可以适用于此。圣保罗在提摩太前书末章说：“贪财是万恶之根”；又说：“那些想要发财的人，就陷在迷惑，落在网罗，和许多无知有害的私欲里，叫人沉在败坏和灭亡中”（提前6：9，10）。我想这些话用在此处，很是恰当。
    我想我这部书，必定十分无效，因为罪恶已深，积重难返，而且风行各国；又因为凡明了福音的人，在这类外表和容易的事上，凭自己的良心应当能够判断是非。然而有人催促我，要求我论及这些经济上的罪行，将它们暴露若干。于是即令大多数的人不要改过迁善，也许有少数人还可以从贪婪爪牙的空隙中救出来。在商人当中，也和在其他的人当中一般，必有些是属于基督的，宁愿与上帝同在而贫穷，不愿与魔鬼为伍而富裕，正如诗篇三十七篇所说：“义人所有的虽少，强过恶人的富余”（37：16）。所以我们为他们的缘故，应该说话。
    我们不否认，买卖是必要的，无法免除的，且是可以按照基督教的原则进行的；若买卖的货物是必须合法的，就尤其如此。甚至族长们也曾这样买卖牛羊，羊毛，五谷，奶油，牛奶和其他货物。这些都是上帝的恩赐，是祂从地里赋予并分给人的。但海外贸易从加尔各答，印度，和别的地方所运来的货物，如丝绸，金饰，和香料，都只供奢侈，不合实用，并且徒然消耗国家和人民的财富；我们既有了政府和君王，便应对这种贸易予以取抵。但这不是我现在著述的目的，我认为这些事，如同过分的穿着，和过度的饮食一般，到一天没有钱的时候，就会自然停止。不到那个时候，一切著述和教训，都不中用。我们非先感到困乏和贫穷的压迫不可。
    上帝拼弃了我们德意志人。我们得把金银流到外国，使全世界富裕，同时我们自己老作乞丐。若德意志不用英国的布疋，英国不会有那么多的黄金。若我们不用葡萄牙的香料，葡王也不会有那么多的黄金。单从佛兰克佛一个市场无缘无故所流出的黄金算起来，你要诧异德意志还有一文钱存留。佛兰克佛是金银的漏卮，凡在德意志所生长的，都化成金钱，从这个漏卮流出去。若在过去堵塞了这个漏卮，现在我们就不会听到人诉苦说，各处都负债无钱，各邦各城为纳租税所困累，为支付利息所拖垮。但是我们且把它放过。无论如何事情总是这样的。我们德意志人终归是德意志人。我们非到万不得已的时候，总不会罢休。这里我们要就贸易的弊端罪恶对良心的关系，加以述说。至于它们对国库损失，让君王和贵族去注意，那是他们的职责。
    第一、商人中间有一个共同的法则，作为他们一切刻薄 举措的主要原则和基础。他们说：“我可以尽可能以高价出卖我的货物。”他们以为这是他们的权利。其实这是对贪婪让步，又是进入地狱的捷径。究竟这法则的意义是什么呢？即是：“只要我能获利，满足我的贪心，我毫不顾及我的邻舍，即令我对邻舍一次加给十种损害，那与我有什么相干呢？你们看这个原则是怎样无耻地不仅违反基督教的爱，而且违反天理。这样，贸易对人有某么益处呢？贸易既以这种不公道为主要的原则，它怎能够没有罪恶呢？基于这一原则的贸易，无非是等于抢劫和偷窃他人的财物。
    当一个商人的这只恶眼和贪心看准了他人或穷人非买他的货不可时，他就乘机抬高物价。他所考虑的，不是货物的价值，或他所付出劳力与冒险的代价，而只是他人的需求，他不是想解救他人的需求，乃是利用它谋利，提高物价，这物价若不是因邻舍的需求，他就不会提高。他的贪心使物价和邻舍的需求成正比，他邻舍的需求，正如他的货物一般，是有一个估价的。请问这不是反基督教和不人道的行为吗？这不是出卖穷人的穷困吗？若穷人因自己的需求不得不卖较贵的货物，这等于他不得不卖自己的需求，因为那出卖的货物，不只是原来的货物，而是这货物加上他需要主货物的事实。若法则是：“我可以尽可能以高价出卖我的货物”，那么自然要产生这类可憎之事了。
    原则不应该是：“我可以尽可能以高价出卖我的货物”，而应该是：“我可以照应得的高价出卖我的货物”，或以合法和正当的高价出卖。因为你的售卖不应是一种完全由你操纵，而不遵照法律或限制的事，好像你自己就是一个神，对任何人都不负责一般。但因为你的售卖是对邻舍的一种服务，它就必须受法律和良心支配，叫你不加害于邻舍，叫你多关怀邻舍的损害，少注意你自己的利益。但是这样的商人那里有呢？假如商人依照基督教的原则修正这恶劣的原则，他们的数目将多么稀少，商业又将多么衰落阿！
    你会质问，我可以卖多么贵呢？怎样才算是公平合理，没有侵犯邻舍，或索价过昂呢？我的答复是：这样的事真的不是语言文字所能规定的，也从来没有人对所有各样的物价都予规定。因为货物不同，有的货比别的货来得更远些，也有的货比别的货成本要高些。所以关于这一点，凡事都不能有一个确定不移的标准，正如一个人不能指定某一个城市为一切货物批发的总汇，且制定一个固定的价格，因为从同一城市，和同一道路运出来的同一货物，其价格也许一年比一年不同，或是因天气不好或是因道路更坏，以及其他原因，使此时的价格高于彼时的价格。一个商人所收回的利润，足够补偿他的操劳和冒险，就暴公道合法的。一个在农家帮工的，也必须有工资和伙食，谁能白作工呢？福音说：“工人得工价是应当的”（太10：10）
    但为求使这个问题不至完全无答案，那么最妥善的方法，是由政府当局指派贤明公正的人士，先将所有的货物评价，然后再行定价，使商人获得合法的利润，维持适当的生活，正如他们在有些地方规定酒，鱼，面包和其他货物的价格一般。但我们德意志人忙于饮酒和跳舞，不能忍受那样的规定。我们既不能希望制定这样的法律，其次的最好办法即是按照普通市场的物价，或邻近的习俗，规定价格。关于这桩事，我们可以接任受一句谚语：“你照别人一样做，就不是愚人。”由这样的方法所得的利润，我认为是公道的，因为货物和资金总有损失的危险，利润也不会太大。
    但当物价未由法律或习俗规定，而必须由你自己规定的时侯，那么，别人就只能叫你凭良心去行，不苛索邻舍，不贪得无厌，而只求维持适当的生活就行了。有人主张规定商人在所有的货物上赚二分之一的利润，也有人主张规定赚三分之一，还有人另有其他主张，但除非由俗世当局或由普通法律规定，这些都不是妥当的规定法；由当局或法律定的，才能算是妥当的。所以你应该决定心只从你的贸易得一种适当的生活，在这基础上估计你的成本，劳力，和冒险，然后定一个公平的价格，或高或低，叫你的操劳得着代价。当然关于这个问题，我不坚持将每一文利润都要算准，以致使一个人的良心受严格的束缚，因为你的操劳赢得多少代价，是无法算准的。你凭良心以求算准就够了，因为就贸易的性质而论，要那样算准是不可能的。智慧人的格言也适合乎你的情况：“商人交易，难免无罪，商人唇舌，难免无恶”（传道经26：28）。若你不知不觉，无意中多赚了些钱，你就在主祷文祈求说：“免我们的债”，因为没有一个人的生活是没有罪的。况且，有一天你的利润有时会少于你的操劳，你就把这去抵消你所获的厚利。
    例如，若你一年做一百个钱币的生意，除开成本和一切操劳和冒险所应得的代价以外，你再赚了二三个钱币过分的利润，我认为这种错误是难免的，尤其是在一个整年的生意中。所以你不必把这桩事挂在心里，但在这祷文中把它带到上帝面前，看为我们所不能免的罪恶之一。你犯这错误，不是由于贪心和自私，乃是由于你职业的性质原来是如此，（我是指那些善良的和敬畏上帝不情愿做坏事的人说的），像履行婚姻的责任一样，也是免不了罪恶的，但因它是必要的，上帝并不监察，因为婚姻是不得不如此的。
    你要决定你的商业和劳力的利润，最好是以你所付出的劳力和时间做估计的标准，然后把它与劳工做工一天所获得工资比较。在这基础上你计算买货运货花了多少天，费了多少力，冒了多少险，因为所费的劳力和时间越多，所得的报酬也应越大。这是对这桩事最精确和最可靠的忠告，如有人不欢喜这个忠告，他尽可以改良。我的根据，如我已经说过的，乃是福音所说：“工人得工价是应当的”；保罗也说：“牧养牛羊的人，就吃牛羊的奶；有谁当兵，自备粮饷呢？”（林前9：7）。倘若你有比这更好的根据，我很欢迎。
    第二，有人一种普通的错误，不仅在商人当中，而且在世界各地已经成了流行的风俗，即是替别人作保。这种作法虽似乎不成为罪恶，而且好像是由爱心生出的美德，但它使许多人受害。所罗门王屡次禁止作保的事，他在箴言对这事屡次加以谴责，他在六章说：“我儿，你若为明友作保，，你就被口中的话语缠住，被嘴里的言语捉住。我儿，你既落在朋友手中，就当这样行，才可救自己，你要去恳求你的邻舍；不要容你的眼睛睡觉，不要容你的眼皮打盹；要救自己，如鹿脱离猎户的手，如鸟脱离捕鸟人的手。”他在箴言二十章也说：“谁为生人作保，就拿谁的衣服，谁为外人作保，谁就要承当。”他在二十二章说：“不要与人击掌，不要为欠债的作保。他又在箴言二十七章说：“谁为生人作保，就拿谁的衣服，谁为外人作保，谁就承当。”
    试看这贤明的国王在圣经中怎样严厉禁止人作保。德意志有一句俗话说：“作保的应该被杀”，这；所罗门有同感。当保人被捕，不得不赔偿的时候，这是他该受的，因他不假思索，愚蠢地替人作保。所以圣经禁止任何人替别人作保，除非他完全能够并愿意承当债务，偿还债务。许多人虽然因作保感到狼狈，早已发现这是愚蠢的事，但若有人把这事看为错误，加以斥责，他们就觉得很奇怪。为什么做保是错误的呢？让我们来研究。作保是人所不配的，是僭越，是侵犯上帝的权利。第一方面，圣经告诉我们，只可信赖上帝，不要信赖任何人；因为人性是虚伪的，欺骗的，和不可靠的，正如圣经所说的，和每天的经验所告诉我们的。但那作保的人是信赖人，在一个假的和不稳固的基础上冒生命财产的危险；所以他一旦跌落，失败，陷入绝境，乃是该受的。
    第二方面，一个作保的人是信靠自己，是把自己当作上帝，因为人所依赖信靠的，那就是他的上帝。但是一个人对自己的生命财产，正如他对被保的人一样，瞬刻也没有把握，一切的事惟独在上帝的掌握中，祂不允许我们对将来有丝毫的权利，或有一刻的把握。所以一个作保的人是违反基督教的精神，他的遭遇是应该的，因为他所保证所应许的，不是他自己的，也不在他的权力之内，而只在上帝的掌握中。我们在创世记四十三章和四十四章，读到犹大怎样在他的父亲雅各面前，替他的兄弟便雅悯作保，应许带他回来，否则愿永远担罪。上帝惩罚他的僭妄，叫他无法把便雅悯带回，直到他以自己作代替，以后他自己只靠恩典才幸而得释。他也是该受的，因为这样作保，好像是不必理会上帝，或不必考虑究竟他们的生命财产，在明天是不是安全。他们的行为，是对上帝没有敬畏的，他们以为生命财产都是他们自己的，以为自己有权掌握生命和财产，而这无非是由于没有信心。雅各在他的雅各书四章称这为骄傲说：“哎，你们有话说，今天明天我们往某城去，作买卖得利，其实明天如何，你们还不知道。你们的生命是什么呢？你们原来是一片云雾，出现少时就不见了。你们只当说：“主若愿意，我们就可以活着，也可以作这事，或作那事，现今你们竟以张狂夸口。”
    再者，上帝对这种自以为未来可靠，和不理会祂的行为，也在别处予以定罪，例如在路加福音十二章记着有一个财主，一年收了许多出产，他要把他的仓房拆了，另盖更大的，以便收藏他的财物，然后对他的灵魂说：“灵魂哪，你有许多财物积存，可作多年的费用，只管安安逸逸的吃喝快乐罢。”上帝却对他说：“无知的人哪，今夜必要你的灵魂，你所预备的，要归谁呢？”凡在上帝面前不富足的，也是如此。所以基督在使徒行传一章也答复使徒说：“父凭着自己的权柄；所定的时候日期，不是你们可以知道的。”箴言二十七章也说：“不要为明日自夸，因为今日要发生何事，你尚且不知道。”所以祂在主祷文里面，吩咐我们除今日的饮食以外，不要祈求别的，好叫我们在敬畏中生活，动作，也好叫我们知道，我们对生命财产一刻也们没有把握，但要等待，从上帝的手里领受一切。真实的信心所行的，便是如此。真的，我们每天在上帝的作为中，看见许多事定必这样发生，不管我们喜欢不喜欢。
    所罗门差不多用了他的全部传得书来讲这道理，表明一切人的计划和僭妄，乃是虚空，烦恼，和不幸，除非有上帝在其中，叫人存敬畏祂的心，以现在为满足，为快乐；因为上帝与那忘记祂的安逸和不信的僭妄为敌，因此祂让我们失败跌倒，当我们没有想到的时候，便取去我们的生命和财产，“在我们没有想到的时候，忽然来了”。所以不信的人如诗篇所说的，不能过完半生的日子，又如约伯在许多地方所说的，常常在没有想到的时候，正在开始时，便要去世。
    假如你们问：“如果不许人作保。彼此间的交易怎能够做成呢？许多有办法的人将无法做买卖了。”我答复说：“与人交易，有四种基督徒的方式。第一是让他们抢夺我们的财产，如基督在马太福音五章所说的：”若有人要拿你的外衣，连里衣也由他拿去。而且不要向他索回。“这种方式，在商人当中不作算，更且人在奉行和讲道上没有把它当做基督教的通常教训，只把它当做给教士和完人的一种建议和忠告。然而在实行上，他们还不如商人。但真基督徒就遵守它。因为他们知道，天上的父已经应许将日用的饮食赐给他们，这是写在马太福音六章的。若我们大家都这样做，不但商业上的无数罪过会免除，而且很多人不会做商人了，因为理智和人性都将竭力避免那种危险和损失。
    第二种方式，即是如基督在同一章所教训的，要按照各人的需要白白分给各人。这是基督徒的一种崇高作为，所以不为人民所重视，若一旦予以实行，商人和商业就都减少；因为凡实行这种方式的人，必须真仰赖上帝援助，而不靠自己积蓄财产，知道自己虽四壁萧然，上帝却要养活他。他知道上帝对约书亚所说：“我必不撇下你，也不丢弃你”（书1：5），乃是实在的。又如谚语说：“上帝所有的比所赐了的为多。”但要这样做，非真基督徒不可，而真基督徒是一个很稀少的动物；世界和自然，对他们都不注意。
    第三种方式是借贷。即是我把财物借出去，有还的，我就收回，若没有还的，也就罢了。基督自己对于这种借贷，定一个原则，说：“你们借给人，不要指望偿还”（路6：34），即是你也慷慨借出去，冒险得不着偿还，如果还来了，就照收，若不还，就把它当做礼物。福音在借贷与馈送两者之间，只有一个分别，馈送是不收回的，借贷如果偿还是要收回的，但当我们把钱借出去的时候，我们要冒着它会变成礼物的危险。凡贷款希望能多收回的人，即是可咒诅的重利盘剥者，因为贷款人虽只希望收回成本，而没有牺牲成本的冒险心，也不算是照着基督徒的样子行。我想这也是基督徒一种崇高的作为，这种作为也是很稀少的，若能见诸实行，会大大减少并消灭一切商业。
    这三种方式都遵行上帝的命令，既不是倚靠未来，也不是信靠别人或自己，乃是倚赖上帝。照这样做，随事都是付现，在这里可以适用雅各的话说：“主若愿意，我们就可以如此作。”这样我们与人交易，要把他们当分会失败，和不可靠的；我们借钱与人，不取利，且并冒着丧失的危险。
    但在此处有人将要说：“然则谁能得救呢？我们在那里可以找到基督徒呢？照这样做，世界上的贸易将绝迹；人人让他的钱财被取去或借去，徒然替那些懒惰的贪食者——他们充满了全世界——大开方便之门，以撒谎和欺诈骗取一切。”我的答复是：“我已经说过，基督徒在世界上是风毛麟角，所以这世界需要一个严厉的俗世政府，防止恶人偷盗，强迫他们还债，虽然基督徒不应要求偿还，甚至不应希望要回来。为求使世界不变为沙漠，使和平不消灭，使贸易和社会不趋于完全崩溃，就非如此不可如果我们按照福音治理世界，而不余法律和武力强制恶人去做所应当的事，刚才所说的事，就都会发生。所以我们必须维持交通，保全城市的治安，推行国家的法令，使武力能尽量大胆地制裁犯法的人，如保罗在罗马人书十三章所教训的。因为上帝的旨意是叫那些非基督徒至少不至于毫无忌惮地为非作歹。任何人不要以为这世界毋须流血，就可以治理的，统治者的剑，必须是血腥的，因为世界是邪恶的，剑是上帝对世界的刑杖。关于这一点，我在论俗世的权力一本小书中已经说得够多了。
    借贷若行在基督徒当个，便是一桩好事。那样，每一个借钱的人都会偿还，若借方不能偿还，贷方也不会介意。因为基督徒是弟兄，谁也不会丢弃谁，谁也不会懒惰无耻，不作工，依赖别人的财物和劳力生活，或情愿懒惰，消耗别人的财物。然而对于非基督徒，俗世政府应该强制他们还债；倘俗世政府不强制他们还债，基督徒对于这样的劫掠，就当忍受，如保罗在哥林多前书六章所说的：“你们为什么不情愿吃亏呢？”但一个人若不是基督徒，尽管你怎样劝他，要求他，对待他，他都不会理会，因为他不是基督徒，他不会听从基督的教训。
    有一桩使你得一点安慰的事，即是除非你有剩余，在你自己的需要以外有剩的，那么你不必贷款，如基督论施舍说：“把你所剩下的施舍给人，凡事就都对你是洁净的。”所余若有人向你借一笔巨款，以致将来他若不偿还，叫你不免破产，那么你就不必出借；因为你第一和最大的责任，是供给是你妻室儿女和仆人的需要，你不能把他们所应得的分给别人。所以，如果借款太大，最好的办法是你馈送一部分，或酌量借出一部分，准备损失。施洗约翰没有说：“有一件衣裳的，分给别人。”他乃是说：“有两件衣裳的分给那没有的，有食物的也当这样行”（路3：11）。
    第四种贸易的方式，是以现金或实物来做买卖。凡愿意采用这种方式的人，就当下决心不依赖未来的任何事情，只一心依赖上帝，去与那必定会撒谎和不可靠的人周旋。所以对那人的第一个忠告，即是不要借贷，或接受抵押，只要接收现金。若他愿意贷款，就贷给基督徒，否则就准备牺牲，或仅按照他愿意馈送的和有余的借贷。若政府不帮助他把贷款收回，就丢掉算了；他与其替人作保，不如按自己的能力施舍。这样的人可算是一个真基督徒商人，上帝不会丢弃他，因为他十分信靠祂，乐意和他那靠不住的邻舍交接。
    假如世界上没有人作保，福音的慷慨借贷又得以实行，而一切贸易只是用现金实物，那么，商业上最大和最有害的危险与失败就都会绝迹；各种商业就会容易进行，其他一切过失也就比较容易防止。假如没有人作保，也没有抵押贷款，许多人将受到限制，将以适度生活为满足，不像现在他们依赖借贷和保人，昼夜想爬高。现在每人都要做商人发财，就是这个理由。从此就发出那在商人当中成了笑柄的无数危险和邪恶的诡计。这些诡计有这么多，使我失掉了能以完全纠正的希望。贸易恶贯满盈，必致自趋崩溃。
    关于这广大的和龌龊的交易，我曾希望对大家提出一点警告和教训。我们若接受人人都可以照自己所能得的高价出售货物的原则，而且赞成借钱，强迫贷款，以及为人作保的风气，同时，却又要人忠告我们怎样才可以过一种基督徒的生活，保守善良和安靖的良心；这就等于是要教人怎样生活动作，遵照神的圣经，同时却又违反神的圣经，并怎样反非为是，反恶为善。各人照自己所定的高价出售财物，借贷，作保，这三种错误，是一切可憎之事，不义，和狡猾的洪流的三个源头。若想要堵住洪流，而不阻塞源头，乃是徒劳无补的。
    所以关于若干商业上的诡计，我愿就我所观察的，和一些虔诚人所告诉我的，在此说一说，好叫大家知道，为使商人的良心得到忠告和帮助，我上面所讲的那些原则，乃是何等必须予以建立并实行；同时也好叫他们其余的恶行，也可以用这些例子来发觉，并衡量，因为要把它们一一都说出来，如何可能呢？上面所讲的三种罪恶的源头，给贪婪，邪恶，和自私的人性大开方便之门；他们有机会可以漫无限制地实行各种狡诈，和阴谋，每天想出新的计策，以致一切的事都含有贪婪的臭味，而且是沉沦在贪婪的新洪水中。
    第一，有些人没有良心，出售货物，以高价赊给人，不收现金，甚至有些人乐于只以赊帐出售货物，藉此贪图厚利。请注意，这种交易的方式，显系违背上帝的圣道，理性，和公道，完全是从贪婪发出的。这是得罪邻舍，因为这是不顾及邻舍的损失，倒是劫掠他们的财物。这并非为寻求适当的生活，乃是贪得无厌。按照神的律法，货物以赊帐出售不应比以现金交易更昂。
    再者，还有些人出售货物，比普通市场或寻求一般交易的价格要高，他们抬高物价，只是因为他们知道，国内缺乏那种货物，或来源不久将告枯竭，而一般人民又非要那种货物不可。这正是恶汉贪婪的眼，只看见邻舍的需要，不但不想法去解除邻舍的困难，反而利用这个机会，使他人受损，自己发财。这一班人显然是盗贼，和重利盘剥者。
    另外还有一班人，把一个地方或一个城市所而的货物，全部收买，他们掌握了这些物资以后，就依照自己的意思，规定和抬高价格，照自己所喜欢或能得的高价出售。我在前面已经说过，按照自己所定的高价出售货物，是不合法的，而且是违反基督教的。一个人特为此把全部的货物收买起来，是更可恶的。甚至帝国和俗世的法律，对这样的事也加以取缔，称这种交易为“垄断”，即是囤积居奇。这是任何城市或国家所不能容忍的。君王和贵族若尽忠职守，对这种勾当就应该阻止，和处罚。这般商人这样做，好像上帝所创造的人和上帝的货物，都是为他们创造的，都是赐给他们的，又好像他们可以任意搜括他人的货物，并索取价格。
    若有人以创世记四十一章约瑟的故事为例，说那圣洁的人，怎样收集国内的粮食，以后在饥荒的时候，以此为埃及王收购所有的金钱牛羊土地和人民，乃是近乎垄断和贪图私利，那么我要回答说：约瑟的购买不是垄断，乃是国内所流行的一种寻常和公平的交易。在丰收的年岁，他并不阻扰他人收购，不过他有上帝所赋予的智慧，在七年丰收的期间，他搜集了国王的粮食，别人所收购的很少，或根本没有收购。圣经没有说他独自一人收买了粮食，乃是说他“在国王的城里，积存了粮食”若别人没有这样做，那是他们的损失，因为寻常人往往毫不关心地吞噬自己养生之物，而且有时候他没有什么可以储存。在今天我们也可以看到同样的事实。如果国王和贵族，不为全国人民的福利储存供应，普通一般人是不会储存的，即或储存，为数也是很少，他们都是靠每年的收入，一年维持一年。像这一类的储存，不是自利，也不是垄断，这是基督徒为社会作的一种良好的准备，同时也是为别人的好处。这种交易不是为他们自己搜集一切像这些商人一般，乃是就普通市场所有的，或每人每年所收获的，拿出一部分来储藏，而别人却只能每天维持自己的供应，无法储存，或不愿储存。更且，圣经不是告诉我们说，约瑟储存粮食，尽量以高价出售，因为经文明明说，他做这个买卖，不是出于贪心，乃是拯救国家和人民，以免毁灭但那贪利的商人，尽量以高价出售货物，完全是为私利，至于国家和人民的毁灭，他们是不顾及的。
    但约瑟用这种方法，把所而的金钱，牛羊，以及所有的土地和人民，都归于国王，这似乎不是基督徒的行为。他应该白白施给穷人，如福音和基督教的爱所吩咐的。不过他还是对的，因为约瑟是代表国王治理俗世的政府。我常说，世界不应也不能按照福音和基督教的爱来管理，而只能以严格的法律，刀剑，和武力来管理，因为这个世界是邪恶的，既不接受福音，也不接受爱；除非受了武力的压制，它是要依照自己的意思去生活和动作的。倘若仅应用爱，每人都将依赖别人的财物，吃喝快乐，没有人愿意作工，而且每人都将侵占别人的东西，结果会弄成大家因别人而无法生存。
    因为上帝是这样处理一切事情，所以当约瑟按照当时习俗用公平的交易得着一切，并且遵照俗世的法律，让人民受限制，出卖自己，和他们所有的一切，他所行的是对的；因为那个国家常常有一个严格的政府，且以出卖人口像其他货物一样为流行的风气。此外，毫无疑问，他是一个好人和基督徒，他没有让穷人饿死，却照圣经所说的，在他接受了国王的法令，和政治的委任以后，他为国家和人民的福利收购，出售，并分配所搜集的粮食。所以约瑟与那不忠实和自私自利的商人的行为不可同日而语，正如天与地不可同日而语一般。现在离题太远，再回头来讲商人的诡计。
    有些人因别人有同样的货物，自己不能垄断，于是他们把货物廉价出售，使别人不能获利，这样就使别人不能出卖，或是不得不以同样的廉价出售，以致被拖垮。如是至终他们就达到了垄断的目的。这些人是不配称为人，或与别人共同生活，而且他们是不值得劝勉和教训的，因为他们的嫉妒和贪心是如此公开，无耻，甚至宁愿自己受损，叫别人吃亏，好使自己独占。政府当局应该没收他们一切的财物，把他们驱逐出境。我本来不必说这样的事，但我把它们也说说，好叫大家明白贸易有多大的诡诈，世界上的事情是怎样的，使大家知道怎样保护自己，防备这种危险份子。
    还有一种买空卖空的勾当。例如一个商人从远处跑来，问我有没有某种货物出售。我说，我有——其实我没有——我以十个或十一个钱币的价格卖给他，而实价不到九个钱币便可以买到。我应许他在两三天以内交货。同时我出起收购货物，这货物是我预先知道可以贱价买进的。于是我把货物交给他，他付现款给我。我利用别人的金钱和货物，不冒危险，也不操劳，就发了财。这是以别人的金钱为生，凡这样做的人，不用跋涉。
    若一个商人，自己有钱，不愿使自己的货物再冒水陆的危险，却在大商业城市中住下，安然做买卖，这也叫以别人的金钱为生。当他听说有某商人为债主所迫，须以现金偿还，一时苦无现金，只有好货。于是他找另外一个人替他去买批货物，本来值得十个钱币，他只出八个钱币。若不成交，他又打发一个人去，只出六个或七个钱币，这可怜的人开始恐慌起来，以为他的货物跌了价，便愿意照八个钱币价格出售，好得一笔现款，以免太受损失，太不名誉。也有时候这急于需款的商人，自己去寻找这些恶霸，推销他的货物，换取现金，以便还债。他们讲价非常苛刻，以廉价收购进来，以高价售卖出去。这些财政家的可称为“凶手”，他们算是最灵巧的人。
    另外还有一种自私的企图。三四个商人掌握了一种或两种货物，这货物是别人没有的，或没有发售的。当这几个商人知道货物值钱，并且因战争或其他灾害，正在涨价，于是他们联合力量，对旁人诡称货物供不应求，而且有货出售的商人又不多；若有少数商人有这样的货物出售，他们便派陌生人去收买，等到他们把所有货物控制以后，于是订立合约：既再没有这样的货物可以出售，我们就可以居奇，非某种价格不卖，谁以廉价发卖，谁就罚款若干。我听说这种诡计，主要的是在贩卖英国布或伦敦布的英国商人中间流行着。据说他们有一种会议，像市参议会一样，凡英国布商都须服从这个会议的决定，如不服从，就要罚款。布疋的价格，以及发售布疋的日期或时间，都由该会议决定。这会议的领袖称为“会议总裁”，他的权威仅逊于君主。你看贪婪的人有什么事不能做和不敢做。
    我还要报告一种小小的诡计。我把胡椒或别的货卖给一人，赊帐六个月，知道他在那个时候一定要出卖，以求取得现款。于是我到他那里去，或打发别人去，用现款再把胡椒买回来，但他原是花了十二个钱币向我买的，我现在用八个钱币买回来，但市价却是十个钱币。这样我一出一进都有利可图，他方可得一笔现金，以维持信用，否则他将损失名誉，将来没有人贷款给他。
    赊帐买货超过自己偿还力量的人，必须实行一种诡计。例如一个人的本钱还不到两百个钱币，却赊欠五六百个钱币的货物。假如我的债户不付款，我也不能付款，我愈赊帐，祸害便愈弄愈深，损失接二连三，最后我看到绞架的阴影，我若不潜逃，就将入狱。于是我秘而不宣，和债主说好话，应允还债。同时我尽量在外面赊买一些货物，再变成现金，或者发期票取得现金，或者尽量借贷。到必要时，或债主逼我太甚时，我就对门逃走，藏在一个修道院里，逍遥自在，如同在教堂庭院中的窃贼和凶手一样自由。我的债主门因我还没有出国外而高兴，签证允许免除我一半或三分之一的债务，只附有一个条件，即是在二年或三年以内，我要偿清其余的债务。于是我回到家里，仍然是一个商人，我这一逃，就赚了二三千个钱币，比三年或四年奔波劳碌所得的还多。
    或者这个计划不行，我非逃亡不可，我可以跑到皇帝或总督的朝廷，花一两百个钱币，就可以得着一张盖有帝国印信的文书，准许我有两三年的自由，使债主对我莫奈何，因为我说，我已经受了很大的损失，而帝国文书也假装是虔敬正经的。这些都是恶棍的狡谋。
    此外，在公司中还有一种流行的惯例。一个公民将一千个或两千个钱币存放商人手里，定期六年付还。商人便拿这一笔款做生意，不论羸亏，每年付固定的利息两百个钱币。他若赚了更多的利润，便归他自己，若没有赚到利润，也还是照样付息。这么一来，那个公民对商人算是有很大的帮助，因为商人拿了两千钱币，希望至少要赚三百个钱币。在另一方面，商人对公民也算是有很大的帮助，若商人不拿他这笔钱，他的钱空摆在那儿，不能生息。然而这种勾当是不对的，是实际的盘剥。我在论重利盘剥（按即后面所载者）中，已经说得够详细。
    借贷怎样招致不幸，我要再举一例来说明。有些人若觉得买方不可靠，不会付款，他们便想出使买方偿还的方法。例如我打发一个陌生商人，花一百个钱币，向那人够买货物，嘱咐商人说：“你把他所而的货物买来以后，应许给他现款，或叫他向一个欠你帐的人收款，你收到他的货物以后，带他到我这里来，我装做欠了你的钱，你装做不知道他欠了我的钱，这样一来，我的钱得到了手，不给他半文钱。”这是叫做理财，完全要毁灭穷人，和他的其他的债主。但非基督教的借贷原是这样的。
    再者，他们还学会了把货物储存在那可以使它们增加体积的地方。他们把胡椒，姜，和番红花，藏在潮湿的地窖中，藉以增加重量。他们把毛织品，丝绸，燕类和黑貂的毛，在黑暗的储藏室或棚里发售，以避免光线。商人对每样货物都可施行手段，叫买主在尺寸，重量和计数方面吃亏。他们也知道造假颜色，或者把最漂亮的放在上面和下面，把最差的放在中间。像这样的欺诈是无止境的，即在商人彼此之间，也不敢互相信任。
    商人称贵族为强盗，对他们深表不满，诉说他们做买卖要冒很大的危险，常被拘禁，殴打，征税和抢劫。商人若是为正义受这样的苦，他们便真是圣人了。诚然，在他们当中也许有一人是在上帝面前受些苦，这是因为他是与别人一道，偶而替人受罪；但因商人作恶多端，他们在世界各地实行违反基督教的偷盗和劫掠，甚至他们自己也彼此如此相待，上帝叫那些不以正道得来的财产，遭强盗抢劫，叫商人自己也挨打或被监禁，这有什么希奇呢？上帝必然施行公道，因为祂自称为正直的审判者。
    我并不是原谅那些绿林强盗，也不是赞成他们的偷盗！君主的职责，不只是为善人也是为恶人保护陆道交通的安全；制裁商人无耻的狡猾，惩罚不公平的买卖，使善良的人民不吃亏，这也是君主的责任。因为他没有尽到这种职责，所以上帝利用强盗和骑士，惩罚那作恶的商人。他们是祂所用的魔鬼，正如祂用魔鬼惩罚埃及和全世界，或用仇敌去毁灭它一样。祂用这一个恶棍笞打另一个恶棍，但这不是说，骑士比起商人来，是次一等的强盗，因为商人每天劫掠全世界，骑士不过是每年一次或两次抢劫一两个人。
    关于公司，我应该详细地述说，但这个题目是贪婪和罪恶无底的深渊；在这里面没有一样事情是可以用无亏的良心来讨论。谁是那么愚蠢，不知道公司即是垄断呢？且不说神的律法和基督教的例律，就是异教徒俗世的法律也不容许这种公开的不义。公司控制所有的物资，毫无隐讳地施行以上所述的诡计，任意操纵价格的涨落，压迫并毁灭许多小商人，正像水里的梭鱼吞噬小鱼一般。他们好像是统制上帝子民的君主，不受任何信仰和爱的法律的约束。
    所以全世界都要按照他们随时所定的价格购买香料。他们今年抬高姜价，明年抬高番红花价，所以样样都扯平了，而他们又毋须冒险，也至遭损失。若他们的姜坏了，他们在番红花上弥补起来，反之亦然，所以他们总是获利的。这一切不仅是违反商品的性质，也是违反一切物资的性质。这些物资按上帝的旨意，是不免于危险和不定的。但他们想出了一个办法，在一切不稳固，不安定，和俗世的物资中，能以稳固安定，永久地获得利润，把全世界刮得一干二净，将所有的金钱都括入他的私囊。一个人在很短的期间发大财，可以收买帝王，这怎能是对的，合乎上帝旨意的呢？他们叫全世界其他的商人都得冒险交易，今年赚钱，明年失本，而他们却常常赚钱，以多余增加的利润弥补他们的损失。无怪乎他们很迅速地把全世界的资金都吸收去了，因为一个永久的和稳妥的小铜子，强于一个暂时的和不稳妥的钱币。但这些公司所做的是永久和稳妥的钱币贸易，而我们所做的是暂时和不稳妥的小铜子贸易；无怪乎他们做国王，我们当乞丐。
    国王和诸侯应该注意这些事，用严厉的法律予以取缔。但我听说他们和商人共同谋利，应验了以赛亚的话：“你们的君王与盗贼作伴”（赛1：23）。一个贼偷了一个或半钱币，他们要把他绞死，而他们自己却和那劫掠全世界，偷窃比什么人还更厉害的人共同贸易。所以有一个句俗话说：“大贼绞小贼”。罗马议员伽妥（Cato）说：普通的盗贼囚在监狱里，加上镣锁，作官的盗贼穿绸戴金，招摇过市。但最后上帝将怎样说呢？祂要照祂藉以西结书所说的去做，即以君主和商人都是盗贼，祂要将他们熔化，如同城市起火铜和铅一起熔化一般，叫君主和商人都毁灭了。我恐怕这样的时候快要到了。虽然我们的罪恶和错误非常大，我们却不思悔改，上帝决不能不惩治罪恶。
    任何人都毋须问，一个有良心的人，怎能与公司有份呢？我对他唯一的忠告即是：让它们罢，它们不会改变的。若公司存在，公理和诚实就要消灭。若公理和诚实存在，公司就非消灭不可。以赛亚说：“原来床窄狭，有一个非掉下不可，被窝太小，不能遮盖两个”（赛28：20）。
    我十分明白，我这本书会叫人讨厌，也许他们会把它抛弃，依然故我；但这不是我的过失，因为我尽了我的本分，已经指明，若上帝带着刑杖来，我们是多么应该承受。假如我能指导一个人，叫他不为贪婪的爪牙所捕获，我的劳力也不算白费。不过我希望，如我以前所说过的，这事既然发展到了这个地步，终必自夸，也终必停止。
    最后，让各人将视线集中于自己。大家不要因为爱我而停止，也不要因为恨我，或叫我受苦而开始或继续下去。这事是你的，不是我的。愿上帝启迪我们，扶助我们，去遵行祂的美意。阿们。
    论重利盘剥
    一、我们应该知道，在这时代（使徒保罗预言过，这时代是危险的），贪婪和盘剥不仅在全世界已经根深蒂固，而且寻找掩饰，假装良善，以便任意作恶，事情坏到差不多叫我们要把圣洁的福音看为毫无价值。所以在这危险的时代，每人必须留心考察自己，又在处理俗世的财物上，必须有真的鉴别，并殷勤遵守我主基督的福音。
    二、我们应当知道，对俗世的财物加以合宜处理，共有三种不同的方式和等级。第一种方式是，若有人要以暴力夺取我们的俗世财物，我们不仅让他夺去，而且，他若要多拿，也任凭他。我们亲爱的主耶稣基督，在马太福音五章论到这一点说：“有人想要告你，要拿你的里衣，连外衣也由他拿去。”（太5：40）。这是这种行为中最高的等级，并不是如一般人所想的，在里衣被人夺去之后，将外衣给他，乃是让人将它拿去，不要抵抗，或因此不耐烦，或要求归还。基督没有说：“把外衣也给他，”只说：“连外衣也由他拿去。”所以基督自己在亚那主教面前，被人打了脸以后，把脸转过来，让人再打，而且准备多次挨打；在祂的整个受难中，我们知道，祂从来绝不以恶声或恶行还给别人，祂总是准备多多忍受。
    三、诚然，基督对打祂的仆人马勒古曾说：“我若说的不是，你可以指证那不是，我若说的是，你为什么打我呢？”（约18：23）甚至有些博学的人，对祂的这句话也不免误会，以为祂没有转过脸来给人打，如祂所教训人的。这是由于他们对基督的话没有正确的了解，其实基督在这些话里面，没有威胁，没有报复，没有还击，没有拒绝人打祂的另一边脸，祂甚至没有审判马勒古，也没定他的罪，反倒正如彼得关于祂所说的，“祂被骂不还口，受害不说威吓的话，只将自己交托那按公义审判人的主”（彼前2：23）。祂好像是说：“我所说的对否，或你打我对否，上帝要监察，你非言之成理不可。”当撒迦利亚被杀的时候，也这样说：“愿上帝鉴察伸冤”（代下24：22）。基督在彼拉多面前也是如此说：“把我交给你的那人，罪更重了”（约19：11）。因为你使那苦害你的人惧怕，使他明了他自己的恶行，和上帝的审判，乃是尽你作基督徒和兄弟的职责。你有职责对他说：“好，你拿我的衣服等等，你所做的，你必须负责。”你必须这样做，主要的不是因为你自己受了损伤，也不是要威吓他，乃是要警告他，提醒他，叫他担心自己的毁灭。若你这样行，还是不能改变他的企图，就只好让他，不要求归还。这就是基督在亚那面前所说的话的真义。这即是说，你要像基督在十字架上一般，为那苦害你的人祈祷行善。但关于这一点，我们留到适当的时候再说。
    四、许多人以为这第一级不是一种命令，不是每一个基督徒所必须遵守的，而只是一种很好的忠告，交给完全人去遵守，正如童贞也不是命令，乃是忠告一般。所以他们以为每人拿回他自己所有的，是合理的，他可以依照自己的能力和知识，以武力对武力；他们用美丽的鲜花装饰这种意见，而且以为用许多有力的论点证明了。第一论点即是教会律例（还不提俗世的法律）说：“法律许可以暴易暴”。由此有第二论点，即俗话所说，自卫的行为不应受处分。第三论点是他们从圣经上所找出的一些例证，如亚伯拉罕和大卫以及其他我们所知道的人，都惩罚和报复了他们的仇敌。第四论点是他们提出情理来，解释说：如果这是命令，就等于准许恶人偷盗，最后不免使任何人都不能保全自己所有的东西，甚至不能保全自己所体的安全了。第五论点是他们为确证一切起见，引证奥古斯丁的话。原来奥古斯丁解释基督的这些话，是指人必须让别人将外衣里衣夺去。他说，“要在内心准备如此做”。他们却对这高明的解释，加上一种隐晦的说明：“我们毋须在表面上和行为上舍弃，只要在内心上有这样的准备就够了。”好像我们愿意做某项事情，但同时又不愿意做一般，又好像肯定与否定是同样的事情一般。
    五、看阿，这些就是他们的杰作，把亲爱的主耶稣基督所有的教训和榜样，以及圣福音和一切殉道与圣徒，都完全加以扭曲，淹没，和抹煞了，以致今日那些遵守这些条规，但反抗基督生平，教训，和福音的宗教和俗世的首长与人民，都算为最好的基督徒！由是诉讼，公证人，主教的法官，法学家，及其尊贵的族类，就多如夏天的苍蝇。因此在基督徒中就发生了许多战争和流血的惨剧。诉讼也一定要到罗马，因为那里所最需要的就是大批的金钱。今天在整个教会中，最伟大，最圣洁，最普通的工作，即是告状和被告。这是反抗基督圣洁和平的生活和教训，并且这残酷的把戏玩得过分，不仅使基督宝血所救赎的一个穷人，为这区区之数，要被传到很远的地方，驱逐出教，离妻别子，而且使那些伶俐的少年，泰然自若，认为这是行得对的，那些把上帝的命令当儿戏的人，都要如此堕落；那些“以暴易暴”，和“要在内心准备如此做”，以致把上帝圣道的光明变为黑暗的人，上帝要叫他们都如此盲目，蒙羞。因为异教徒也这样遵守福音；甚至豺狼和没有理性的兽类，也这样遵守；人们毋须做基督徒，也可余这样做。
    六、所以我要尽我的本分，警告每个人，不要被那些把命令变为忠告的人引入歧途，不管他们怎样有学问，怎样有势力，怎样属灵，也不管他们用多少鲜花和颜色来装饰这说法。一切藉口都是不中用的！这无非是上帝的命令，是我们所不得不按照基督和祂圣徒的认可和榜样来服从的。政府和教会的法律都准许以暴易暴，但上帝不理会这些法律。这些法律岂不是也准许那些艳事！公娼是违反上帝的诫命的，它们去准许，还有许多上帝所不许的坏事，它们也允许。它们也不得不从容秘密的罪恶。凡是人的法律所命令所禁止的事，尚且无关重要，它们所许可所不惩罚的事，就更无关重要。因此自卫在人的法律面前是不受惩罚的，但在上帝面前它没有什么功德。告状既不为教皇也不为皇帝所咎责，但为基督和祂的教训所咎责。旧约中有些列祖惩罚了仇敌，从来并不是由于自己的选择，也从来并不是没有按照上帝明显的吩咐，即按照惩罚罪人，有时也惩罚好和坏的天使与世人的吩咐。因为这个缘故，他们决不报复，或自私自利，但只是作上帝顺命的仆人；正如基督在福音中，命令我们孝敬父母，但为遵行上帝的诫命，又命令我们甚至要反对父母。然而这两个命令并不自相矛盾，而是那较低的受那较高的所支配。当上帝命令你复仇或自卫的时候，你可以这样做，没有命令以前，就不要这样做。
    七、虽然上帝设立了属世的刀剑，和教会属灵的权力，并且命令这双方的统治者，惩罚恶人，拯救被压迫的人，正如保罗在罗马书十三章，以赛亚在许多地方，和诗篇八十二篇所教训的，但是人不要自行控诉，应由旁人以兄弟般的忠信，和彼此互相照顾的情谊，通知当局，某人无罪，某人有罪。于是当局就根据旁人所提供的证据，用公正和合法的方式，施行惩罚。诚然，在被告人方面，应该请求免审，并须尽力阻止审判。别人却不要罢休，要等到恶人受了处罚为止。所以一切的事都以仁慈的，基督徒的，和兄弟一般的样子予以处理，多注重罪恶，少注重损害。因此保罗在哥林多前书六章责备哥林多人，因为他们彼此告状，不宁愿受欺，吃亏，然而由于他们不是完人，他也允许他们指定他们当中最小的人审判。他这样做，是叫他们羞耻，知道自己的弱点。照样，我们要容忍那些原告和被告，把他们看做软弱和幼稚的基督徒，不丢弃他们，因他们还有改良的希望。正如保罗在许多地方所教训我们的。但我们应该告诉他们，那样的行为不是基督徒和良好的行为，乃是属于人的和世俗的行为，是对拯救有碍而无助的。
    八、基督发了这个命令，乃是要在我们心里建立和平，纯洁，和属天的生活。若人人都只要求自己的所有权，都不愿意吃亏，那么这便并不如那些瞎子所想的这是达到和平的道路。关于这些瞎子，诗篇十三篇有话说：“他们不知道和平的道路。”和平只是从忍受痛苦才产生的。异教徒由于他们的理性，我们由于日常的经验，都知道这个道理。若要保全和平，总要有一方安静，忍受；虽然争讼相持长久，但人们在受了损害和祸患以后，终得罢休；若人们在起初便遵守了基督的这命令，不让上帝用以考验人的试练，驱使他们离开这命令，那么，这些祸患原是可以避免的。按照上帝的安排，那些不肯听祂的命令吃小亏的人，因诉讼或战争而损失很大，甚或损失一切。一个人不愿为上帝和他自己永远的功德，将两个或六个钱币送给自己的邻舍，却宁愿服事魔鬼，将二十个或三十个，甚至四十个钱币送给法官，律师，和书记，且得不到一声感谢，乃是该受的。这样，他就将俗世的和永远的财宝都损失了。假如他服从上帝，他就有暂时和永远足够的财宝。有时候君主为争些小利益，或小自由，在战争中消耗大批的军费，丧失全部的国土。这是世人荒谬的智慧，他们以金网去捕鱼，得不偿失；他们真是得小失大。
    九、若是上帝没有叫我们遭受不公道的损害，好叫我们的心可以离弃世上虚假的财宝，任凭它们失去而不介意，并把我们的希望寄托在那看不见和永远的财宝上面，那么要我们对俗世的财产保持纯洁心，乃是不可能的。所以凡舍不得自己财宝和不愿意把外衣连里衣一同舍弃的人，乃是放弃自己的纯洁和永远得救的希望，这纯洁和希望原是上帝训练他并驱使他去得着的。即令为我们一切所有的都被夺去了，也不要愁上帝会丢弃我们，不会为我们预备俗世之物，因为诗篇三十七篇说：“我从前年幼，现在年老，却未见过义人被弃，也无见过他的后裔讨饭。”这在约伯的身上也证明了，虽然他失去一切所有的，但以后他所得的，比以前的还多。总之，这些命令的目的，是叫我们摆脱世界，爱慕天堂。所以我们应该平安地快乐地接受上帝的信实劝告；若祂不劝告，若祂不让我们遭遇不幸和冤枉，人心就易于腐化；人心易被俗世的财宝深深地吸引着和紧紧地束缚着，结果不免以俗世的财宝为满足，而不重视天上永远的财宝。
    十、关于俗世财物第一级的处置，我们说得足够了！这第一级也是最先的和最大的，但说起来很沉痛，它不仅成了最小的，而且化为乌有了，并且在人的法律，风俗，习惯的乌烟瘴气中，湮没无闻了。
    现在我们要说到第二级。这是我们将财物白白的给与那有需求的人。关于这一点，我主耶稣基督在马太福音五章也说：“有求你的，就给他。”虽然这一级比第一级要低得多，但对于那些爱好俗世的财物多于爱好永远财宝的人，是又难又苦的，因为他们对上帝没有充分的信靠，不相信上帝能够或会在这可怜的人生中维持他们。所以他们以为如果照上帝所吩咐的去做，凡有求的，就给他，他们怕会饿死，或无法生存了。这样，他们又怎能够信靠上帝能在永恒中维持他们呢？因为基督说：“凡在小事上不信靠上帝的，在大事上也不会信靠”（路16：10）。但他们还是想，上帝会永远地赐福给他们。他们虽不听从上帝藉以训练他们，驱使他们学会在俗世和永远的事上都信靠祂的这命令，他们却还自以为上帝会永远赐福给他们，还自以为相信祂。所以我们有理由认为，凡不听信并服从这教训的，恐怕不能学会信任的艺术，他们既在受世的的修财物上不信任上帝，就在伟大和永远的财宝是最后必然失望。
    十一、这第二级是很小的事，旧约甚至对犹太人中的平常人和不完全的人也吩咐了，正如申命记十五章记载着：“原来那地上的穷人永不断绝，所以我吩咐你说，总要向你地上困苦穷乏的弟兄松开手”（15：11）。此外，上帝还严厉吩咐他们，不许让别人讨饭，祂在申命记十五章说：“在你们中间不可有乞丐或穷人”（15：4）。上帝若在旧约个有这样的命令，我们基督徒更应该不仅不让人穷苦或做乞丐，还应该遵守第一级的命令，让任何人以暴力拿去我们所有的。如今反而行乞的事很多，以致成为荣誉的事了；世界上有俗人做了乞丐还不够，还要宗教界的人，也来行乞，把它看为尊贵的事吗？我不愿为此事跟任何人争论，但我认为在新约时代的基督教会中，不应该比在旧约时代的犹太人中有更多的乞丐。如干宗教和俗世的统治者，除掉所有乞丐的布袋，他们就算是尽了职责。
    十二、在人们中间，有三种惯例或习俗违反这第二级的办法。第一种习俗，是人对朋友，对没有需要的富人和有权势的人送礼，而忘记了穷人；若他们藉此得取宠爱，利益，和友谊，或博得称赞，被视为虔诚人，他们便以人的称赞，荣誉，宠爱，或利益为满意，而殊不知他们如果对穷人这样做，将博得上帝的宠爱，称赞，和荣耀，那是多么好得多阿。对于这种人，基督说过：“你们摆设午饭或晚饭， 要请你的朋友，弟兄，亲属，和富足的邻舍；恐怕他们也请你，你就得了报答。你摆设宴席，倒要请那贫穷的，残废的，瘸腿的，瞎眼的，你就有福了。因为他们没有什么可报答你；到义人复活的时候，你要得着报答”（路14：12-14）。虽然这教训是如此明显，每个人都知道是应该如此做的，但我们在基督徒中间，从来看不见这样的一个榜样。款待，豪华的生活，吃喝，和馈送，既无穷尽，又无限制，然而他们还被称为好人和基督徒，其实这只足以使他们忘记向穷人施舍。当末日，主向这些毫不关心别人的人要问，他们曾向谁施舍行善，那时将有何等可怕的审判临到他们呀！
    十三、第二种习俗，是人们不肯对仇敌施舍。本来就我们 不良的本性而论，要善待仇敌，乃是难的。但这是不行的。下面的命令是指对一切的人而说的：“有求你的，就给他”（太5：42），在路加福音六章也说得很明白：“凡求你的，就给他”（6：30）。这里并没有把仇敌除外，甚至包括在内，因为主基督在同一章明明说：“你们若单爱那爱你的人，有什么可酬谢的呢？就是罪人也爱那爱他们的人。你们若善待那善待你们的人，有什么可酬谢的呢？就是罪人也是这样行。你们倒要爱仇敌，也要善待他，，并要借给他们不指望偿还，你们的赏赐就必大了，你们也必作至高者的儿子，因为祂恩待那忘恩的和作恶的”（路6：32-35）。人们对基督这样完善的命令不但不遵守，反把它们当做“劝告”，以为是毋须遵守的，正如他们对待第一级的办法一般。他们在这一上得了不良教师帮助，以为对仇敌毋须抛弃敌对，以及怨恨和愤怒的行为，只要在心里饶恕就够了。这样他们把基督所应用于外表行为的命令，仅应用到心里，然而基督自己却清楚地把它应用到行为上，说：“你当善待（不仅是在思想上善待）你的仇敌。）所以，保罗与所罗门表示同意，在罗马书十二章也说：“你的仇敌若饿了，就给他吃。若渴了，就给他喝。因为你这样行，就是把炭火堆在他的头上”（罗12：20参箴言25：21）。这即是把利益堆给他，以善服他。叫他燃起对你的爱。虚假的教义却产生了一种普通的俗语，说：“我愿饶恕，但不忘记。”亲爱的基督徒，不是如此的！你必须饶恕和忘记，如同你盼望上帝，不仅饶恕和忘记，而且比以前待你更好。
    十四、第三种习俗，是好看的，炫耀的，但对这种施舍最有损害。讲起这桩事，颇有危险，因为这要涉及到那些应该教导和统治别人的人物，而这批人物是从世界开始直到世界末日，都不会听信真理，或容许别人听信的。他们用“施舍”或“为上帝所有的施舍”的美名，来称呼那为教堂，修道院，小礼拜堂，圣坛，钟楼，钟铃，风琴，图画，塑像，金银装饰品，礼服，以及弥撒，晚祷，唱歌，读经，遗嘱基金，和会社等项所有的施舍。所有的施舍都趋向这一方面，这是由人所领导的，也是由人所要求的；所以无怪乎基督的教训所领导的那一方面，是这样地枯燥和荒凉，以致有一百个圣坛和晚祷，却没有一个人肯为穷人备一席饭，更谈不上将粮食供给一家穷人。所谓“为上帝所有的施舍”，并不是基督所命令的，乃是行人所捏造的；所谓“施舍”，也不是施给穷困的教友，乃是施给石头，木料，和图画。而且这种施舍变得如此珍贵和高尚，以致上帝自己也不足以报答它，还需借助于令状，教谕，羊皮纸公文，铅，金属，粗细丝线，以及青年黄白各色的腊。若不如此炫耀，就好像没有价值，这都是“为上帝的缘故”，以高价从罗马买来的。这种伟大的工作处处都用赎罪票来报答，以此为超过上帝的报答；但照上帝的命令去施给穷人，就没有这一切浮华的报答，而要只以上帝的报答为满足。这么一来，后者就被推到最后，而前者却被摆在最前，两者比较，一个暗淡，一个显耀。所以罗马的圣彼得现在要到处行乞，以建筑他的教堂，用高价的赎罪票搜括大宗“为上帝的缘故而有的施舍”，来大兴土木。这工作对他很合适，而他也能容易做到，因为他是死的；他若是活的，他就必须传基督的命令，不能经营赎罪票。他的羊都殷勤地跟随他们的忠实牧人，也在各地贩卖赎罪票，每逢有献堂的日子或周年，或赛会，这些乞丐就像夏天的苍蝇一般集拢起来了。他们所唱的是同一个曲子，即：“快为新建筑物捐钱，叫上帝和圣尼古拉斯可以报答你。”以后他们大喝其啤酒，也是“为上帝的缘故”。主教代表大发其财，也是“为上帝的缘故”。但是我们并不需要这些委员或代表，来劝告我们按照上帝的命令施舍给穷人。
    十五、我们对于此事，应该怎样说呢？假若我们反对这些作为，罗马教皇就会把我们逐出教会，那些伟大学者也快会称我们为异端派，因为大量金钱所流入的地方，乃是大有影响的。我们并不阻止合式教堂的建立和装饰，因为我们不能不有教堂，而且我们对上帝的礼拜也应该隆重举行；但这一切须有一个限度。礼拜的设备只宜尚清洁，不宜尚华贵。然而这些喧哗的事情却使我们离弃上帝的命令，而行上帝所未曾吩咐的事……这些事我们虽缺如却还能好好遵守上帝的命令——这真是又可怜又痛心的！假若我们将大量的款项照上帝的吩咐应用，好叫基督徒向穷人所行的善，比所有一切教会的木石更为光耀，那么，我们只将小部分的钱给教会，也就够了。我可以大胆说，将教谕，状令，印信和旗帜等，为死的石头教堂的缘故挂起来，而不加百倍地为活的穷基督徒的缘故挂起来，这对于头脑简单的人，是完全欺诈有害的。所以，你这个人啊，要小心！在你死的时候和末日，上帝不会问你在遗嘱中留下了多少，或问你为教堂捐了多少，但要对你说：“我饿了，你们不给我吃。我赤身露体，你们不给我穿”（太25：42，43）。亲爱的人阿！你应该把这些话牢记在心！一切全看你是否对邻舍行了善，施舍给了他。你要谨防外表的虚荣，以免离弃这事。
    十六、教皇，主教，国王，诸侯和贵族，对这些不堪忍受的负累和欺诈，应尽力废除。他们应该自己发命令，或由教会会议规定，每一城市和乡村当建立自己的教堂，照顾自己的穷人，好使行乞完全绝迹，或至少不至像现行不幸的习俗一般，每一个地方为着自己的教堂和穷人，向别的城市求助；并且罗马教廷应独自去欣赏它自己的教谕，因为假如它要负起它的任务，它有许多另外的事可做，大可不必做不必要的事，发售教谕，建筑教堂。上帝在申命记十五章所载的律法将此表明，说：“在你们的城里，常有穷人”（15：11）。因此祂把每城的穷人交给那城，不让人们背着行乞的袋子，东游西荡，如现在一般人跑到圣雅各和罗马一般。虽然我人微言轻，在此事上不宜劝告教皇和世界的执政者，虽然我想我的劝告也不会发生什么效力，但是人们应明白什么的是良好的和必要的作风，而且执政者应考虑并执行那造成最良好政治所必须的事。
    十七、他们又虚构了一种诡计，很巧妙地教人怎样来欺骗这命令和圣灵。他们说：“除非穷人是极其穷困，就不必施舍给他们。”此外，他们对什么是“极其穷困”，保留调查和决定之权。这样一来，除非穷人将要饿死，冻死，穷死，或因避债逃亡，就不会有人施舍，或相助。但这歪曲的解释，和对基督的命令所有属欺骗的附加，由下面一句话便驳斥了，即：“你们愿意人怎样待你们，你们也要怎样待人”（太7：12）。那么，人不会蠢得非到快要死的时候，或到已经为债务逃亡再无人能帮助他的时候，才愿意人帮助他。但一涉及教堂，基金，赎罪票，和其他未曾由上帝所吩咐的事，就无人要细心筹算，我们是否要在屋顶的瓦落下，栋梁腐朽，天花板塌下，特许状发霉，和赎罪票毁损以前，才捐款给教会。虽然这些事不如穷人的需要那样迫切，但是这些事在他们看来，每一小时都有“极大的需要”，其实教会所有的钱库都是满满的，而且一切都是建筑得很好的。金钱是必须不断地搜括起来，不是为施舍或借给世上的穷人，而只是为施舍给圣十字架，圣母马利亚和主保圣人彼得，虽然他们是都在天上用不着施给的。这一切都要以超乎寻常的远见去做，好叫末日若不来，教会在一二十万年以内，都可得着照顾；这样，一有需要，圣者的封立，主教的白带，或其他类似的东西，都可以在罗马的市场上买到。罗马人不以更高价拍卖封圣，白带，教谕，和状令，我觉得他们是至愚，因为这些肥而蠢的德意志人，情愿到他们的市场去购买这些东西，而他们原可以赚更多的钱。不过确是没有一个敌基督者，能够像罗马的无底袋一般，更能够搜括这许多的金钱，把它们集中于罗马，而且安排得有条不紊。如果这些从穷人身上括来的财物，不是花在罗马的货物上，那真会叫他们痛心。圣安波罗修和保利努（Paulinus），曾将圣杯和教会各物溶化，救济穷人。另翻开一页，你们看今日的情形，是怎样的。亲爱的罗马阿，德意志人虽然缺少金钱，但还有圣杯，圣饼陈列台，和许多塑像；这一切都还是你的！
    十八、我们现在要讲处理俗世财物的第三级方式，那即是我们情愿并高兴息贷款。关于这一点，我们的主耶稣基督在马太福音五章说：“有行你借贷的，不可推辞”，就是不可拒绝他。这是在各级中最低的一级，甚至在旧约中也有这样的吩咐，上帝在申命记十五章说：“无论那一座城里，你弟兄中若有一个穷人，你不可忍着心，攥着手，不帮补你穷乏的弟兄。总要向他松开手，照他所缺乏的借给他，补他的不足”（申15，7，8）。他们大家都认为这是一条命令，因为所有的博士都同意要白白借贷，不过应贷给什么人，他们的意见还不一致。因为如在前级中已经说过的，有许多人高兴贷款给富人和好朋友，多是为自己希荣求宠，少是为遵行上帝的吩咐。尤其是如果照前面所说的，给以大的头衔，即“为上帝所有的服务”或“为上帝的缘故”，人们就更乐意贷给。因每人愿贷给圣十字架，亲爱的圣母，和主保圣人。但对于上帝的吩咐所指的人，他们就感觉困难，没有一个人愿意给他们贷款，除非他们极其穷困，但在这种情形之下，如前所云，虽贷款也无济于事了。
    十九、然而基督在祂这命令中没有遗漏任何人，而且把所有的人，甚至仇敌都包括在内；祂在路加福音六章说：“你们若借给人，指望从他收回，有什么可酬谢的呢？就是罪人也借给罪人，要如数收回。”又说：“要借给人，不指望偿还”（6：34，35）。我很明白，许多博士把这些话解释为：基督吩咐贷款不要取费，或任何利息，乃是免费借贷。固然这意见是不错的，因为凡贷款要取费的，就不是贷款，也不出卖，而是盘剥，因为借贷的真意义，是把些东西给别人，不收费，惟一条件，，是以后归还原款或原物。但是我们若正视基督的教训，就可知祂的本意不是说贷款不要取费，因为这没有教训的必要，因贷款不取费，才是贷款，假如要取费，就不算是贷款了。祂的意思是要我们不只贷款给那能还款，也能给我们贷款或其他利益的朋友，富人，和我们所喜好的人，而且也应该贷款给那不能或不愿偿还的人，如穷人和我们的仇敌。我们贷款要照祂关于爱和施舍所教训的一般，不存自私自利的心。这样的事，除非我们实而贷款给仇敌和穷人，就不会发生。祂说这话的目的，是叫我们善待一切的人，不仅是要善待那善待我们的人，还要善待那恶待我们的人，或不能以善报答我们的人。祂说：“你借钱给人不要指望偿还，”意思即在“你当借钱给那不愿或不能偿还的人。”但凡贷款的，都希望收回原款，若不希望收回，那么，照他们的解释，那便是送礼，而不是贷款 。因为贷款给朋友，富人，或那能报答我们的人，根本就不算什么一回事，一个非基督徒罪人也能这样做，所以基督徒应该进一步，贷款给那不归还的人，即穷人和仇敌。于是上面所谓我们不必抛弃仇恨的行为一说，也就站不稳了；他们关于借贷虽说的不错，但他们把命令变为劝告，而且教我们，除非仇敌和穷人极其困乏，我们就不必贷给他们。这种教训人们要防备。
    二十、如是，人把酒，谷，金钱，和其他的物质，借给邻舍，叫邻舍在一年以内，或在一定期内，付出一笔费用，或应许归还更多和更好的东西，这种人便都是盘剥者。盘剥虽成了普遍的习俗，但为叫他们明了自身所犯的错误起见，我们把三种法律放在他们眼前。第一，福音中上面所引的一段，吩咐我们应该借贷。借贷如前面已经说过的，除非不取费，或不谋利，不然，就不算是借贷。贪婪的人善于掩饰，有时把多取的，假装为礼物。但送礼若是由于贷款，或是借方若能够免费借到，就不愿送礼，那么掩饰就无济于事了。若借方送礼给贷方，或穷人送礼给富人，这就特别可疑。因为一个穷人送礼给富人，很不自然，他那样做，一定是不得已。第二，这是违反自然法。我主在路加福音六章和马太福音七章宣布这自然法说：“你们愿意人怎样待你们，你们也要怎样待人。”毫无疑问，没有人愿意以小麦还裸麦，或以好钱还坏钱，以好货还坏货，却愿意借好货，还坏货，或还相等的货，而不另外付费，所以，这些盘剥者显然是违反自然，犯了大罪，只求自己的利益，加害于邻舍；既然他们不能忍受别人这样对待他们，我们就可以看出，他们是以不公平的态度对待邻舍。第三，这也是违反新约和旧约的吩咐说：“你要爱邻舍如同自己。”但这些贷款人，只爱他们自己，只求他们自己的利益，对邻舍不如爱自己那么忠实。
    二十一、每一个人对邻舍，当遵守以下的命令：“你们愿意人怎样待你们，你们也要怎样待人”和“你要爱邻舍如同自己。”关于处理俗世的财物，没有比这更好和更简单的教训。此外，若他站在邻舍的立场，肯设身处地想想，他可以学会他所应该明白的一切。这样，律书，法庭，或控诉都无用处；甚至一切案件都可以很迅速简单地解决。因为每一个人的良心会告诉他，他喜欢人家怎样待他，他希望人家免除，给与，和饶恕他什么，于是他知道他也应该这样待人。但因为我们轻视命令，仅注重商业的盈亏，我们就必须有无数的律书，法庭，法官，诉讼，流血，和各种祸害；因人干犯上帝的命令天国便随之瓦解，这天国是因兄弟般的爱和忠实而有的和平与合一。但这些恶人四处奔走，间或行乞和禁食，也问或施舍，然而关于得救大事，他们却毫不关心，好像这命令与他们毫无关系一样；其实他们尽管做了一切圣徒所做的事，但若不遵守这命令，便不能得救。
    二十二、我们在这里遇着人们所提出的两个反对理由。第一，他们说，如果这样借贷，就要损失利息，即是损失借出货物所能得的利润。第二，他们提出伟大榜样来，说为利贷款，已经成为世界各地普遍的习俗，尤其是因为一般学者，神甫，教士，和教会，都是这样做，藉以增进教会属灵的财产，和对上帝的敬拜；若没有这些，世界上的基督徒，将寥寥无几，而且大家都不会愿意借贷。
    我的答复如下：上面所提的反对理由都不能成立。第一，若你的财物被人拿去，或施舍给人，你就必须牺牲利息和利润；那么你为什么要从借贷得利呢？凡决心施舍或借贷的人，就当预先放弃利息，否则，就不算施舍，也不算借贷。第二，不管习俗的好坏，这是反基督教，反上帝，或反自然的，而且什么榜样也不能否认这事实。因为有话记着说：“你不可跟随众人为恶，但要尊敬上帝和祂的诫命过于一切。”教士和教会也谋利，乃是更是坏的事。因为属灵的财产和教会，都没有权力和自由去破坏上帝的诫命，抢劫邻舍，实行盘剥，和做其他的坏事。再者，这对上帝的敬拜，不但不能促进，反而使之腐化了。遵守上帝的诫命，才是促进对上帝的敬拜。虽恶棍也能增加教会的财产；即令全世界的习俗是以借贷谋器，教会和教士却不可这样做，他们的财产愈是属灵的，他们便愈要有基督徒的风度，照着基督的吩咐借贷，施舍，放弃财产。凡不遵行诫命的，不是增进教会和属灵的财产，乃是为餍足自己盘剥的贪婪，这贪婪不过以那样的好名声为掩饰罢了。基督徒如此稀少，是不足为奇怪的；因为许多人虽用自己所选择而并未为上帝所吩咐的善功来自欺，我们却知道谁是实行善的。但若有觉得这样借钱给邻舍有困难，这就适当足以证明他没有信心，因为他蔑视基督安慰的话说：“若我们借给人，我们就必在至高者的儿子，我们的赏赐也就必大了”（参路6：35）。那不信这安慰的诺言和不以此作行为的响导的人，都不配有这样的赏赐。

    续论重利盘剥
    一、处理俗世财物，在这三级以下，还有其他各级和方法，如购买，继承，和让与等项，这些都是为俗世的和宗教的法律所管理。这一切在上帝看来，无所谓好坏；无论是从购买，或继承，或由任何其他公正方法得来的东西，对一个基督徒都没有什么功德，因为异教徒，土耳其人和犹太人，都能够这样做。
    但基督徒处理俗世财物，须用上面所讲的三级办法，即施舍，借贷不取费，和让人用暴力夺取。我们现在不谈其他处理的办法，而专注意到买的问题，尤其是买进款（按即高利放款）一问题，这件事表面上很好看，似乎一个人可以不犯罪而可加累于别人，自己无需操心劳力就能发财。若在别的交易上，一个人卖价太高，或售赝品，或有不当得的遗产或财富，都很容易被人发现，惟有这狡猾的和新发明的交易，常作可诅的贪婪和盘剥又虔诚又忠实的护符。
    二、虽然买进款业已成为正当的交易，和大家所许可的买卖，但我们有许多理由应该厌恶般反对它，第一、因为它是新近和狡猾的发明，尤其因它是出于这晚近危险的时代，就是不再有好的东西发明的时代，而且是一般人的思想专注在金钱，荣誉，和奢侈上，人欲横流的时代。在古人中间，我们不看见有这样的买卖。保罗曾指到这些时代说，必有许多新奇和邪恶的事兴起来（提后3：1以下）。第二，因为他们自己也得承认，这样的即令是对的，在外表上所表现的总是不好的，可憎的。圣保罗吩咐我们，即令一事的本身是不错的，或正当的，但对凡是邪恶和可憎的，我们就都要避开，他说：“各样的恶事，要禁戒不作”（帖前5：22）。在这种交易上，买主（即领受进款的人）的利益，常为一般人认为比卖主（即支付进款的人）的利益，要大些和好些，而且人们宁愿作买主而不愿作卖主；这就表明这种生意不是为卖主而总是为买主而进行的，因为每人的良心都恐怕以买进款为不对的，但那敢于冒险卖的人，却不怀什么疑心。这种交易触犯良心，乃是如此之近阿。第三，这种交易，虽然在进行上不算是重利盘剥，但也不免破坏自然和基督教所定的爱律。买主决不会或很少是寻求邻舍——即卖主——的幸福与利益，多于自己或与与自己同等的；尤其是在买主较为富足，毋须要买的时候。但自然律说，凡我们自己所愿望渴想的，我也要为邻舍这样愿望渴想。并且爱的本质，是如保罗在哥林多前书十三章所说的，不求自己的益处，反求别人的益处。但谁相信在这种买卖中，买进款的人（除非他有绝对的需要）会使他的邻舍——即卖主——有一个与自己同等的利益呢？因此恐怕买主不会像在别的贸易中一样，愿居于卖主的地位。第四，人人必须承认，不管这种交业是不是盘剥，它所行的恰好和盘剥相同，那即是说，这种交易对邦国，城市，诸侯和人民，都是一种负累，吸干了他们的金钱，使他们陷于毁灭，比任何盘剥还厉害。我们从许多城市和邦国清楚看到这样的事。主耶稣告诉我们：不是果子凭树认出来，而是树凭果子认出来。这样，我不能认你为甜的无花果树，因为你所结的无非是刺人的荆棘；我也不能将买进款一事认为是对的，因为国家和人民被此事毁灭了。第五，让我们梦想，或强迫自己承认这种交易，照现在所推行的是合理的，然而单因它那榨取并毁灭全世界的恶果，它还是应该由教皇，主教，皇帝，和诸侯，以及大家来努力加以废除的，并且凡有力量把它制止的，就有责任去如此行。
    三、所以用教会律例把这种交易从盘剥的羞耻中拔出来，乃是不够的，因为那并不能使它摒除或防备自爱和贪心的罪；并且我们从教会律例就知道，这交易不是为爱，乃是为自立。由赌博所赚的钱也不是盘剥，却仍然是由于自利和自爱，而且是有罪的。娼妓所获的利不是盘剥，却仍然是由罪恶得来的。凡由咒诅，发誓，和毁谤所获得的金钱，也不算盘剥，却是由罪恶得来的。所以我不能说，凡无需买进款，而仍然去买的人，是行得合法和正当的。我敢说，而且提出警告，官人若利用这种交易，增加他们的收入和财富，便是处在很大的危险中。还有一些人所行的，我不相信是可以行的。他们按定期收息，随即又投资在进款中，因此一种进款推动另一种进款，如同水力推动磨轮一般。这是一种公开无耻的贪婪，虽愚人也不能否认，然而还有人认为是合的。假如没有旁的理由，来证明这种买进款是盘剥，和不正当的交易（尤其是像我所提的例子），只要有以下一个理由就够了，那即是：这种交易是掩饰无耻贪婪的外衣，使人经营这种买卖而毋须去冒险。凡是出自上帝的，就避免罪和各样的恶事，但这种交易是放纵贪婪，所以它照现在的作法，不可能是出于上帝的。
    四、我们现在要看那为这温雅的买卖辩护所提出的论点。有一小小的拉丁字，名叫interesse, 这个高尚的名贵的，温雅的小字，译成德文，其意义乃是：若我有一百个钱币做生意，用心力来经营，可在一年之内赚五六个或更多的钱币，但我把这笔款交给别人去做生意，我向他索干本来我可以赚得到的五个钱币；于是他把进款卖给我——每一百个钱币——我是买主，他是买主。他们说：买进款是正当的，因为我用这一笔钱，每年也许可以更多赚几个，这利息是公平的和足够的。所有一切，都说得很漂亮，没有人能找着什么错误。但实则在世界上决无单有益的而没有损失的事，完全无利可图，甚至还要损失四倍，或因金钱的本身，或因疾病，我不能经商，或无货在手。像这个类的阻碍是无数的，而且我们知道，失败，亏本，和损失，也许是大于利润。因此亏本的可能性比赚钱的可能性是相等，或是更大的。
    五、如果买进款只是有利可图的，而没有这些冒险和操劳，而且损失也决不会大于投资，以致所投的总不遭损，那么，显见这种交易乃是建立在虚无上，因为有利无损的交易是不能有的，也是不能发明的。在这种交易中现货常常在手，人坐着不动也可以交易；一个病人和妇孺也都可以做这种交易；虽然那样的人不能做生意赚钱，但这种生意，不管什么不合根的人都可以做。所以凡只注重这种利息的商人，比那重利盘剥的还更坏。他们是用别人的损失来买自己的利益；他们赚钱是叫别人亏本。还有，因为损失是无法规定，计算，或平均的（这不是人力所能做到的），所以我不懂这种买卖如何能持久。因为一个人若拿一百个钱币做生意，除失本以外，每年也许要损失二十个钱币，而在买进款的营业中，他保着资本，每年至多损失利息五个钱币，这样，谁不宁愿做买进款的营业呢？还有，在生意中，因市场或身体健康的关系，资金有时是不流动的，而在买进款的营业中资金常常是流动获利的。
    这样，一个人既常有现货在手，又常安全，少危险，他的资本预先就得到了保障，那么，他能控制全世界的金融，有什么奇怪呢？一个人如能常常掌握货物，他的利润就不会小，正如一个人不能推锁货物，或不能获得货物 ，他的损失就不会小一般。所以贸易的资金和放款的资金完全不同，不能相比。投在买进款的资金有一个常常生利的基础，投在贸易中的资金并不稳固，其利益是偶然的，也是完全不可靠的。或者他们要说，因为他们投资在土地上，所以不只有得利的可能，也有受损的可能，因进款是随那土地的存在和丧失为转移的。这都是真的，在下面我们还要说到这一点。但事实仍是：一个人在土地上所投的资，和在贸易中所投的资比较，利是增加太多，而损是减少了，因为如上面已经说过的，在贸易上的冒险，比在土地投资是的危险更多。一个人既不能以固定数量的金钱得到土地，也不应以固定数量的的金钱买进款。所以人不当说：“我用这么多的钱，从一块土地买这么多的进款，所以我拿一笔进款，而让另一个人照管那块地，乃是合宜的，”因为这样作，是等于按照固定的价格估定地价。其实这是不行的，而且会使国家和人民受苦。
    六、所以买进款的骑士很快地致富过于别人，这并不希奇，因为别人是投资在贸易中，有利也有损，但买进款的骑士靠这点小计，没有损专得利；这样他们就大大减少了危险，增加了安全。因此，不指明一定的地段而用现钱买进款，像现在的习俗，尤其像大商人不指明一定的地段而笼统投资，这是不当予以准许的。他们这样做，是叫资金有它本来所没有的性质。资金本没有购买土地的性质，但当一个人有些资金而适逢别人有一块土地是，他可能买得土地的进款。但所有土地或所有资金并不都是如此；所以土地应该予以指明，精确地予以规定。假如这样办，许多资金将无法买进款，不得不转向贸易方面去，或存在金库里。它现在竟擅自己产生进款，惟一藉口便是笼统地说：“投资在一块土地上，我不能买这么多的进款，这就是利息。”亲爱的朋友，是的，我的钱可以买邻舍的房屋，但若那房屋不是出卖的，那么，我的钱就出有用处。同样，一切资金并不都有从土地买进款的好运；却有人想从一切有用的东西上买进款。他们是盘剥者，是盗贼，因为他们是出卖金钱的好运，这好远不是他们的，也不是在他们的权力之下。你们说：“不，金钱可以从一块土地上买进款。”我回答说，它尚不能，也恐怕永不能。某男人或可以娶某女人，但他还没有娶她，所以他还不算是结了婚。你的钱可以买进款，这不过是一半，但交易不是单靠这一半，还要靠另外一半，即是要有人接受。但这些富商要出卖金钱的好运，而不承当任何坏运，此外还要出卖别人的意志，因为出卖能否成事，是以别人为转移的。这是等于出卖第十三号熊皮（意即卖空）。
    七、我说，仅标明土地还不够，应该将地一块一块地指脉给所投的资金和进款，例如房屋，花园，草地，池沼，牛羊，这一切必须是尚未抵押和出卖的。他们不要在社会里瞎闯，使全部财产受累。若没有这样的规定，一个市镇或一个穷人必然都会被盲目地出卖，全归毁灭，如现在我们在许多城市所见到的。理由乃是：“一个城市贸易可能衰落，人口减少，房屋焚毁，田园荒芜，什物牛羊都减少，儿童增加；又或为其他的不幸所困扰。于是财富丧失了，但以社会全部财产所定的盲目交易还是有效。这样，贫乏和剩余的小量财产比得负担以前全部的费用，这是决不合理的。买方对自己的进款很有把握，没有危险，这是违反了实际交易的性质；假如把财产逐项标明，就不会有这新的事，而且进款也将随地价而变动，那才是合理的。
    八、若要为这种交易辨护，说它不是重利盘剥，那么惟一的方法——这比谈利息都要好些即是使买进款的人，对他的进款要和对他别的一切财产一样，冒同等的危险。因为接收进款的人的财产是受上帝权力的支配——即死亡，疾病，水火，风雹，雷雨，豺狼，野兽和各种恶人所加的损害。这一切的危险都应该使买进款的人承当，因为他的进款只是依附在这些靠不住的事上；他也没有权利从他的资金接收进款，除非是进款支付人，或财产出卖人，各别地承认了，而且能完全自由无阻碍地使用他自己的劳力。自然，理智，和法律都证明，在买卖中总是买主冒险，因卖主对买主不负对货物担保的义务。这样，当我从一块土地买进款的时候，我所买的不是土地，乃是出买者所加于土地上的劳力，他用这劳力来付进款给我。所以我冒一切可能阻碍他劳力的危险，像天灾，人祸，野兽和疾病等项，只要这危险不是由于他自己由于他自己的过失，或疏忽。卖进款的人对这些事的关怀是和买主一样大的，所以倘若他在努力以后，他的劳力归于徒然，他应该并能够放胆对接收进款的人说：“今年我不欠你什么，因为我出卖给你的，是我在某某产业上为要赚来进款所出的劳力，但我没有成功，这损失是你的，不是我的。因为你若在我赚钱的时候得利，那么，在我亏本的时候，也必有分，这是交易所必须有的性质。”买主若不愿意这样，他的虔诚就等于强盗和凶手的虔诚，他从贫困人的身上骗取了财产，剥夺了生活。他们有祸了！
    九、所以，那不以指定的财产，而以某社会的整个土地，或许多财产的总和为根据的盲目的进款交易乃是有罪的。因为买主既然不指出他的进款是根据那一宗财产，他就没有危险，也决不承诺他的进款在任何地方有亏损的可能，而只求他的进款稳当。那么，恐怕你要说：“若事情是如此的，谁愿买进款呢？”我的答复是：你看！我很知道，如果要求人性向善，它必定不从；原来买进款惟一所求的，乃是安全，贪婪和盘剥。
    本来人老早就应该不支付这种索取，但必须支付的城市，邦国和人民，是多么众多阿！若没有冒险，买进款就完全是盘剥。他们继续不断地捐款给教会，修道院，圣坛等等，然而对买进款的交易，却毫无限制，好像无论在那一年，财富，人事，运气，生产和劳力都是一样。不管这些事相等或不相等，索费却必须是一样。这岂不应使国家和人民毁灭吗？这无限制的盘剥这样继续下去，世界竟还能存在，我真希奇。世界竟是如此进步了呀！从前所谓贷款，现在竟变成了买进款。
    十、有时一个人本该将钱借给或送给别人，他却用钱来买进款。这是完全没有价值的，因为上帝的诫命不许可它，祂的旨意是要人借给或送给穷人。有时买方和卖方都需要他们的财产，所以他们都不能借给或送给，可是他们不得不有这种交易来自助。如果这种交易不违反教会法所规定的，对每一百钱币支付四个，五个，或六个钱币，那还可以容忍。但是他们应该时常存敬畏上帝的心，只怕多取不怕少取，免得在正当的交易中放纵贪婪。取的百分数愈小，交易便愈圣洁，愈基督化。
    一个人在什么时候当付百分之四，百分之五，或百分之六，这不是我的事。我让法律规定财产之富裕是否有力支付百分之六的利息。不过我的意见是这样：如果我们遵守了基督对首三级所发的命令，那么，买进款就不会如此普遍和必要，除非是在款数和财产都是非常大的情形下。但这种生意已推行到很小的款上，这种小款，按照基督的命令，本来是应借给或送给人的。然而他们还不称这种交易为贪婪。
    十一、有些人不仅是以小款做这种适生意，而且索利到百分之七，八，九，十之多。政府应该调查这样的事。在这里一般穷人暗暗地受了欺骗，重重地受了压迫。因此，这些强盗和盘剥者往往死于非命（这是恶霸和强盗所应得的），因为上帝是如祂常在旧约里所说，为穷人作审判者的。
    但他们要说：“教会和教士也做这样的事，因为这笔钱是用为服事上帝的。”真的，若一个人除为盘剥辩护以外，就没有别的事做，那么，关于他我没有更坏的事可以说了，因为他要无辜的教会和教士同他到魔鬼和罪恶的路上去。你们不要把教会的名义牵涉在内，反要说：“这是那求重利的贪心，不愿自食其力，所以才用教会的名义当作懒惰的掩饰。”
    为什么要讲服事上帝呢？服事上帝是当遵行祂的命令，不偷盗，不越分，只施给和贷给穷人。你宁肯废弃这种对上帝的服事去建造教堂，捐献祭坛，念弥撒，唱祈祷文；其实上帝并未命令这些事，你用你对上帝的服事，叫对上帝的真服事完全落空了。先把上帝所命令对祂的服事放在首位，然后让你自己所选择对祂的服务跟在后面。我在上面说过，虽然全世界都取百分之十，教会的基金却应谨守
    法规，殖民地恐惧心只取百分之四或五，因为教会应该发光，为属世的人做一个模范。但他们倒行逆施，肆意丢弃上帝的诫命和对祂的服务，以便作恶盘剥。假如你要按自己的意思服事上帝，那么，你至少就不要损害你的邻舍，而且要遵守上帝的诫命。因为祂在以赛亚书六十一章说：“我上帝喜爱公平，恨恶偷盗得来的献祭。”智慧人也说：“把你自己的施给人。”但这种苛索，与上帝的诫命相反，是从你的邻舍偷来的。
    十二、若有人怕教会和基金衰落，我主张宁愿保留一个合乎上帝旨意的基金，比保留十个违反上帝诫命的基金要好些。如果你的服务违反上帝的诫命和对祂的真服事，那对你有什么益处呢？你不能以两种互相矛盾的服务去服事上帝，正如你不能服事两个主一般。
    还有些愚蠢的人，自己没有土地或担保品，也出卖这种进款，或所出卖的超过土地所能生产的，这是显然是自趋毁灭。这事非常严重，而且积弊太深，很难说得详尽。最好是回到福音，多接近福音，并如上帝所说的，实行基督化的交易。
    在这种交易中还有一个危险的趋势，恐怕没有一个买进款待的人——至少是极少数的人——是能免的。那你就是他们希望自己的进款和财产安全稳妥，所以自己不存钱，也不冒险，却把钱交给别人。他们宁叫别人拿这一笔钱去经营，去冒险，以便自己能够懒惰，坐享其成，或藉此致富。若这不是盘剥，也与盘剥相去不违。总之，这是背叛上帝。如果你只想占邻舍的便宜，却不让他得你的利益，那么，你就没有爱心了，自然法也破坏了。 我恐怕在买进款的交易中，我们毫不关心邻舍的成功，而只求自己的进款和财产安全；其实安全正是我们所不应寻求的。这实在证明我们贪婪懒惰；即使它不使交易更趋恶化，但在上帝看来，这是一种罪恶。
    在撒克逊，吕涅堡，与和勒斯坦，情形坏到人吃人的地步，也不足为奇。他们不但取百分之九，或百分之十，或尽量盘剥，他们还有一种特别的办法。即是：“若有人为得进款贷给我一千个钱币，他不照数将现金给我，叫我必须接受他无法推销或无法以如此高价发卖的一些牛马，腌肉和小麦等货物。因此，我所得的钱差不多不到半数，即不到五百个钱币，而这些货物对我没有什么用处，并不多只合得一百个或两百个钱币。这些人是窃贼，比不上敢作敢为的强盗。我们对此当怎样说呢？这些人简直不是人，乃是不相信有上帝的豺狼和无意识的野兽。
    总之，对这一切盘剥和不公平所收取的进款，除用摩西的律法后榜样以外，没有其他更好的忠告。我们应该规定一切取改，无论发售的，或捐给的，都以十分之一为原则，在毕要时九分之一，或八分之一，或六分之一。这样，一切都公道，一切都依靠上帝的恩典和赐福。若在任何一年，十分之一的结果良好，就可以使债权人得一笔巨款。若结果不佳，债权人和债务人所冒的风险是相同的，双方都要仰赖上帝。这样一来，不能把进款规定为固定的数目，也没有这个必要，十分之一究竟是多少，原无法固定，但十分之一的规定是固定的。
    所以，十分之一的办法，在一切固定的取费中，是最好的一种；自有世界以来，即采用了这种办法，并且在旧约中，就称赞它为神的律法和自然法所定的最好办法。假如十分之一不够，买卖双方可采用九分之一的办法，或规定一个固定的数目，只要是土地或房产能负担得起的。约瑟规定所取的数额是五分铺一，他或是发现在埃及原是如此规定，习以为常的。因为这种办法使神公平的律法常常有效，即是贷方必要冒险。若收成良好，他就收取五分之一，若收成不佳，他就少取，是照上帝所赐与的，而没有固定和确实的数量。
    但现在所买的进款，取费都是固定的，不论年岁好坏，每年都是一律的，所以，国家和人民都必衰败。买主所买的进款在坏的年岁，和在好的年岁是一样的；他这是以上帝已赐给的福分来买那尚未赐给的福分。这是不应该的，因为这是吸允他人的血汗。所以在已经实行买进款待的期中——约一百年——所有的侯国和王国都已穷困衰败了，乃是不足为奇的。
    但出卖或进款若不是以农业生产品为基础，而是以劳力所赚来的房屋和地方为基础，那么照摩西的律法应有一个“禧年”，使产业归回原主，而不将进款永远出卖。我想，这种买卖既是这样紊乱，除了上帝为祂的百姓所准备并用以统制他们的律法以外，我们不能有更好的模范和律法。祂的聪明不会亚于人的理智，在这桩事上我们不必以遵守和实行犹太人的律法为羞耻，因为这种律法是有利益的，善良的。
    皇帝，国王，诸侯和贵族，应该警防这桩事，看顾士地和人民，援助他们，叫他们脱离贪婪可怖的爪牙，一切的事情才可以好转。历届国会应当把这桩事当做最重要的事来处理，但他们置之不理，而且助长教皇的淫威，使土地和人民的负担一天一天加重，直到最后他们趋于毁灭为止，因为土地不能再承受他们，非把他们吐出不可。愿上帝将祂的光明和恩惠赐给他们。阿们。


第十二篇 论翻译序言

    一五三零年皇帝查理第五召集国会于奥斯堡，希求解决宗教纷争。撒克逊选侯带着路德，墨兰顿，施巴拉丁，约拿犹士都，和雅其科拉（Agricola）为宗教顾问。这一行人于四月十五日抵达科堡（Feste Coburg）. 一周后选侯前往奥斯堡赴会，仅将路德留下，因路德自从沃木斯国会以来仍处于帝国禁令之下。八年前当他匿居瓦尔堡时，他利用空暇，用德文翻译了新约。此新约德文译本在一五二二年九月初次出版。以后他与同工翻译了旧约。他的目的是要使平信徒可以亲自到他们灵命的活水泉源来，取之不尽，用之不竭。
    路德翻译圣经，十足表现他不仅是大改教家，而且是大文学家大诗人。他的德文圣经奠定了近代德文的基础，作了联合散漫德意志的动力，甚至信奉罗马教的德人也莫不受其影响。凡在他以后翻译圣经的，大都是从他的德文圣经得到了鼓励和益处。
    路德从事翻译，有时如生龙活虎，有时多经推敲。他的字 汇丰富，有时一字之译，几经淘汰。他曾说过：“翻译不是人人都能从事的文艺；又说：圣经对德人应说德文。他翻译圣经，真是达到了信达雅的地步，使圣经对德人说德文。在翻译有关信仰的字句上，他固力求符合原文意义，但他并不死译，以致失其精意。所以有时为求表达原文的精意，他不惜加上一字，即如他译罗马人书三章二十八节时，加上了“仅”字，而因此引起了那些信仰错误和咬文嚼字的罗马教徒的反对。路德一生屡次修改他的德文圣经，但始终不取消此“仅”字。
    当一五三零年路德留居科堡时，他乘赋闲之便，写了论翻译一文，于九月十二日送交他在女仁堡的朋友林克（Wenzel Link），请其代为付印。本文以路德答友人所提二问作开头。此友人为谁，不得而知，也许是路德假设的，作为用书信方式，来讨论他心目中所要讨论之题目的藉口。他藉着辩护他对罗马人书三章二十八节的翻译，来阐明因信称义和善功的真谛，而以略论圣徒代求作结。在讨论过程中，他将他翻译圣经的方法加以说明和辩护。
    参考书
    何礼魁：马丁路德传，八三至八五面。
    Bainton, Here I Stand, A Life of Martin Luther, pp.326-335.
    Grisar, Martin Luther, His Life and Work, pp. 211-212, 420-424.
    Philadelphia Edition, Works of Martin Luther, vol. IV, p. 327, vol. V, pp. 9-27.
    Thiel, Rudolf, Luther, Philadelphia, Muhlenberg, 1995, pp. 458-464.
    论翻译：一封公开的信
    致尊贵的N，我所敬重之君和友。愿基督里的恩典和平安，归于尊贵的先生和朋友。
    我已收到你的来信和叫我答复的两个问题。第一个问题乃是：我为什么将保罗在罗马书三章所写的话译成“我们看定了，人称义是仅因着信，不在乎遵行律法”呢？你也告诉了我，保罗的原文既没有“仅”（Sola）字，所以教皇党徒为之大哗。他们认为我将自己的这种意思加在上帝的话上，乃是不能容忍的。第二个问题乃是：我们既读到天使为我们祈求，已死的圣徒是否也为我们祈求呢？
    关于第一个问题，如果你欢喜的话，你可给教皇党徒下面的答复。
    首先，假如我路德博士，可以希冀所有教皇党徒，能够正确美好地翻译圣经里的一章，那么，在翻译新约成德文的事上，我真应鼓起勇气，来谦恭地邀请他们协助。但因为我知道——并且为还亲眼看到——他们之中，没有人知道怎样翻译，也不知道怎样说德文，所以，我免了他们和自己的麻烦。显然他们是从我的翻译和我的德文学着说德语，写德文。他们是窃取我的文字，这种文字，他们在先是少有所知的。他们不为此而感谢我，反而藉此来攻击我。但，我也愿任凭他们，我教导了这些忘恩的学生——即我的仇敌——怎样去说德文，我是引为荣幸的。
    其次，你可以说，我是照我的良心，尽我的能力翻译了新约。我做这工作，不过是为服务那些不能做得比我更好的人而已，我没有强迫过人去读它，而只是听人自愿。若有人想要译得更好些，并没有人禁止他。若有人不要读它，他也可置之不理。我不要求人读它，也不称赞那读它的人。这是我的新约和我的翻译，它也必然继续是我的。即令在这上面我有些错误——虽然我毫不觉得有错，也极不愿故意译错一个字——但是我不容许教皇党徒作裁判者。他们想批评我的翻译，可是他们痴聋愚笨，无法胜任，我很知道，做一个良好的翻译者，需要多少的知识，工作，理智，和了解，但他们所知道的，还比不上驴子；他们从来就未曾试过这件工作。
    谚云：“沿路建造房屋的人，有许多教师。”这就是我所处的情形。那些一向说话都说不正确，更不知道翻译为何事的人，一下子都变成了我的教师，而我必须做他们大家的学生。若是我要他们将马太福音的头两个字“家谱”译为德文的话，他们当中决无人敢于大言不惭了。现在他们竟坐着来裁判这整个的工作！好家伙！当圣耶柔米翻译圣经时，情形便是如此。全世界是他的教师。惟独他是一无所能的人，连那不配擦他鞋的人，竟也谴责这个善良人的工作。为全世界干一番好事业，是需要坚忍的，因为世人常要做绝顶聪明的人，必然常在马尾下放着马衔，指引一切，但一无所能。
    我巴不得看到有一位教皇党徒，不应用路德的德文翻译，挺身而出，翻译圣保罗的一封书信或先知书的一本，那么我们就可以看见一种堪受称赞的美好德文译本了！我们已经看见德勒斯登（Dresden）的无价值的文棍（指恩麦色尔），自命为我的新约教师。在我的书上，我将不再提起他的名字；自有审判他的，况且他是人所共知的。他承认我的德文是美好的，也看出他不能在这上面有所改进；然而，为要损害它的信痛，他便拿着我的新约，撤去我的序文和解释，差不多一字一字抄下我所写的，把我所译的新约用他的名字出售。呀！亲爱的孩子，他的王侯（指佐治公爵），作一篇可憎的序文，禁止人读路德的新约，而竟命令人读这些文棍从路德所窃取的新约，这是使我多么伤心！
    若有人又为我说谎，他可以把路德所译和这文棍的新约拿来比较一下，就可看出谁是这部新约的翻译者。在少数地方，他修改了一下，而他所有的修改虽使为不满意，但我还能容忍它。按经文而论。它尚无伤大雅。因此我也未加笔伐。然而他们对那用我的名字所出版的新约，就加以无情的诽谤，罪名，和禁令，对那用别人的名字所出版的我的新约，却看为是必读的。我对于这样的大智大慧，是不能不置之一笑的。他这样将诽谤和侮辱加在我的书上，却将这书窃取来，用他自己的名义出版，以求获得赞许和好名，试问这是什么样的道德呢？我将这留给他的审判者。同时，像圣保罗一样，我乐见我的工作甚至被仇敌所推进了，而我的书不用我的名字，乃用仇敌的名字，成了必读的书。还有什么事更能给我伸冤呢？
    且言归正题——假使教皇党徒要在“仅”这字上引起这么多无谓的纷忧，那么你可这样告诉他：“路德马丁要有这样的一个字，他说，一个教皇党徒和一匹驴子是同一物。”我要用这个字；我命令用这个字；我的意志就够作为理由。我们不要做这些教皇党徒的弟子，而是要做他们的教师和审判者。我们对这些驴子头要骄傲自矜一次；正如圣保罗以反癫狂的圣徒自夸，我也将以反对这些驴子自夸。他们是博士么？我也是。他们是博学的吗？我也是。他们是传道人么？我也是。他们是神学家么？我也是。他们辨护论家么？我也是。他们是哲学家么？我也是。他们是辩证家么？我也是。他们是讲师么？我也是。他们有著作么？我也有。
    我要更进一步自夸。我能解释诗篇和先知书，他们却不能。我能翻译，他们却不能。我能祷告，他们却不能。且讲较低的事罢！我能应用他们的辩证学和哲学，而且比他们都好；此外，我确知他们他们当中没有一人懂得他们的亚里斯多德。如果他们当中有一人真懂的亚里斯多德的一小引或一章，那么我任凭他们把我处置好了。我并不是夸张，因为我从青年时代起就熟悉他们的一切科学，知道其深浅。他们也很知道，他们所能的，我都知道，也都能做。然而这些不堪造就的家伙，竟以我对他们的科学是个陌生客，刚在早晨才来到，还不曾看到或听到他们所教的所能做作的是什么一样。他们竟如此荣幸地以他们的科学来自吹！他们所教导我的，我在二十年前就融会贯通了， 所以对于他们的瞎喊乱叫，我就得唱妓女所唱的：“七年来 ，我便知道了马蹄钉是铁的。”
    对你的第一个问题，姑以此作为答复。对他们关于“仅”字的叫喊，请只给这些驴子下面的答复：“路德要用这个字，他乃是超乎教皇派一切博士。”这答复以此为止！从今以后，我只要轻看他们，也久已经看他们，因为他们是这样的一种人——我应该说，因为他们是驴子。在他们当中有些无耻之徒，从来就未学会他们自己的诡辨学，和斯蜜滋（Schmidt）博士， 脏鼻博士，及其一流人的诡辨学。然而他们竟要在这件事上与我为敌，但这件事不仅远超过诡辨学的领域，而且也正如圣保罗所说的，远超过全世界的智慧和理智。自然，一匹驴子无需多唱，只从它的耳朵，就足以认识出来。
    然而对你和我们的人民，我要说明我为什么选用“仅”字。其实在罗马三章我所用的不是sola而是Solum 或 Tantum.。驴子们对我译文看得好准呀！然而在别处我用了 Sola fide, 并且我要用 Solum和 Sola 二者。在翻译时，我时常试求达到一种纯粹和清晰的德文，也时常为了一个字，我们花了二三周或四周的时间去探求，往往一无所得。在翻译约伯记的时候，腓力先生，奥罗迦鲁（Aurogallus）和我，有时在四天之中，很少能译完三行。现在它业已译就，任何人都能阅读，都能评判，也可一目三四页，而无有差错。但他却不知原有的障碍，已用我们所流的血汗除去了，使他现在能以舒服地滑过。田地一经廓清，便易耕耘，但拔除树木残枝，整理田地，那是人所不愿做的。若要获得人的感谢，那是不会有的事；就是上帝以太阳，天地，甚至祂自己儿子的死赐给人，也不能获得人的感谢。在魔鬼名下的世界，老是如此，并不愿有所改变。
    我十分明白，罗马书三章的希腊文和拉丁文都没有solum这个字，这无需教皇党徒来指教我。Sola 这四个字母不见于其中，那是事实，然而那些驴子头对这几个字母，却像一条牛对一扇新门凝视一样。同时他们却看不见这经含有这个字的意义，如要翻译得清楚而有力，就得加上这个字。我既要在翻译上说德文，我所要说的乃是德文，而非拉丁文或希腊文。在说到两件事的时候，如果一件是肯定的，而另一件事是否定的，那么德语便将“仅”字与“没有”或“非”用在一起。所以我们说：“农夫仅带来谷而非钱”；“不，现在我没有钱，而仅有谷”；“我仅吃过，而没有喝过”；“你是否仅是写了，而没有读过呢？”在日常生活中，这种说法多得不可胜数。
    这虽不是拉丁文和希腊文的用法，却是德文的用法。德文常加上“仅”字，为的是使 “没有”或“非”的意义更完全，更明晰。我当然也能说：“农夫带来谷而非钱”，但“非钱”这两个字并不像在我说“农夫仅带来谷，而非钱”的时候，来得响亮，清楚。这里“仅”字辅助“非”字，而造成一个完全和明晰的德文句子。
    我们不可像这些驴子一样，问拉丁字母当怎样说德文；关于一点，我们必须在家里问母亲，在街上问孩子，在市场上问一般人，看他们嘴里如何说，照他们的说法来翻译。那样，他们才能懂得我们，也知道我们是对他们说德文。
    例如，基督说：“心里所充满的，口里就说出来”（太12：34）。假使我服从驴子们的话，他们就会将这几个字摆在我面前而译为：“从心里的过剩，口里就说出来。”请告诉我，那是德文吗？什么德人懂得那呢？“心里的过剩”是什么东西呢？没有德人能那样说，除非他也许是说到某人有太大的一颗心或太多的心，然而那也不对。“心里的过剩”正如“房屋的过剩”，“火炉的过剩”，“银行的过剩”一样不是德文。但家里的母亲和一般人是说：“心里似所充满的，口里就流露出来。”那样说，才是好德文，这就是我一向尝试用的说法，但不幸的是尚未常常恰到好处，因为拉丁字母对于说好的德语，乃是一个大阻碍。
    例如，卖主的犹大在马太福音二十六章如此说：“何用这样的枉费呢”他又在马太福音十四章说：“何用这样枉费香膏呢？”如果我服从这些咬文嚼字的驴子，我必会译为：“为何发生了损失油膏的事？但那是什么样的德文呢？什么德人会说：“发生了损失油膏的事”呢？假如使他了解，他会想到，油膏不见了，必须再寻找出来，然而那也并不明显，也并不确定。如果那是好德文，那么他们为什么不出来为我们译一本像那样好的，美的，新的德文新约，把路德所译的作废呢？我相信那样，他们就会将他们的学识显露出来了！但一个德人是说：“何用这样枉费呢？”或说：“何必这样耗费呢？油膏被浪费了。”那才是好德文，那才使人懂这是指抹大拉的马利亚，枉费了她所倒出来的油膏。这就是犹大的意思，他想他有更好的方法去处置它。
    再者，用德文翻译天使对马利亚的问候，一向是照着拉丁文直译为：“我问你安，满了恩典的马利亚，主和你同在了！请告诉我，那是不是好德文！一个德人什么时候会说：“你满了恩典”呢？谁个德人懂得“满了恩典”是什么意思呢？他必会想到满了啤酒的小樽，或满了钱的小袋。因此，我已译为“蒙恩的”，叫一个德人能照他的想法，想到天使问候的意义了。然而教皇党徒认为我已败坏了“天使的问候”，向我发狂。可是我还没有用最好的德文来翻译。设若我用最好的德文来译这问候为：“祝贺你，亲爱的马利亚，”——因为天使如果用德文问候，那正是他所要说的——我相信他们必认为我将这问候大大败坏了，以致要因他们对亲爱的圣母马利亚所存的大虔诚而自缢。
    但他们发狂怒骂，与我何干呢？我并不阻止他们随心愿去翻译；但我也要翻译，并不要随他们的心愿，乃要随我的心愿。如果有人不欢喜我的翻译，他可以不予理睬，把批评留在里，因为他的批评我不会看，也不会听。对我的翻译，他们无需要负责，也无需要给与评价。好好地听罢！我要说：“蒙恩的马利亚”和“亲爱的马利亚”，而让他们说：“满了恩典的马利亚。”凡懂德文的人都要知道，亲爱的马利亚，亲爱的上帝，亲爱的皇上，亲爱的王侯，亲爱的人，亲爱的孩子，乃是多么优美文字。我不知道，“亲爱的”说法在拉丁文或其他文字中，是否也能像在德文中，说得如此优雅动听，以致响澈全心。
    我相信精通希腊文和希伯来文的圣路加，是要将天使用的希伯来字的意义，用希腊字 Kechari-tomene 来表明；我也想天使加百列向马利亚说话，是像他向但以理说话，称他为Hamudoth, 和Ishhamudoth（大蒙眷爱），意即“亲爱的但以理”；因为那就是加百列说话的方式，正如我们在但以理书所看到的。假若要用驴子的科学来直译天使的话，我就必要说：“但以理，你这有欲望的人。”那才是优美的德文呀！一个德人听见 Luste 和 Begerung, 固然认为它们是德文，但不是纯粹的德文，因为Lust 和Begier 一定是较好。不过将这些字合起来说“有欲望的人”，就没有德人知道那是说的什么。他也许想但以理的心里充满了邪恶。那才是好的翻译呀！所以我必舍弃呆板的字，而要学德人来怎样说希伯来文Ish Hamudoth 的意义。于是我发现德人是说：“亲爱的但以理”，“亲爱的马利亚”，或“有德的少女”，“美丽的处女”，“温柔的女子”等等。一个翻译者必须有一大堆的字，当一个字不适合于一个地方的时候，就要用另一个字。
    关于翻译的事，我为什么要说得这么多而且长呢？假如我要将用字的理由及其背后观念述说出来，我竟需要一年的时光才能写得出来。我从经验学会了，翻译是怎样的一种艺术和工作；因此我不准教皇的驴子或骡子来做我的评判者，因为他们未曾尝试它。凡不高兴我的翻译的，可以不去理睬它。如果有人厌弃它，不得我同意而批评它，那么他会自遭恶报！它如果应该受批评，我自己要批评它；假使我不批评它，那么他们不要管它，让他们每人翻译一本适合他自己的好了；我祝他一路平安。
    有我良心作见证，我在这事上极其真诚勤勉，也未存作伪的念头。为了这，我没有得过或索取过一枚小铜钱。我也没有想藉此得尊荣。这是我的主上帝所知道的。我所做的，只是为服务亲爱的基督徒，并为荣耀那坐在那高天的，祂这样时时大大赐福给我，以致我如果翻译了一千倍之多或千倍勤勉，我仍然不配活一小时，或有一双好眼睛。我和我所的一切都是由于祂的恩典和怜悯，更是由于祂的宝血和苦汗。所以，如合神旨，这一切都要快乐诚恳地为荣耀祂。文棍和教皇的驴子可能咒骂我，但虔诚的基督徒和他们的主基督却要称赞我。如果仅有一位基督徒认识我是一个真诚的工作者，那么我所得的报答就太丰富了。我不重视教皇的那些驴子，他们不配认识我的工作，假如他们称赞了我，我就会痛心极了。他们的咒骂倒是我最高的尊荣。但我仍要作一位博士，甚至是一位奇妙的博士；我的确知道，直到末日，他们也不能涂去我的这个名字。
    在另一方面，我并不轻易忽视字面的意义。一段经文若是重要，我就与我的助手很小心地保持字面意义，而决不任意离开它。例如基督在约翰福音六章说：“人子是父上帝所印证的。”若把这译为：“在人子身上，父上度印了祂的记号，”或“人子就是父上帝所指的，”那就是较好的德文。但我宁愿破坏德文，而不愿与字面分离。翻译并不是如这班癫狂的圣徒所想像的。以为是人人都能从事的一种文艺；它需要有一颗真正虔诚的，信实的，勤勉的，敬畏上帝的，有经验的心。因此我认为一个虚伪的基督徒，或激烈分子，你能作一个信实的翻译者。这一点已由那在沃木斯所翻译的先知书表明出来了。虽然那个翻译很是仔细，也很近于我的德文，但有犹太人参与其事，对基督不够表示尊敬；否则，在其中是有足够的学识和细心的。论翻译和语言的性质，到此便够了。
    然而，当我在罗马书三章插入“仅”（Solum）这字时，不仅我是依据于语言的性质，而且原文本身和圣保罗的意思也都需要有这个字。在那一节，他论及基督教教义的主要点。即我们因信基督称义，而非因遵行任何律法称义，并且他完全废弃一切行为，甚至说，律法虽是上帝的律法和道，但律法的行为并不能帮助我们称义。他引亚伯拉罕为例，说亚伯拉罕称义，决不是因行为，甚至那由上帝新近所命令，在其他一切行为之前和以上的至高行为，即割礼，也不能使他称义，但他是在割礼和任何行为之外因信称义了。所以保罗在罗马书四章说：“倘若亚伯拉罕是因行为称义，就有可夸的，只是在上帝面前并无可夸。”行为既完全被弃绝，就必是仅因信称义了，所以凡要清楚地说明将一切行为废弃的人，就必要说：“我们仅因信称义，而非因行为。”不仅语文的性质，而且事实的本身，都需要这样翻译。
    他们会说：“不，这是冒犯人的话，而一般人会认为他们无需行善了。”亲爱的先生，我们要说什么呢？圣保罗自己虽未说，“仅因信”，但他极清楚地说：“非因行律法”，这岂不是冒犯了人吗？在加拉太书二章和许多其他地方，他说：“不是因行律法。”若他说：“仅因信”几个字，或许人还可能用释来加以误解，但“非因行律法”几个字，是如此浅显和冒犯人，叫人用任何注释也都不能加以误解。人们一听到关于行为这样浅显和有力的话语：“不在乎行为”，“非因行为”，“不由于行为”，最好岂不是学习不再追求善功了；设若一个人传讲：“非因行为”，“不在乎行为”，“不由于行为”，并不冒犯任何人，那么当一个人传讲：“仅因信”，为什么就冒犯人呢？
    更加冒犯人的，就是圣保罗并不拒绝一般的行为，而拒绝“律法的行为”，从此就很可能有某些人受冒犯，说律法在神的面前受了咎责咒诅，我们只当作恶，正如在罗马书三章有人说：“我们可以作恶以成善。”这正是我们这时代的邪恶精神所开始行出来的。亲爱的朋友，圣保罗和我们都要这样冒犯人，我们讲道这样坚决反对行为，着重仅因信称义，并没有其他的理由，而只是要冒犯人，使人跌倒，为的要使他们知道，他们并不能因善行称义，而仅因基督的死和复活称义。若他们不能因律法的善行称义，就更不能因恶行和无律法称义了！因此，人不能说，因为善行无能为助，所以恶行就能为助了；正如人不能说，因为太阳不能帮助一个瞎子看见，所以黑夜就能帮助他看见了。
    这件事既是这么显然，而竟有人这么大惊小怪，真是使我希奇。请告诉我，基督的死和复活是不是我们的行为呢？这些事既不是我们的行为，也不是任何律法的行为。我们仅是因基督的死和复活，才得从罪恶中解放出来，才得称义，正如保罗在罗马书四章说：“祂死是为我们的过犯，复活是为叫我们称义。”再进一层，请告诉我，我们用以把握基督之死和复活的，是什么行为么？并非是任何外表的行为？而只是心里的永恒信仰。惟独信仰，而决非任何行为，才能把握福音所传得死和复活。既然这件事既是如此明显，得以确立了。既然我们证明惟独信仰而非任何行为，才能把握基督的死和复活，而且祂的死和复活又是我们的生命和义，那么他们何必如此诬控人为异端分子，如此烧死人呢？既然明明只有信才能使我们得着，并把握着这生命和意义，那么我们为什么不应如此说呢？惟独信才能把握基督，才能给予生命，这并不是异端；然而若有人如此说，那便是异端了。他们岂不是疯癫和愚蠢的吗？他们承认事情是对的，但若有人说出这事情，他们又定它是错的，殊不知在同一时候，没有什么事是对的，又是错的。
    我并非是惟一或首先说到仅因信称义道理的人。在我以前，有安波罗修，奥古斯丁和许多别人都如此说了；假使一个人读圣保罗的书信，并且了解他，那人就也必要同样说，而不会说别的。保罗的话真是太强调；他不承认任何行为；称义既然不是由于行为，当然是仅因信了。假使有人教导我们，在信心之外，我们能因行为称义，这是否能成为一种好的。有进步的，不冒犯人的教义呢？那是等于说，将我们的罪除去，不单是因基督之死，也多少是因为我们的行为。若说我们的行为有助于基督的死，我们也能行祂所的，我也像祂一样是善良刚强的，那对基督的死该是怎样的一种尊荣呀！这是魔鬼的话，他是不能不诽谤基督的血的。
    那么这事情的本身使我不得不说：“仅因信称义”，德文的说法也使我这样说；教父们也这样说；人民所处的危险也逼着我这样说，好使他们不仍旧依靠行为，而无信心，以致失去基督。尤其在这些日子中，他们久已习于行为，真需要一种力量，使他们不再倚靠行为。所以，这不仅是对的，而且是必须尽量浅显完全地说：“仅因信，而非因行为，才使人称义。”我所抱歉的，就是没有加上“任何”着眼来说：“非任何律法的任何行为”，因为那样才算说得完全圆满。所以那说法要留在我的新约中，并且教皇所有的驴子虽然发狂发呆，也决不能除掉它。
    现在所说的业已够了，假使上帝赐恩给我，在论称义小册中我将再度论及。
    论到第二个问是，已死的圣徒为我们祈求否，我仅给你一个简短的答复，因为我有意出版一篇论天使的讲辞，在那里，若合上帝的旨意，我将进一步讨论此点。
    第一方面，你知道他们在教皇制度下教训人说，天上的圣徒为我们代求。但我们对此并无所知，因为圣经并没有这样告诉我们。他们不仅如此说，而且把圣徒封为神，作为我们的保护者。在这些圣徒当中，有些虽是从来未曾存在过的，但我们也必须向他们呼求。每个圣徒都被认为赋有某种特殊力量。一个有胜过火的力量，另一个有胜过水的力量，另一个有胜过鼠疫，热病，及各种疾病的力量。这样一来，上帝真像成了不作事的，而让圣徒代祂工作，代祂行动。教皇党徒现在也察觉这是可憎的，而悄悄退步，用圣徒代求的教训来掩饰自己。暂时我且不讨论这个题目，但是那并无关系；我是不会忘记它，让他们的掩饰不受责罚的。
    第二方面，你知道上帝的话没有一句，吩咐我们乎求天使或圣徒来为我们代求，并且圣经中也无此例子。所能找着的，乃是天使与列祖和先知谈话，但他们从未呼求天使为他们代求。所以他们的先祖雅各并没有要那与他较力的天使为他代求，仅仅从他取得祝福。我们在启示录中看到，天使不准约翰拜他。这样敬拜圣徒，显然是不合圣经中上帝的话，而仅是人的一种欺诈和虚构而已。
    无论如何，在敬拜的事上，我们不应不遵上帝的话而行，凡这样行的人，乃是试探上帝。所以我们不可劝告人或容忍人呼求已死的圣徒为他代求，或教训别人如此行；我们倒要反对并劝告人避免这样的事。因此我也不劝告人如此行，免得我使自己的良心担负别人的罪孽。我叫自己不再敬拜圣徒，非常感觉痛苦，因为我曾沉湎于其中，但现在福音的光辉是如此明亮，从此应当再无人有留在黑暗中的藉口。我们大家都很明白，我们应当怎样行。
    更且，这件事本来就是危险的，使人跌倒的，因为人易于离开基督，信靠圣徒，甚于信靠基督。我们的本性总是太易于逃避上帝和基督，而信靠人；虽然我们在受洗时发了愿，也应该信靠上帝和基督，但是学习如此行，真是极其艰难的。所以我们不可容忍这种过犯，免得软弱和肉体的人，开始偶像敬拜，违背第一条诫和洗礼。我们若能藉言行使人的心从信靠圣徒，转移到信靠基督，就好了，因为这样行，也是够多困难和阻扰的。无需把魔鬼画在门上；他总是在场的。
    末了，我们确知，即使我们不呼求圣徒为我们代求，上帝也不会向我们发怒，而我们也定必安全，因为上帝从未吩咐我们如此行。祂说，祂是忌邪的上帝，追讨那些不遵行祂诫命之人的罪；但在此事上，没有什么诫命，所以也没有什么忿怒可怕。既然在这方面有安全，而在另一方面却有违背上帝的话的大危险，而既然我们没有上帝的话来支持，坚固，救拔我们，那么我们为何舍安全而趋危险呢？因为书上记着说：“喜欢陷入危险的人，就因此灭亡”（传道经3：26），又有上帝的命令说：“你不可试探主你的上帝”（申6：16）。
    “否，”他们说：“你那样说，就将全教会定罪了，因为教会在各处都是如此行。”我回答说：“我深知神甫和修道士，要、以此遮盖自己的可憎之事，将自己疏忽所招致的损害推到教会身上，以致我们若说：“教会没有做错，”就是等于说，他们没有做错。这样一来，他们就不会因任何谎言或错误而受指责了，因为那是教会所持守的。如是，人在朝拜圣地时，虽是显然与魔鬼同行，也并无不对；虽然赎罪票是用极大的谎言来宣传，也并无不对。总而言之，什么都只是圣洁的了。所以在回答他们时，你应该说，问题不在谁被定罪，谁不被定罪。他们插入这样不相干的问题，为的是要引诱我们，离开我们的论题。现在我们所讨论的，乃的上帝的道；至于教会是什么，做什么，乃是不相干的问题；此处的问题乃是：什么是上帝的道，什么不是上帝道；凡不是上帝道的，不足造成教会。
    我们读到，在先知以利亚的时候，全以色列民中，没有人公开宣讲上帝的道，也没有人敬拜上帝，正如以利亚所说：“主阿，他们杀了你的先知，毁坏了你的坛，只剩下我一个人”（王上19：10）。此处，亚哈王和其他的人可能说：“以利亚，你用这样的话将上帝的众百姓定罪了。”但是同时上帝已经保守了七千人。那是怎么一回事呢？你岂不知道，在教皇制度以下，虽然神甫和修道士在教会中成了供魔鬼使用的教师，而且下了地狱，但是上帝却还能保守祂自己的子民么？许多孩童和青年人已在基督里死了，因为甚至在那敌基督者之下，基督仍然用大能保守了洗礼，在讲坛上朗读的未加注释的福音书，主祷文，使徒信经，因而保守了祂的许多信徒。也保守了祂的教会。祂对供魔鬼使用的教师，却未曾说过这事。
    即令基督徒做了教皇党的一点可憎之事，教皇的驴子也并不能因此就证明基督徒乐于如此行，更不能证明基督徒做得对。一切基督徒都能做错，也都能犯罪，但在主祷文中，上帝已经教训他们祈求免他们的罪，上帝也会饶恕他们在无意无知和在敌基督者的压迫下所犯的罪，却并不对神甫和修道士说到这事。但是我们能很易于证实，全世界常常秘密地怨恨神甫，说他们错待教会，而且教皇驴子直到今日老是用火和刀来严厉压制这种怨言。由这些怨言，我们就可知基督徒是何等不欢喜看见这些可憎之事，而他们乃是何等正确的。
    亲爱的驴子们，难道你们敢来说，这是教会的教训；这些恶臭的谎言，是你们这些恶霸叛徒，用暴力强加于教会的；你们这些杀人的魔王，已经藉此将许多基督徒杀戮了。教皇每条法规的每一个字都表明，没有什么是经教会同意而施教的。你们除了说“我们教训并严格命令人”以外，就没有什么了。那就成了他们的圣灵。这新的暴虐，教会只得予以忍受；她被剥夺了圣礼，而且她本身也无缘无故地被掳了。驴子们竟把他们这种不能容忍的暴虐，冒称为教会的自愿行动和一种模范，来加在我们身上，而以此掩饰自己。
    现在写的太子长了。姑以此作为你问题的答复。下次再写罢。请恕我把这封信扯得太长了。愿我们的主基督与我们同在。阿们。
    你的好友，路德马丁。
    一五三零年十月八日于旷野。


第十三篇 施马加登信条序言

    路德早在致德意志基督教贵族公开书中，便建议召开一次全体教会会议，进行改革。教皇保罗第三（一五三四至一五四九年）当一五三六年六月宣布，订于一五三七年五月在曼土阿（Mantua）召开此种会议，同时指派一红衣主教委员会，调查罗马教会情形，作成报告，提出改革方针。教皇此举使路德及其同仁不得不表示他们对会议的立场。
    在未论及路德及其同仁对会议的立场之前，我们必须明白他们所采取之立场的背景。迟在一五三○年，他们在奥斯堡信条序言的结尾处，曾向皇帝查理第五表示，他们愿意参加真正自由的教会会议，为自己的立场辩护。然而在奥斯堡国会以后，信奉罗马教的皇帝和诸侯，竟以战争威胁复原派信徒，他们当中的诸侯和城邦，乃于一五三一年二月在施马加登（Schmalkalden）缔结同盟。此同盟声势浩大，同时土耳其人又入侵，皇帝不敢轻侮该同盟，乃在一五三二年女仁堡国会时，与该同盟订立了宗教的和约，允许复原派有宗教自由，直到召开教会会议时，再从长计议。惟后来事态的演变，表明复原派在将来的教会会议中，不会得到公允待遇，而路德及其同仁所要求的改革，也不会被会议所采纳。所以当教皇于一五三五年二月，向德意志复原派探询，他们对他所宣布召开的会议有什么意见时，施马加登同盟乃于是年十二月，提出参加会议的四个条件：（一）会议必须是自由的，而非由教皇控制的；（二）复原派参加会议，应享受平等地位，不得被视为异端派；（三）会议的判断必须以圣经，而非以教皇的权威为根据；（四）会议在可能范围内，应在德意志境内召开。
    在这种情形之中，路德应撒克迅选侯腓勒德力约翰之请，着手预备一种信条，说明什么是必须信守，不能与罗马教妥协的，什么的是有讨论余地的。这些信条打算先经撒克迅的神性家签署，然后提交施马加登大会。
    路德此时，业已放弃藉教会会议使敌我复和的希望。然而他写此信条，有着两个目的。第一个目的，是要将他所领导的复原教与罗马教不同的地方尖锐地表明出来，因为他觉得墨兰顿的奥斯堡信条和辩护都太低估了双方的歧异。第二个目的，是他相信自己不久于人世，想藉此信条使后代知道他的立场到底怎样。
    此一文件共含二十一信条，于一五三六年十二月脱稿。翌年正月由斯巴拉丁把它带交选侯。选侯大加赞赏，拟在未来的全体教会会议中为之辩护。他于一五三七年二月在施马加登召开诸侯及神学家大会，作为未来参加教会会议的准备。路德偕 墨兰顿与布根哈根前去赴会，抵达时不幸卧病不起，乃由倾向妥协的墨兰顿代替。因为这信条对圣餐的看法，与慈运理派的看法相左，所以选侯虽望它为大会所采纳，然而大会在墨兰顿和政治领袖黑森的腓力（Philip of Hesse）领导之下，将它搁置了，而将墨兰顿的奥斯堡信条和辩护加以采纳。
    由此可见路德得这信条称为施马加登信条，是不很恰当的，但是会中的神学家大都署名其上，其中有数位主要的神学家，即约拿犹士都，布根哈根，克哲格（Crentziger），安斯多弗（Amsdorf），斯巴拉丁，墨兰顿，雅其科拉（Agricola），业于新年在威登堡签署过了。
    施马加登信条虽未被施马加登同盟所采纳，但路德仍以此作为他给路德宗信仰所作的见证，并认为教会会议将来如果举行，它仍可作为讨论教义的基础，一五三八年春他细心把它修订，予以出版。
    路德死前，在解决许多教义的疑问上，它的重要性已超过奥斯堡信条和辩护，而在以后内部的争辩中，它的重要性有加无已，因为它把路德的立场与墨兰顿的妥协划分清楚。它是路德宗脱离罗马教的正式宣言。今日路德宗教会把它列为他们所遵奉的信条之一。
    参考书
    谷勒本：教会历史下册，八五至八六面。
    华尔克：基督教会史，四○四至四○五面。
    Book of Concord, Concordia Publishing House, 1950, pp. 12, 136-149.
    Grisar, Martin Luther, His Life and Works, pp. 438 ff.
    Kidd, B. J., Documents Illustrative of the Continental Reformation, Oxford, Clarendon Press, 1911, pp.302 ff.
    McGiffert, Martin Luther, The Man and His Work, pp. 355. ff.
    Philadelphia Edition, Works of Martin Luther, vol.V, pp.127 ff.
    Schwiebert, Luther and His Times, pp. 740 ff.

    施马加登信条
    导　　言
    既然教皇保罗第三去年宣布，要在曼特亚约于圣灵降临节时召集教会会议，以后又要变更地址，以致现在尚不知道他要把会址定在何处，而我们或是也会被召赴会，或是（我们怕难免）不会被召便被定罪；所以我受了委托来编篡我们的信条，表明我们愿意并且能够向教皇党徒让步的是些什么，并可以到什么程度，又表明在些什么点上，我们决心坚持到底。
    因此我们编篡了这些信条，向我们这方提出来了。这些信条我们这方也接纳了，全体承认了，并且议定，只要教皇及其附和者不行欺诈，诚恳信实地大胆举行一个真自由的基督教会议——这真是他所当行的——我们就公开发表，作为我们信仰的陈述。
    但是教廷非常畏惧自由的基督教会议，无耻地避忌光亮，甚至使它本身一方面的人也不再希望它会容许――且不提它会自动召集――一次自由会议。因此他们当中有许多人大感不满难安。他们看出，教皇宁愿让全基督教毁灭，所有灵魂遭永劫，而毫不愿让他自己或他的属下受到改革，他的专制受到限制。因此我决意把这些信条发表付印，以便我若在会议举行以前去世（这是我所预料的，因为那些避忌光亮和白日的恶汉力图延阻会议开幕），那些在我以后活着的人可以将我现在的见证，加上我从前所发表，直到如今仍为我所持守，并且靠着上帝的恩典，定必持久的信条提出来。
    我要说什么呢？我要怎样抱怨呢？我还活着天天从事著述，讲道，教书，就不仅在仇敌中，而且在自称为属于我们一方面的假弟兄中，就有无耻之徒，于引用我的著述和教训，来直接反对我，叫我在旁望着听着——虽然他们明知我所教训的并不是如此——并且用我的工作来掩饰他们的恶毒，用我的名字来欺骗可怜的人。哀哉！我若死了，他们会怎样行呢？
    我真应当在我还活着的时候答复这一切。但我怎能独自止住魔鬼所有的口呢？尤其我怎能独自止住那些（因为他们都中了毒）不听或不注意我们所写的，却只愿极无耻地力图扭曲败坏我们的一点一画之人的口呢？这些问题我姑让魔鬼，或是让在最后他们所该受的上帝的忿怒去答复。我常想起那好人格尔森（Gerson）来，他怀疑应不应该将好东西发表。若不发表，就将许多可能得救的人忽视了；但若发表，就有魔鬼用他无数的毒舌扭曲万事，使果子产生不出来。可是他们所得的报应，乃是显然的。因为他们虽这般无耻地撒谎攻击我们，要用谎言把持人民，上帝却继续推进了祂的工作，使跟从他们的人减少，使跟从我们的人加多，并且藉他们的谎言一向使他们蒙羞。
    我必须讲一个故事。有一位博士从法国被派到威登堡来，当着我们面前公开说，他的王确信在我们中间没有教会，没有官长，没有结婚生活，大家都如牛马杂处，人人为所欲为。试想想，那些藉着著述将这种赤裸裸的谎言作为纯粹的真理，注入于国王心里及其他国家的人，当那日在基督的审判台前，怎好面对我们呢？我们大家的主和审判者基督，深知他们一向在撒谎；祂的审判是他们必得听的，那是我所确知的。愿上帝使那些能归正的人归正！至于其余的人，要永远听到：哀哉，有祸了！
    且言归正题。我真望有一次真的基督教会议举行，以求解决许多事，帮助许多人。我们并不需要它，因为我们的教会蒙上帝施恩，现在得了光照有了纯正的道和圣礼的正当用处，并知道各种身分和正当的行为，所以就我们一方面说，我们并不要求召集会议，而且在这些事上也并不希望从会议得到益处。但我们到处看见许多教区荒凉，真使人痛心，可是主教和副主教都不关心可怜人们的死活——但基督却为这些人死了——也不准他们听见祂如牧人一般向他们说话。这使我战栗，怕祂在一个时候要差遣一群天使来到德意志，把我们全都灭了，像所多玛和蛾摩拉一样，因为我们这样狂妄用会议来嘲弄祂。
    除这类必要的教会事务外，也有政治界无数的大事等待改进。在诸侯与城邦间彼此有不和；重利和贪婪如洪水泛滥，而成为合法的了；淫恣放荡，奇装艳服，荒宴赌博，邪风恶俗，和人民，仆役，工人商人的倔强，以及农人的勒索（这一切谁能数算呢？）都大大增多了，就是有十个会议和二十个国会，也不能予以矫正。若要在会议中商讨这类属灵和属世的反抗上帝的大事，那么他们就要很忙，而无暇顾及礼袍，大圆光头，宽肩带，主教或大主教的帽子或职杖，以及这类儿戏和荒唐了。我们若遵行了上帝对属灵和属世生活的命令，我们就有足够的时间改改革衣食，圆光头，和袈裟。但若我们要将骆驼吞下去，将蠓虫滤出来，忽视梁木，论断刺，我们也就真可满意会议所能做到的了。
    因此我只提出了少数信条，因为我们在教会，国家，和家庭中，另外上帝许多的命令，是我们永不能遵行的。若人们对上帝的这些主要命令不重视，也不遵行，那么会议制定许多教谕和条规，有什么用处和利益呢？好似祂对我们的戏法必得予以尊重，作为我们践踏祂神圣命令的一种报酬一般。但是我们的罪恶重压着我们，使上帝不施恩给我们因为我们不肯悔改，并且要保卫各种可憎之事。主耶稣基督阿，愿你自己召集一次会议，愿你荣耀的降临拯救你的仆人们！教皇和其党徒休了，他们毫不需要你。我们这些可怜的，贫穷的，和恳切向你呼求的人，愿你照着你所赐给我们的恩典，藉着那与你和圣父一同活着掌权永远可称颂的圣灵，帮助我们。阿们。

    第一部 　论尊荣的神至高的信条
    一、父，子，圣灵，是有同一神质和神性三位一体的上帝；祂创造了天地。
    二、父非受生；子为父所生；圣灵是由父和子出来。
    三、既非父，也非圣灵，而是子成了人。
    四、子成了人，乃是这样：祂不经人的合作，因着圣灵成孕，从圣童女马利亚所生。祂后来受难，死了，葬了，下到阴间，从死里复活，升天，坐在上帝的右边，将来必来审判活人死人等等，正如使徒信经，亚他那修信经，和小孩通用的基督徒要学所教训的。
    关于这些信条大家并无争辩，因为双方都承认它们。所以现在用不着多讨论它们。

    第二部　论耶稣基督的职务或我们得救的信条
    第一和主要的信条就是：
    我们的神和主耶稣基督为我们的罪死了，为我们称义复活了（罗4：25）。
    惟有祂是上帝的羔羊，除去世人罪孽的（约1：29）；上帝使我们众人的罪孽都归在祂身上（赛53：6）。
    世人都犯了罪，却蒙上帝施恩，因基督耶稣宝血的救赎，就白白地称义（罗3：23，24）。
    既然我们必须如此相信，而且不能靠任何行为，律法，或功德称义，那么显然惟有这信才能使我们称义，因为圣保罗说：“所以我们看定了，人称义是因着信，不在乎遵行律法”（罗3：28）；又说：“好使人知道祂是义的，又是称信基督的人为义的”（罗3：26）。
    就令天地和地凡不永存的东西都毁坏，我们在遵守这信条上，一点也不能让步。彼得说：“因为在天下人间，没有赐下别的名，我们可以靠着得救”（徒4：12）。经上又说：“因他受的鞭伤我们得着医治”（赛53：5）。我们对抗教皇，魔鬼，和属世的言行，都根据于这信条。所以我们对必须坚信这教理，而不怀疑，否则一切都要失败，而教皇，魔鬼，和世界就要胜过了我们。
    第二信条：论弥撒
    教皇制度中的弥撒必然是最大最可怕的可憎之事，因它直接与这主要信条剧烈冲突，然而它在教皇他的偶像崇拜中，乃是最金玉其外的。他们认为弥撒的这种献祭或作为，即使是由一痞徒举行，也能使人在今生和炼狱中解脱罪恶，然其实这是只有上帝的羔羊才能做到的，正如以上所云。关于这信条没有可以让步的，因为第一信条对此不容许。
    若有讲理的教皇党徒，我们就可用温和友谊来这样说：第一，请问他们为什么要严格地保守弥撒。因为它不过是人的捏造，并没有为上帝所命令，而人的捏造是我们可以废掉的，因为基督说：“他们将人的吩咐，当作道理教导人，所以拜我也是枉然”（太15：9）。
    第二，它是不必要的事，舍弃它，是并无罪无危险的。
    第三，我们领受圣餐，有较好和更蒙福的办法（其实惟一蒙福的办法），就是依照基督设立圣餐的办法。既有更蒙福的另一办法，来领受圣餐，他们为什么要因捏造和不必须的事，把世人驱入祸患和悲哀中呢？
    我们对民众要公开宣讲，那作人呓语的弥撒，能以废弃而无罪，而不守弥撒的人也并不被定罪，他反倒能不用弥撒而用更好之法得救。我担保不仅在粗陋的平民中间，而且在所有虔诚，有理智，敬畏上帝的基督徒中间，弥撒就必自趋销沉了。当他们听说弥撒是一件危险的事，为人所捏造而非出于上帝的旨意和道时，它就必要更自趋销沉了。
    第四，就令弥撒本身也有多少益处，然而买卖弥撒既然在全世界产生了无数丑不堪言的弊害，那么只为阻止这种弊害，也应当废除弥撒。既然它是完全不必要的，无用的，有害的，并且我们靠一更必要的，有益的，靠得住的方法，而无需弥撒，就能得着一切，那么我们当怎样更加把它废除，以便永远防止这些可怕的弊害呢？
    第五，但因为弥撒无非是（正如教条和所有书本所宣称的）人的作为（甚至是恶棍的作为），藉此人企图是使自己和别人与上帝和好，赚得赦罪和恩典（最好的弥撒是为此而举行的，否则它的目的安在呢？）所以我们必须把它弃绝。因为它与主要信条直接冲突，这主主信条说，那除去我们罪孽的，并不是恶或善举行弥撒的庸工及其作为，而是上帝的儿子和羔羊。
    但如有人以敬歧为藉口，要给自己发圣餐，他就不诚实。因为他若要用诚实来领圣餐，最妥当最好的方法，就是遵守基督所设立的圣餐。但给自己发圣餐，乃是人的想法，不可靠的，不必须的，甚至是被禁止的。他不知道他所作的是什么，因为他违反上帝的道，服从人虚假的意见和捏造。所以一个人照着自己个人的虔诚，违反上帝的道，在教会公共的圣餐以外，又私下领圣餐，加以玩忽，乃是不对的（就令这事在别方面是对）。
    这一论弥撒的信条不免要占据会议的全部时间。因为他们纵使在其他信条上可能向我们让步，但他们在这信条上总不能让步。正如坎伯纠(Campegius) 在奥斯堡说过，他与其让弥撒被废，宁让自己被撕裂；照样我靠上帝扶持，与其让举行弥撒的一个善或恶的庸工，被看为与我的救主基督耶稣同等，甚或更高，我也宁让自己被化为灰烬。因此我们是永远分离，彼此为敌。他们很知道，弥撒一衰败，教皇制度便荒凉。在他们容许这事发生以前，他们若能做得到，便要把我们都处死。
    此外，这条龙尾，既弥撒，又产生了各种偶像崇拜的毒种。
    第一是炼狱。他们用那为灵魂所举行的弥撒，晚祷，以及每周，每月和每年的葬礼祝典，又用共同周（按即米迦勒日——九月二十九日——后一周），万灵节（按即十一月二日），和灵魂浴，把他们的贸易带到炼狱去，以致弥撒差不多只是为死者，其实基督设立圣餐，只是为活人，所以炼狱和与之相连的仪式和商业，都应看为只是魔鬼的幽灵罢了。因为它与主要信条相冲突，这信条教训人，惟独基督而非人的行为，才能使灵魂得释放。且不提上帝，并没有吩咐我们对死者作什么。所以假如这不是错谬和偶像崇拜，也是可以安全地省略的。
    教皇党徒在这里援引奥古斯丁和若干教父的话，说他们论到了炼狱，以为我们不懂得他们如此说的动机安在。圣奥古斯丁并没有在著作中说有炼狱，他也没有圣经的见证使他必须如此主展，他不过把炼狱的有无付诸疑问，说他的母亲曾请他在圣台前或圣餐中纪念她。这一切都不过是人的虔敬，并不足以建立信条，因为这是上帝的特权。
    然而教皇党徒引用人的这种言论，以求使人相信他们为炼狱中的灵魂举行弥撒所产生的可怕，亵渎和可咒诅的贸易，等等。但他们永不能从奥古斯丁证明这些东西。当他们废除了那为炼狱中的灵魂举行弥撒的贸易——这是奥古斯丁从未梦想到的——然后我们要与他们讨论，是否当接受奥古斯丁那不根据圣经的说法，是否应在圣餐中纪念死者。因为根据圣教父的言行来建立信条，乃是不行的；否则就要把他们的饮食，衣服，住屋等，也都变成信条，正如已把遗物变成了信条一样。然而我们另有一条准则，那就是：惟有上帝的道才能建立信条，此外任何什么，甚至天使，都不能建立信条。第二，由是邪灵现形为死者的灵魂，作为多端，用不堪述说的谎言和欺诈来索取各种弥撒，晚祷，朝圣，和其他施舍。以往我们非接受这一切为信条，予以遵行不可；教皇也把这些东西和弥撒以及其他可憎的事，都一概批准了，在此我们也一点不能让步。
    第三，由是便与起了朝圣。在这里人们也追求各种弥撒，赎罪，和上帝的恩典，因为弥撒的观念操纵了一切。这种朝圣并不是出于上帝的话，并没有吩咐给我们，也并不是必要的，因为人们能由更好的方法得牧养，并且能省略这些朝圣而无罪无危险。那么他们为什么撇下教区，上帝的道，妻子，儿女等等，即他们受了吩咐必须照顾的，而去追随魔鬼的这些不必要，不安全，有害的私意崇拜呢？这无非是因魔鬼把教皇弄成疯狂，叫他称赞并成立这些办法，使人民一再反抗基督，依靠自己的行为，竟坏到极处，成了敬拜偶像的，再这，这乃是不必要，也未经吩咐的，倒是无意识的，可疑的，有害的。因此在这里我们也不能让步。我们要宣讲，以这种朝圣为不必要的，有害的；这样，朝圣就要自归消灭了。
    第四，是各种会社。它们由修道院，小礼拜堂，教区神甫将那替活人死人所举行的弥撒和善功派给并卖给。这不仅纯是人的玩具，违反上帝的道，绝对不必要，和未经吩咐的，而且是违反论救赎的主要信条的。所以这是无可容忍的。
    第五，圣徒遗物就令有些好处，但我们在其中找着许多关于犬马骨头的欺诈和蠢笨，甚至魔鬼对这种恶事也要嘲笑；它们老早就当被废除，况且它们并没有上帝的话为根据；它们既是未经吩咐的，也是未经劝告的，又是完全不必要的，无用的。但最坏的事乃是：他们认为这些遗物可以赦免人的罪，且把它们尊为善功和对上帝的服事，像弥撒一样。
    第六，这里我们要连带讨论那颁给活人死人的昂贵的赎罪票（只是为着金银），藉此亵渎的犹大，即教皇，把基督的功德，以及诸圣徒和全教会的额外功德出卖了。这些事是不可容忍的，不仅是没有上帝的话为根据，没有需要，没有命令，而且是违反那主要的信条。因为基督的功德不是用我们的功德和金钱可以获得的，而是不要金钱和功德，由因信而来的恩典所赐于的；并且不是藉教皇的权柄，而是藉传讲上帝的道向人提供出来的。
    论呼求圣徒
    呼求圣徒也是敌基督者所有的一种弊端。它与主要信条相冲突，而且败坏对基督的认识。关于它圣经中既无吩咐，又无劝告，也无例可援。就令它是一件可宝贵的事——其实是有害处的事——可是在基督里凡事都好过千倍。
    虽然天使在天上为我们代求（基督自己也如此行），在地上的圣徒也如行，在天上的圣徒或者也如此行，但是我们并不因此就应该呼求并崇拜天使和圣徒，用禁食，节期，弥撒来尊敬他们，用献立教堂，圣坛，神圣崇拜以及其他方法来事奉他们，把他们看为有需要时的帮助者，而以给予帮助的责任由他们分担，有如教皇党徒所行所教训的。因为这是偶像崇拜，而这种尊荣惟独属于上帝。你在基督徒和世上圣徒的地位，便能不仅是在一种需要上，而且是在各种需要上，都为我代求。但我并不因此就当崇拜你呼求你，用节期，禁食，奉献，弥撒来尊敬你，信靠你得蒙拯救。我能用别的方法来在基督里敬爱你，感谢你。若是把这种偶像崇拜的尊荣从天使和已死的圣徒撤去，那那剩下的尊荣就不会为害，而且会快快地被遗忘了，人们若不再盼望从圣徒获得身灵的利益和帮助，在坟墓中或天上的圣徒也就不至受到麻烦了。因为人们不会不要报酬或出于纯粹的爱心，来纪念或尊重或崇拜圣徒的。
    总之，弥撒本身，以及凡从它发出和与它相联系的事，我们都不能容忍，而必须弃绝，以求保守基督所设立的纯正圣餐，用信心去举行去领受。
    第三信条 论小礼拜堂和修道院
    小礼拜堂和修道院，原是为教育博学的男人和贞洁的妇女而创立的，应当恢复原来的功用，以求训练教会的牧师，传道人，执事，和城市邦国的政府人员，并训练受过良好教育的处女作家庭主妇和母亲，等等。
    若修道院不是为达到此目的，就不如把它们废弃，而不可把它们和其亵渎的，由人捏造的工作，看为优于基督徒的通常生活，和上帝所属命定的身分。因为这一切也是违反论耶稣基督救赎人的主要信条。加以它们（像人的其他捏造一样）并不是吩咐了的；它们乃是不必要的，无用的，更且使人徒然劳碌而有危险，所以先知称这样的事为“劳碌”。

    第四信条 论教皇制度
    教皇照上帝的律法或上帝的话并不是全基督教的头，（因为这名只属于一位，即耶稣基督）。他只是罗马教会，和那些或由自愿或由人的办法（即由官长）而与他联系之基督徒的主教和牧师。他们并不是在他底下像在一位主底下一样，而是与他为弟兄和同僚，如古代教会会议和圣居普良的时代所表现的。
    可是今日没有一个主教，敢于像那时一样称教皇为兄弟；反倒不得不称他为最有恩慈的主，就令他们是帝王，也不得不如此。这是我们的良心既不愿，也不能，又不可承当的。凡愿意如此行的，由他单独去行罢。
    从此可见，凡教皇用这么一种虚假的，有害的，亵渎的，傲慢的权力所行的事，都不过是极恶的勾当（除属世统治所行的事在外，因为上帝在这种范围内屡次甚至藉着暴君和恶棍为人民造福），使圣基督教会全体都荒凉（尽其所能），并将那论耶稣基督救赎之工的首要信条破坏了。
    因为他的一切教谕和书籍都表明他吼叫如狮子（如天使在启示录十二章对他所形容的），说，基督徒除非服从他所愿所说所行的万事，就不能得救。这等于是说：“虽然你相信基督，在祂里面有得救所必须的一切，但除非你以我为你的神，服从我，其他一切都是徒然的，算不得什么。可是事实上，圣教会至少有五百多年没有教皇，甚至到现在希腊人和许多别的人民的教会从来没有在教皇之下。更且，如屡次已经说过的，教皇制度是人的虚构，是未经吩咐的，不必要的，无用的；因为圣基督教会没有这样的一个头便能好好存在，并且魔鬼若是没有兴起这样的一个头来，教会就必定要好些，纯洁些，兴旺些。再者教皇制度在教会中是有无用的。因为它并不执行任何基督徒的职分；所以教会的维持与存在必须不要有教皇。
    假设教皇在这一点上让步，不以自己根据神权或上帝的命令来居至上地位，而我们又必须有一个头，好叫大家都服从，以求保守基督徒的合一，以抵挡小派和异端，更且这样的一个头乃是由大家选择，罢免，正如君士坦思会议对教皇差不多所采取的措施，即把三个教皇罢免，而另外选举了一个；又假设罗马教皇愿意让步，接受这一点（然而这是不可能的，因为苛如此他便得让他整个的统治权利和教谕都被推翻，这件事，用简单的话说，是他决不能做的，）然而，这对基督教也并无辅助，因为比前必有更多的小教派兴起来。
    因为人们服从这头，既不是出于上帝的命令，而是由于自己的喜好，这头就易于在短时期内被人蔑视，而至终保不住一个肢体；这头也就不必永远限定在罗马或其他一地，而可在上帝使一人能以胜任此职位的任何地方和教会。那样就会产生多么复杂混乱的局面阿！
    所以为求治理并保守教会，最好是大家都生活惟一的头基督之下，而所有主教都在职位上一律平等（虽然他们在恩赐上不平等）在教理，信仰，圣礼，祈祷，和爱心受作之工等等上也都同心合意，正如圣耶柔米写道，亚历山大城的神甫共同治理教会，又正如使徒们和后来全基督教的所有主教也都如此行，直到教皇高抬自己，超过大家。
    这足以表明教皇便是敌基督者，把自己高抬于基督之上，与祂作对，因为他不让基督徒在他权力之外得救，其实这权力算不得什么，既没有由上帝所设立，也没有由上帝所命令。这是正如保罗所说：“高抬自己，超过一切称为神的）（帖后2：4）。甚至基督徒的大敌土耳其人和鞑靼人也不如此行，倒让任何人相信上帝，只从基督徒接受贡物和顺服罢了。
    然而教皇却禁止这种信仰，说人若要得救，便必须服他但我们宁愿为上帝的名死，却不愿服从他。这一切无非都是从教皇要凭神权来自称为基督教或多或少的头而来。如是他必然要使自己与基督平等，超过基督，使自己称为教会的头，然后称为主，最后称为全世界的主和地上的上帝，直到他敢于给天上的使者发号施令。当我们把教皇的教训与圣经对照时，我们便发现教皇的教训，最好的部分乃是从帝国或异教的法律得来的，只论到属世的事务和规条，一如教谕集所表现的；更且，它只论到教堂的仪式，衣食，人物和无穷幼稚的和戏剧性的事，丝毫没有论到属基督，信仰和上帝诫命的事。
    末了，教皇无非是魔鬼本身，因为他违反上帝，推行他并于弥撒，炼狱，修道生活，善功，和崇拜所教各种的虚假（教皇制度便正是建立在这些虚假上面），而把凡不将这些可憎之事高抬于万事之上的基督徒定罪，杀戮，苦害。所以正如我们毫不能敬拜魔鬼为主为上帝，照样我们也不能容忍他的使徒，教皇或敌基督者，为头为主。因为撒谎，杀戮，将身灵永远毁灭，便是教皇统治的特征，像我在许多书中所说明的。
    他们将来在教程会议中，对这四信条够有得弃绝的。因为他们不能，也不愿意对这些信条中的一条丝毫让步。我们应当认定这一点，而且应当激励自己，盼望我们的主基督既攻击了祂的仇敌，就要用祂的灵和降临来追赶他，毁灭他。阿门。
    因为在教会会议中，我们不是站在皇帝和政治首长面前，如在奥斯堡一样（在那里皇帝颁布了一道很仁慈的敕令，使事件得到公允审问），我们乃是要站在教皇和魔鬼面前，他们不愿听什么，只要将我们定罪，杀戮，并强迫我们拜偶像。所以我们在此不应吻他的脚，也不应说：“你是我仁慈的主，”反要像天使对撒旦说：“撒旦哪，主责备你”（亚3：2）。
     第三部信条 以下这些信条我们可以跟博学而讲理的人或在我们自己当中讨论。教皇和其政府不大注意它们。因为他们把良心不算什么一回事，倒把金钱，尊荣，权力算为一切。
    一、论罪恶。在此我们必须承认，如圣保罗所说的“罪是从亚当一人而来，因他的悖逆，众人就成为罪人”（罗5：12），为死和魔鬼所辖制。这乃是称为原罪。
    这罪的后果是十条诫命中所禁止的恶行，即如不信，假信，拜假神，不怕上帝，放纵，绝望，盲目，总而言之，就是不认识或不重视上帝；又如撒谎，发假誓，不祈祷，不呼求上帝，不重视上帝的话，违背父母，杀人，不贞，偷窃，欺骗等等。
    这种原罪是人性深沉的败坏，什么理智也不能了解它，而只能由圣经的启示（诗51：5；罗5：12以下；出33：3；创37以下）去认识它。因此凡经院学者论这信条所教训的，无非是错谬和盲目，他们说：
    自从亚当堕落以来，人的本来能力仍然完全保存了，没有败坏，并且正如哲学家所教训的，人生来就有正确理智和善良的意志。
    人有自由意志，可行善避恶，反之亦然。
    人靠自己不来的力量，能遵守上帝的一切诫命。
    人靠自己本来的力量，能爱上帝过于万物，又爱邻舍如同自己。
    人若尽自己所能的去行，上帝必将祂的恩典赐给他。
    人若想领圣餐，他并不需要立志去行善，只要他不蓄意去犯罪就够了；他的本性乃是如此全善的，而圣餐乃是如此有效的。
    圣经并未说，若要行善，就必须有圣灵和圣灵的恩典。
    这些和许多相似的教训，是由于他们对这罪和我们的救主基督无知而起，而且真是我们所不能容忍的异教的道理。因为假如这种教训是对的，那么基督就是徒然死了，因为在人里面就没有瑕疵或罪恶，需要祂代死；或是祂就只是为人的身体死了，而不是为人的灵魂死了，因为灵魂是完全健全的，而只有身体才受死的辖制。
    二、论律法。在此我们主张，律法是由上帝所颁布的，第一，用威吓和刑罚的恐怖，又用应许和恩典的赐与，来禁遏人犯罪。但这一切都失败了，因为罪在人心里产生了邪恶。有人部分人因仇视律法就变得更坏了，因为律法禁止他们行所喜好行的，而命令他们行所不喜好行的。所以他们若能避免刑罚，就较前更是干犯律法。这些人就是粗陋邪恶的人，一有机会就要作恶。
    其他的人是盲目矜骄的，妄自以为他们靠自己的力量能够遵守律法，正如以上论经院学者所说的；由此就产生了假冒为善的和假圣徒。
    但律法的主要功用或力量，乃在乎揭露原罪及其果子，并使人知道他的本性堕落何等深沉，因为律法必然告诉人，他没有上帝，也不重视上帝，倒是敬拜别神，而这件事乃是他以前没有律法时所不能相信的。如是他便害怕起来，被降为卑，失望，烦然求助，但看不见有出路；他开始与上为敌，发怨言等等。这是保罗所说：“律法是惹动忿怒的”（罗4：15），又说：“律法叫过犯显多”（罗5：20）。
    三、论悔改。律法的这种功用由新约保存下来，即如保罗说：“原来上帝的忿怒，从天上显明在人的一切不虔不义上”（罗1：18），又说：“普世的人在上帝面前都是有罪的。在祂面前没有一个是义的”（罗3：19）。基督也说：“圣灵要责备世人的罪”（约16：8）。
    这就是上帝的霹雳，把显然的罪人和假圣人都打倒在一堆，不称任何人为义，倒把他们都赶入恐怖和绝望中去。这就是那大锤，如耶利米所说的：“我的话岂不像能打碎磐石的大锤么？”（耶23：29）。这并不是自动的痛悔或是制造出来的悔改，乃是被动的痛悔，真心的伤痛，受苦，和死的感觉。
    这就是所谓开始真悔改。人在此要听见有话说：不拘你是是显然的罪人也好，或自以为是圣人也好，你算不得什么。不拘你是多么伟大，聪明，大能，圣洁，你的本身和行为都必须改变。在此没有人是善的。
    但新约在这功用以上，又立刻藉着福音加上使人得安慰的恩典的应许。这福音是人必须相信的，
    因基督说：“当悔改，信福音”（可1：15），那就是说：“人的本身和行为都要改变，相信我的应许。”在祂以前的约翰是称为传悔改使罪得赦的，那就是，约翰要控告众人，指证他们是罪人，好叫他们知道他们在上帝面前如何，又承认自己是灭亡的人，这样可以准备好，来迎接主，接受恩典，从祂指望赦免并接受赦免。所以基督自己也说：“人要在万民中奉我的名传悔改赦罪的道”（路24：47）。
    但若只有律法，而没有福音加上，那么就只有死和地狱，而人也只有像扫罗和犹大一样绝望，如圣保罗说：“律法藉着罪叫人死”（罗7：10）。在另一方面，福音使人得安慰和赦免，不仅是藉着一个方法，也是藉着道和圣礼，及相类的事，正如我们以后所要听到的，好使“主的救恩显为丰盛”（诗130：7），足以抵挡罪恶的可怕奴役。
    然而我们必须把诡辨派的假悔改与真悔改相对照，以便对二者更加了解。

    论教皇党徒的假悔改
    他们论悔改所教训的，不可能是正确的，因为他们不认识什么是真罪恶。照上面所表现的，他们对原罪没有正确的认识，却说人的本来能力依然完整，没有败坏；理智既能正确地施教，而意志也能确地去遵照着行；一个人只要照他的自由意志尽心力而为之，上帝就一定赐他恩典。
    由是他们就只补赎本罪，即如恶念（因为他们不以邪而的情感，淫欲，和不正当的倾向为罪），恶言，恶行，就是自由意志容易免除的罪恶。
    他们把这种悔改分为三部，即痛悔，认罪，补罪，又加上下面的安慰和应许说：人若真悔改，认罪，补罪，他就该赚得赦免了，在上帝面前给罪恶付了代价。这样，他们教训人在悔改中信靠自己的行为，由是便有了在讲道台上向大众宣告赦免时所说的话：“上帝阿！求你延长我的生命，直到我弥补了我的罪，纠正了我的生活。”
    这里既不丝毫提基督，也不提起信仰；人只希望靠自己的行为，在上帝面前胜过罪，涂抹罪。我们是怀抱这种意向做了神甫和修道士，以求自己可以抵挡罪。
    他们关于痛悔的作法乃是这样：既然没有人能记得他一切的罪（尤其一整年所犯的罪），他们便为他开一条出路，就是假如后来他想起了一种未提出的罪，就要把它忏悔出来。同时他们把那人交托于上帝的恩典中。
    再者，既然没有人能知道在上帝面前痛悔应当有多么大，才算为足够了，他们便给了这安慰说：凡不能有真痛悔的，至少应当有“下等痛悔”这种痛悔我可以称为半痛悔或痛悔的起头；因为他们自己既不了解这些辞语，现在也仍不了解，正如我不了解一样。一个人若向神甫认了罪，他们便把这种下等痛悔算为痛悔了。
    若有人说，他不能有痛悔，也不能为罪哀哭（即如与人私通，蓄意报仇等等罪恶），他们就问他是否愿意有痛悔。他若回答说，是，（因为除了魔鬼以外，谁在这里会说否呢？）他们便以此为痛悔，便因他的这善功而赦免他的罪，他们在这里援用圣伯尔拿的榜样。
    这里我们看到，盲目的理智对属上帝的事是怎样在暗中摸索，并怎样照着自己的想像，靠自己的工作去寻找安慰，而不能想式基督和信仰。但若把这种痛悔置于光线下，就看出它是人的幻想，出于人自己的能力，既没有信仰，又没有对基督的认识。在这种痛悔中，可怜的罪人一回味他的淫欲和报仇的心，有时并不哀哭，而反倒发笑了，只有那些真被律法击中或被魔鬼磨折而伤心的人才是例外。其他的人所有的这种痛悔，都不过是假冒为善，并不抑制犯罪的欲念，因为他们的痛悔是由于受了强迫，假如他们能有自由，他们就宁愿继续犯罪。
    他们关于认罪的程序乃是这样：每人都要数述他一切的罪（这是一件不可能的事）。这对他的良心是一种大打击。对他已遗忘的罪，神甫宣告赦免，但保留一个条件，那就是，他若想起来了，就必须认那罪。这样一来，他就永不能知道，他是不是完全正确地认了他的罪，或认罪是不是有一个止境。他们叫他依靠自己的行为，安慰他说：一个人越发完全认罪，又越发在神甫面前自卑自贬，便要越快越有效地补了罪，因为这种谦卑在上帝面前定必赚得恩典。
    这里他们既未提到信仰和基督，又未向人宣告赦罪的功效，而那人的安慰只是根据他对罪恶的数述和自贬。这种认罪所产生的磨折，恶事，和偶像崇拜，真是罄竹难书。
    至于他们的补助罪，乃是最使人困惑的部分。因为没有人对一项罪，且不说对众罪，能够知道他当补偿多少。他们便在这里设计了一种容易实行的“小补罪法”即如五次诵主祷文，禁食一天等等，其余未补的罪便留到炼狱里去。
    但在这里也只有痛苦和悲哀。有些人想，他们永不能从炼狱出来，因为按照老的教条，一项大罪就需要补罪七年。然而他们却叫人信靠补罪之工，认为人若能够圆满地补罪，就可以完全信靠补罪，
    既用不着信仰，也用不着基督。但要有这种信靠，乃是不可能的事。因为一个人虽然行补赎一百年，还是不知道他是不是行完了补赎。那就是说，他虽永远行补赎，却永没有悔改。
    如是罗马教皇就来援助可怜的教会，发明了赎罪票，一下子便可废除了七年，或一百年的补罪，把权柄分给红衣主教和主教，使一人能够颁一百年的宽赦，使另一人能够颁一百日的宽赦。但教皇为自己保留废除全部补罪之权。这种办法既然开始生财，而教谕的贸易既然有利可图，教皇便创立了禧年，定规要在罗马庆祝。他把这称呼为赦免人的一切刑罚和罪愆。如是人民都争先恐后，因为人人都要卸下这痛苦难担的担子。这就等于是掘发了地里的宝藏。教皇立刻更进一步，把禧年一个一个增多。但他吞钱越多，他的口就越大。
    所以后来他便藉他的钦使把禧年颁给各国，直到所有教堂和房屋都满了禧年。末了，他也侵入死人当中的炼狱，首先是藉着为死者的灵魂设立弥撒和节日前夕礼拜，后来是藉着赎罪票和禧年，至终灵魂变得这么便宜，他为获得一文钱，便释放一个灵魂。
    但这也是无济于事。因为教皇虽然教训人依靠这些赎罪票，可是他又使这事成为不可靠。因为他在教谕中宣告说：“谁要享受赎罪票或禧年的益处，谁就必须痛悔，认了罪，付了钱。但我们在上面已经听说，他们的这种痛悔和认罪是不可靠的。又是假冒为善的。更且也没有人知道，那个灵魂是在炼狱里，若有些是在其中，也没有人知道，谁个适当地悔改了，认罪了。这样教皇便取去了金钱，同时用他的权威和赎罪票来安慰人，然后再引他们去靠那靠不住的行为。
    虽然有人自信自己在思想，言语，行为上没有这种本罪，如同为我和像我这样的人，在修道院和小礼拜堂中愿意做修道士和神甫，用禁食，儆醒，祈祷，举行弥撒，穿粗衣，和睡硬床等来抵挡邪念，诚恳努力求圣洁，但是与生俱来遗传的恶，还是在睡眠中行它所常行的（正如圣奥古斯丁和耶柔米及其他人所承认的）。然而人人却还互相推尊，以致有些人被看为是圣洁，没有罪恶，满有善功的，甚至除使自己上天堂外，还有额外功德传授并卖给别人。这是实在的情形，有印，信，和事实为证。
    这些人就是不需要悔改的。因为他们既未曾沉湎于邪念，他们要悔改什么呢？他们既守口如瓶，他们可认什么罪呢？他们既是这么无错行，甚至能将额外的义卖给其他可怜的罪人，他们有什么需要来补罪呢？这种圣徒当基督在世的时候就是法利赛人和文士一班人。
    这里就来了火一般的天使圣约翰，即传真悔改的使者，发雷声把卖善功和买善功的人一同推翻，说：“你们应当悔改！”（太3：2）。如是前一班人幻想道：我们已经悔改了哪！后一班人说：“我们无需悔改。”约翰说：你们双方都要悔改，因为你们都是假忏悔者；所以你们双方都需要罪得赦免，因为你们连什么真是罪都不知道，且不提你们有悔改和避免罪的本分。因为你们没有一个是善的；你们充满了不信，愚蠢，和对上帝和上帝旨意的无知。祂现在临格，“从他丰满的恩典里我们都必须领受而且恩上加恩”（约1：6），并且除非靠祂，没有人能在上帝面前称义。所以辟若愿意悔改，就要真悔改；你的补赎不会成就什么。你们这些不需要悔改的假冒为善的人阿，你们这些毒蛇的种类阿，谁担保你们逃避将来的忿怒呢？（太3：7；路3：7）。
    保罗也是同样传讲，说：“没有义人，没有明白的，没有寻求上帝的，没有行善的，连一个也没有；他们都是偏离正路，一同变为无用”（罗3：10－12）。又说：“上帝如今吩咐各处的人都要悔改”（徒17：30）。他说：“各处的人，”，所以只要是人，就无例外。这种悔改教训我们认识罪，即认识我们都沦沉了，从头到脚无一善处，所以必须完全更新。
    这种悔改并不是零零碎碎的，靠不住的，像那为各别的罪所行的补赎一样。因为它不辩论什么是罪，或什么不是罪，乃将一切总拢起来，说：我们里面所有的无非是罪。花费很长的时间来查考和区分罪，那有什么用处呢？因此这种痛悔也并不是无恒的。因为我们不能想出什么善来补偿罪，而只能弃绝我们自己和自己的思想言行。
    同样认罪也不可能是虚假的，无恒的，或零碎的。因为凡承认自己里面所有的都是罪的，就将所有的罪都包括了，而不将任何罪除外或遗忘。补罪也不是靠不住的，因为它并不是在于我们靠不住和有罪的行为，而是在于上帝的无辜羔羊那除去世人罪孽者的受苦和宝血。
    这种悔改先有约翰传讲，后有基督在福音中传讲，我们也传讲。我们藉着传讲这种悔改，将教皇和那建立在我们自己善功上面的一切尽都抛弃。因为所谓善功或律法，都是建立在腐朽空虚的基础上。其实人并无善工，而只有恶行，没有一个人守律法（如基督在约7：19所说），大家都干犯了律法。
    所以凡在这基础上所建立的，都不过是虚假和伪善，就是最圣洁最美丽的部分也是如此。
    基督徒继续这样悔改，要一直到死，因为他一生当与存留在肉体中的罪交战，正如保罗作见证说：“我与肢体中的律交战”云云（罗7：14－25），而这并不是靠他自己的能力，而是靠那随赦罪而赐下的圣灵。这恩赐天天除净尚存留的罪，使人真成为圣洁。
    教皇，神学家，法家，和其他的人都对此毫无所知，这是从天上赐下的教训，由福音启示出来，必然被假冒为善者称为异端。
    在另一方面，有些小教派要与起来，而且恐怕已经普遍了，在农民判乱的时候，我也看见了他们。他们主张说你若曾经接纳圣灵蒙了赦罪，或做了基督徒，后来虽然犯了罪，却还是留在信仰中，而且那罪也不至伤害你，所以他们喊叫说：“你只管随意行，你若相信，一切都无关系，信仰涂抹你一切的罪，”云云。他们又说，人若在接受了信仰和圣灵之后犯罪，他就从来未曾真有过圣灵和信仰。我见过听过许多这样的疯子，我怕魔鬼还附在他们一些人身上。
    因此我们必须知道并且教训人，圣人也还有原罪，必须天天悔改并只抵挡原罪，他们若陷在明显的罪中，即如大卫陷在奸淫，谋杀，和亵渎的罪中，那么信仰和圣灵就离弃他们。因为圣灵不准罪掌权，占上风，以致达到成熟的地步，倒是抑制和压服罪，使它不至猖獗起来。假如罪为所欲为，那就足以证明不再有圣灵和信仰了。因为圣约翰说：“凡从上帝生的，就不犯罪……他也不犯罪”（约壹3：9）。但这位约翰也说：“我们若说自己无罪，便是自欺，真理不在我们心里了”（约壹1：8）。
    四、论福音。现在我们要回转来论福音。这福音在我们与罪作战上藉着各种方法，给与我们劝勉和帮助，因为上帝的恩典是特别丰富的。第一是藉着所传的道，将赦罪的应许传给普世的人听，这就是福音的特殊任务。第二是藉着洗礼。第三是藉着圣餐。第四是藉着钥匙权，并藉着弟兄们的交谈和安慰，正如经上说：“两三个人奉我的名聚会”云云（太18：20）。
    五、论洗礼无非是上帝的话临在水中，是由祂设立的，或如保罗所说：“在道里的洗，”也如奥古斯丁所说：“道临于水中，就成了圣礼。”因此我们不赞同阿奎那派和多米尼姑古派修道士，将上帝设立洗礼的话遗忘，说上帝赋给了水一种足以洗去罪的灵力，我们也不赞同苏格徒派和法兰西斯派修道士，他们教训人说，洗礼是靠着上帝的旨意，才能将罪洗净，而这种洗净仅是藉着上帝的旨意发生的，而不是藉着道或水。
    关于婴孩洗礼一问题，我们主张婴孩应当受洗。因为他们对基督所应许的救赎也有分，教会应当给他们施洗。
    六、论圣餐。我们主张圣餐中的饼酒，是基督的真体血，不仅是由虔敬的基督徒领受，也是由邪恶的基督徒领受。
    再者并不是只将饼而不将酒发给平信徒，我们不需要那种高超的技巧来教训我们说，发给饼，便等于也发给了酒，有如诡辩家和君士坦思会议所教训的，因为若给了饼，便真等于也给了酒，但是只给饼，并不是基督所设立的全部圣餐。我们奉上帝的名尤其严咎并咒骂那些不仅省略饼酒，而且专横地禁止，弃绝，并亵渎整个圣餐为异端的人，他们这样行，就是高抬自己，反对基督我们的主和上帝。至于化质说，我们丝毫不注意诡辩派的机巧，说什么饼酒失掉了本质，只留下饼的外形和颜色，而不是真饼了。因为说饼仍是饼，乃是完全符合圣经的说法，因圣保罗说：“我们所擘开的饼”（林前10：16）；又说：“人应当如此吃那饼”（林前11：28）。
    七、论钥匙。钥匙是一种职权，由基督赐给教会，以捆绑或释放罪，不仅是熟知的大罪，而且是隐微只有上帝知道的罪，如经上记着说：“谁能知道自己的错失呢？”（诗19：13）。保罗叹息说：“我肉体顺服罪的律了”（罗7：25）。因为判断罪是什么。有多大，有几许，权柄并不属于我们，而只属于上帝，如经上写道：“求你不要审问仆人，因为在你面前凡活着的人，没有一个是义的”（诗143：2）。保罗也说：“我虽不觉得自己有错，却也不能因此得以称义”（林前4：4）。
    八、论认罪。既然宣赦或论钥匙权也是基督在福音中所设立，作为抵抗罪恶和有亏的良心的一种援助和安慰，那么认罪或宣赦在教会中就决不应废掉，尤其是为着畏怯的良心和未受训练的青年，不应废掉，好使他们可以有基督教教理的训练。
    但数述罪，个人应有自由决定，什么他愿意数述或不数述。因为我们肉体还活着的时候，若说：“我是可怜的人，充满了罪恶，”就并没有撒谎。保罗说：“我觉得肢体中另有个律”（罗7：23）。
    对个人宣赦既然是从钥匙职权发出来的，便不应受到蔑视，反应如基督教会的其他职一样，大受重视。
    论到圣经中的道，我们必须坚持，除了藉着圣经中的道以外，上帝就不将祂的灵或恩赐给任何人，好使我们可以抵抗狂热份子，这些狂热份子夸口说，他们是在这道以外和听见这道以前，便受了圣灵，如是他们就论断圣经，任意谬讲这道，如闵次尔所行的，和现在许多人还在行的。这些人要做圣灵和字句当中的伶俐审判者，却不知道自己说的是什么。因为教皇制度也不过是狂热，教皇凭此夸口说，所有权利都存在他心内，凡他对他教会所命的，都是灵，都是对的，虽然违反圣经和说出来的道，也仍是如此。
    这无非是那老魔鬼和古蛇，他也使亚当和夏娃变成了狂热家，引诱他们离弃上帝的话，而趋于灵化和自欺，然而他是用了别的话来达到这目的。正如今日的狂热家弃绝那说出来了的话，自己却并不静默，反用他们的空谈和写作来充塞世界，好像圣灵不能藉着使徒的著作和说出来了的话而临到，而必须藉着他们的写作和话才能临到一样。既然他们夸口说，圣灵临到了他们，并不是藉着讲经，那么他们为什么不也省略自己的讲道和写作，让圣灵直接临到别人的心理呢？但关于这些事现在无暇从长辩论，我们在别处已经详加讨论了。
    因为甚至那些在受洗以前或在受洗时相信的人，也是藉着预先听道才相信的，例如达到理智之年的成人，必是先听见：“信而受洗的必然得救”；虽然他们首先不信，到十年之后才接受圣灵和洗礼，也仍是如此。哥尼流（徒10：1以下）很早以前就在犹太人中听见弥赛亚要来，因此他在上帝面前是个义人，他的祷告和周济也因这种信仰而蒙上帝悦纳（路加称他为虔诚和敬畏上帝的）。若预先没有讲道和听道，他就不能相信，不能成为义人。但圣彼得必须对他指明，弥赛亚（就是他很早就相信要来的那一位）现在已经来了，免得他的心思在刚硬不信的犹太人中受了捆绑，以为弥赛亚还没有来，倒要知道，他现在必须靠已经来了的弥赛亚得救，不可同犹太人拒绝祂，或逼迫祂。
    总而言之，狂热从起初直到世界的末了，种在亚当和他的子孙里面，是由那古龙注入他们里面的，是所有异端，尤其是教皇制度和穆罕默德之异端的源头，生命，和力量。所以我们应当常常坚持，上帝只愿意藉着说出来了的道和圣礼来对待我们。凡在道和圣礼以外被赞美为圣灵的，便是魔鬼本身。因为上帝向摩西显现，也是藉着被火烧着的荆棘和说出来的道；没有一个先知，以利亚或以利沙，是在说出来的道以外领受了圣灵的。施洗约翰也不是先有加百列的话而成孕的，也不是没有马利亚的声音而在他母腹中跳动的。圣彼得也说：“豫言从来没有出于人意的，乃是属上帝的圣人被圣灵感动说出来的”（彼后1：21）。然而，他们没有上帝的道，便不是圣洁的，他们若不圣洁，圣灵就更不会感动他们说话；彼得说，他们是圣洁的，因为圣灵藉他们说了话。
    九、论革除。教皇所谓“大革除”，我们认为只属于政府的处罚，与教会的牧师无关。但“小革除”，那就是真属于基督教的革除，乃是不准明显顽硬的罪人领受圣餐，参加教会的团契，直到他们改过迁善。牧师不应将教会的革除处罚，与政府的处罚混杂了。
    十、论授职和选召。假如主教要做真主教，尽忠于教会和福音，那么我们为着爱心和合一起见，但不是为着必要起见，可以容许他们按立我们和我们的传道人，然而所有一切的喜剧，与反基督教的游行和炫耀，都必须省略。然而他们却既不是，也不愿做真主教，而是世俗化的主。他们既不传道，不施教，不施洗，不发圣餐，也不履行教会任何的职务，而且将凡已蒙召去履行这些职务的人加以逼迫和定罪。既然如此，教会就不当因他的缘故而老没有牧师。
    所以按照教会和教父的古例所教训我们的，我们自己应当按立合适的人来任职，这是纵然按照他们的规法，他们也无权禁止或阻挡我们的。因为他们的规法说：即使是由异端分子按立的人，也必算为受了按立的，正如圣耶柔米论亚历山太城的教会写道，该教会原先没有主教，而由神甫和传道人共同管理。
    十一、论神甫的婚姻。禁止神甫结婚，强迫神甫永守童身，乃是他们并没有权柄作的事。他们行动像反基督的，专横的，和暴厉之徒，产生了各种可怕和可憎无数不贞之罪，在其中他们还在流连忘返。正如我们或他们没有权力把女人变为男人，或把男人变为女人，或废除性别，照样他们也无权力将上帝所造的男女分开，或禁止他们彼此诚实地结婚同居。所以我们既不愿赞同，也不愿容忍他们可憎的独身生活，倒愿照上帝所设立的让人婚嫁自由；我们既不愿取消，也不愿阻碍上帝之工，因为圣保罗说：禁止婚嫁，是“鬼魔的道理”（提前4：1以下）。
    十二、论教会。我们不让他们自视为教会，其实他们并不是教会；我们也不听从他们冒教会之名所命令所禁止之事。感谢上帝，今日一个七岁的小孩也知道教会是什么，即是听从牧人声音的信徒和小羊。因为小孩念诵信经说：“我信一圣基督教会。”所谓“圣”并不在乎圆光头，长礼袍，和他们在圣经以外所设计的其他的仪式，而在乎上帝的话和真信仰。
    十三、论怎样在上帝面前称义并论善功。向来我论这一项所教训的，我不知道怎能丝毫加以变更，那就是如圣彼得所说的，我们是靠信仰取得了一颗清洁的新心，上帝因我们中保基督的缘故要把我们算是完全义的，圣洁的。虽然罪在肉体罪还没有完全除掉或死灭，但是上帝不再刑罚它，或记念它。
    这种信仰，更新，和赦罪便有善行跟着来了。在善行中所有仍是有罪和不完全的，也都因基督的缘故，不再算为罪和瑕疵；反倒整个的人，他的本身和行为，都因基督所白赐的恩典和慈悲而被算为并成为义的，圣洁的。所以若在恩典和慈悲以外来看行为和功德，我们就没有可夸的，但经上记着说：“夸口的当指着主夸口”（林前1：31），那就是说，人既有了一位恩慈的上帝，凡事就都好了。我们进一步说，假如没有善行跟着来，信仰就是虚而不实的。
    十四、论修道誓愿。修道誓愿既直接违反首要信条，就当完全废止。因为基督所说：“我是基督”云云（太24：5，23以下），就是指着它们说的。因为凡发愿做修道士的，都相信自己是度着比平常基督徒更圣洁的生活，希望靠自己的行为，不仅为自己，也为别人，取得天堂。这就是拒绝基督。他们跟阿奎那夸口说，一个修道誓愿是等于洗礼。这就是亵渎。
    十五、论人的遗传。教皇党徒声称说，人的遗传能赦免人的罪，使人得救。这是反基督的，可咒的说法，因为基督说“他们将人的吩咐，当作道理教导人，所以拜我也是枉然”（太15：9）。这又是“那离弃真道的”（多1：14）再者，他们说，人若破坏这些条规，就是犯了大罪。这也是错误的。
    这些信条就是我必要坚守的，并且如果合上帝的旨意，我要坚守至死；我不会丝毫改变或舍弃它们。若有人愿意舍弃什么，让他去冒良心的危险。
    末了，还剩下教皇关于愚蠢和幼稚的信条所有满袋的欺诈，即如献堂，为钟和坛施洗，并邀请那捐献的莅临作保证人。这种洗礼对圣洗是一种侮辱和嘲弄，所以不当予以容忍。再者，祝圣蜡灯心，棕树枝，糕饼，燕麦，香料等等，实在不能称为祝圣，而只是嘲弄和作伪。这种欺诈是不可胜数的，
    让他们用为对他们的神和他们自己的崇拜，直到他们对此厌倦了。但我们决不要与这种欺诈有分。


第十四篇 论教会会议与教会序言

    改教运动之前，教会以会议来解决争端，从事改革，已是屡见不鲜的事。路德发动改教以后，凡是有心人士，莫不认为急宜召开会议。路德本人早在一五二○年提议召开会议，改革教会。一五二四年女仁堡国会，议决要求教皇召开会议。以后所开国会，均有此议。
    教皇鉴于前世纪的改革会议，深知会议除非完全由已控制，对已必然不利，所以不愿召开会议。教皇革利免第七（Clement VII, 1523-1534）用尽外交手段，反对此种会议。教皇保罗第三（Paul IIX, 1534-1549）继位，因各方要求，尤其因皇帝查理第五坚持，不得已在一五三六年宣布，订于下年五月开会在曼士阿。但会议开幕前一月皇帝与法王不和。会期乃延至是年十一月一日，以后又延至一五三八年五月一日，而且会址从曼士阿改至威森撒（Vicenza）至期，又因皇帝与法王作战，会议乃无期迁延。后来教皇有了绝对的控制把握，会议方于一五四五年在天特开幕，但此时复原教会与罗马教会已无复和余地，故拒绝参加。
    由上可见会议正式开幕之前，约有十年之久，大家都在谈论教会会议和教会。可是路德对罗马教会所抱的改革希望已成泡影了，加以年老多病，因此在愤慨失望之余，乃以锋利的笔调写作论教会会议与教会一文。他开始动笔，约在一五三八年九月，以后时断时续，直至一五三九年三月方才脱稿，而于是年五月至七月之间出版问世。
    论教会会议与教会除导论外，共分为三部。第一部指明教会不能依照教父和教会会议来改革。教会的产生和保存是靠圣经，而不是靠教父和教会会议。第二部讨论教会会议所能行的和所不能行的。路德检讨首四次大公会议——即尼西亚会议（三二五年）（连带论及使徒会议），君士坦丁堡会议（三八一年），以弗所会议（四三一年）和迦克墩会议（四五一年）——搜寻它们的作为，确定它们暂时和永久的价值。他的结论是，它们的权威限于捍卫圣经中的纯正信仰，反抗异端，但不能创立新的信仰。他附带讨论那些搅乱教会，使会议非召开不可的异端，而且偶而冗长旁涉及与正题只有间接关系的事。此一部表现路得有丰富的历史知识和敏锐的历史批评。它也表现路德的基督论，乃是以基督有神人二性合于一位，并将涅斯多留基督论中向来为历史家所弄不清楚的异端，说得明明白白。第三部讨论教会是什么，有何识别标记。路德在这里的观点，与他二十年前在来比锡的辩论中和在罗马教皇权中所发表的观点吻合，不过除平常所提的福音，圣洗，圣餐三标记外，又加上钥匙权，牧职公共崇拜，和受逼迫，而总为七个标记。他认为惟有代表这种真教会的会议，而不是教皇的假教会，方能产生真的改革。
    本文充分表明，路德的改教运动除根据圣经外，也有历史的论证。他取材于如非努（Rufinus）用拉丁文翻译的犹西比乌的教会史，迦修多儒（Cassiodorus）的三部史和其中从提阿多热（Theodoret）苏格拉底，所左门（Sozomen）著作中所选择的史科，以及格拉典（Gratian）的教会律例。此外他屡屡引用克拉比（Peter Crabbe）刚在一五三八年出版的两卷历届教会会议（Concilia Ommia），和柏拉替拿（Platina）在一四七一年至一四八一年间所著教皇列传。此外又引用了教父们的著作。
    此文本身在研究路德及其所领导的改教运动史上，是很重要的著作。它是路德晚年的代表作。在其中他明显表示他对罗马教会已经失望，但他并不放弃他为纯洁教会努力奋斗和再接再厉的精神。他的改教运动并非是要设立新教会，而只是要恢复教皇制度兴起以前的教会。此文与上篇所载施马加登信条在许多点上接触，可以说它是该信条最好的注释。从上所述，可知此文宜在任何路德选集中占一地位，尤其是它的第三部，具有最大的永久价值。

    参考书
    路德选集上册，一○五面以下。
    历代基督教信条，九面以下。
    Grisar, Martin Luther, His life and work , pp. 443-444.
    Mackinnon , Luther and the Reformation, vol. IV , pp.132 ff.
    McGiffert,Martin Luther, The Man and His Works,pp.353 ff.
    Philadelphia Edition, Works of Martin Luther , vol. V, pp. 127-300.
    Schwieber, Luther and His Times, pp. 8, 744, 746.

    论教会会议与教会
    当人们用刀尖将面包抛给狗，而当狗突然咬面包，便用刀柄打狗的口和鼻，使狗不仅失掉面包，而且受伤痛的时候，我也常参加过这种玩笑。这真是一种好玩笑，可是在那时我从未想到，魔鬼竟会把我们人当作这类可怜的狗，来向我们开这种玩笑，一直要到我发现了至圣之父教皇，用他的教谕，书本和习俗来对基督教会开这种狗玩笑；但是，主上帝阿，这对人的灵魂是何等有损，对神的威严是何等大的侮辱！这就是他现在用教会会议所行的。全世界呼吁等待着教会会议；善良的皇帝和整个帝国为此工作了二十年之久；而教皇却总使人存空望的，予以延搁，时常向皇帝应许召开会议，像给狗一片面包一样，等待自己的时机到来；如是他便打皇帝的口鼻，戏弄他，把他当作傻子和玩具。
    教皇现在第三次发出召开会议的通告，却于事前派遣使节到各国，使国王诸侯宣誓效忠教皇的教义。主教们和他们的教士都同意这一着；他们一点也不愿退让，一事也不容许改革。因此会议在尚未开幕之前，便已关闭了。我们得不着什么改革，事事存旧，一如往昔。那岂不是一种辉煌的会议吗？会议尚未开幕，假如开了幕，所要议的，都业定了。那就是打皇帝的口鼻，甚至是驾凌于圣灵之上。然而我早就存着恐惧，也屡次用口和笔表述，他们除非先把皇帝，君王，诸侯俘虏，掌握在手，以便自己完全随意订立教令，巩固自己的专制，并较前更加压迫基督教会，他们就不会也不敢召开一次会议。
    我们现在业已看到，那将要在威森撒召开的会议和上回所要召开的会议，必有什么结果。这是要叫全世界对教会的改革失望。他们不愿讨论这件事，而宁可（正如他们夸口说）让教会毁灭；换言之，他们宁肯以魔鬼为神为主，而不愿有基督，不愿丝毫抛弃他们的偶像崇拜。他们还不以此为足，又用刀剑来强迫我们这些可怜的基督徒，明知故犯，同他们崇拜魔鬼，亵渎基督。这种侮蔑是史无前例，闻所未闻的。其他专横者如土耳其人，异教人，犹太人得了无知钉死尊严之主的臭名；但这些人却顶着基督之名，处于基督徒甚至最高尚基督徒的地位，自高自大，反对基督，说：“我们知道，基督的言行确实反对我们；然而我们不要容忍或服从祂的话，祂倒要服从我们，容忍我们的偶像崇拜；可是我们仍然要作基督徒，要自称为基督徒。”
    因此教皇及其党徒不愿会议开幕，既不要改革教会，又不要对改革贡献意见或予以援助，倒要用武力维护他的专制，让教会毁灭。所以我们这些被教皇遗弃的人，只得向别处求助，而以从主基督祈求改革来开始因为这些无可救乐的专横者虽迫使我们对会议和改革绝望，但是我们决不可对基督绝望，或使教会得不着忠告或援助，反倒必须尽力去行，而让他们逞其心愿，去服务魔鬼。
    他们这样行，适足以指证自己真是敌基督者，定自己的罪，执迷不悟，宁愿被定罪。如是他们乃自绝于教会之外，公然宣称自己现在和将来，都是教会的死对头。因为凡说宁愿教会毁灭，而不让自己被改造，或不退让一步的人，乃自认不仅是非基督徒，不要在教会内（他宁让教会毁灭，以求自己可以存活，而不至与教会同亡），而且要竭力毁灭教会。这种态度他们不仅用这类的话，也用行为可怕地表明了出来，因他们让无数的教区荒凉，教堂荒废，没有牧者，讲道，和圣礼。
    古时主教们和许多基督徒（有如今日），为他们亲爱的教会存感谢和欢喜的心受苦受死，而基督也为祂的教会受死，好叫教会得以保存。但是教皇及其党徒现在竟宣称，教会必须为他们死，好叫他们得以保存他们的专制，偶像崇拜，诡诈，和诸般恶事。你对这些人有何感想呢？他们要存留；教会却要被毁灭。这我们当怎样对付呢？教会若将被毁灭，基督就必先被毁灭；因为教会是建立在基督上，如在磐石上，以对抗地狱的门。基督若是将被毁灭，上帝就必先被毁灭；因为安放这磐石和基础的，就是祂，谁能料到这些大人门有偌大权势，威胁着要把教会，基督，甚至上帝打下来呢？他们必须有比地狱的门和一切魔鬼还大权柄，因为教会不管他们怎样，已经存留，并且必定存留。
    他们呼叫说他们不要成为教会，也不要在教会内，反要作教会的死对头，将它毁灭，然而他们却用（教会，教会）一辞来苦恼苛责我们。 他们不住地叫喊说，他们应被视为教会，又把我们当作异端派，加以咒诅杀戮，因为我们不把他们当教会听从。现在我真认为，我们很可光荣地免于咎责，而他们也不再能呼我们为异端派了，因为他们不要称为教会，但要称为教会的仇敌，要教会归于毁灭，甚至要速其灭亡。因为要做教会，同时又让教会被毁灭，而不愿自己被毁灭，或自己的一肤一发失丧，
    乃是彼此不相容的事。凭着他们的口，就可定他们的罪。
    假如末日尚未临近，但天地因这种亵渎便堕落下来，那也不算奇怪！既然上帝容许这种事情发生，这就表明那日临近了。可是他们对那日予以嘲笑，既把上帝当作瞎眼的，疯狂的，愚蠢的，竟满不在乎，而以自己所作的为聪明为果敢。倘若我只看到他们的狂暴，我也可像他们一样满不在乎；但是上帝在他们身上所显的忿怒，大大使我惊恐，现在正是大家应该诚恳哀哭祈祷的时候，像基督为耶路撒冷所行的，吩咐妇女不要为祂哭，当为自己和自己的儿女哭。因为他们不相信他们被天遣的时候近了，他们虽然看见它，听见它，嗅着它，尝着它，接触它，感觉它，却不愿相信它。
    那么，我们当怎样对付这件事呢？教皇既不愿给我们一次真实的会议，也不容许改革，他和他的党徒却要让教会毁灭。因此他从教会出来了，以求自存，而不至被毁灭在教会内或与教会同亡。他出来了；他向教会道别了。请问，我们当怎样对付这件事呢？既然我们对付这件事必须没有教皇，那么我们当怎样进行呢？因为我们是教会，或是在教会内，这教会教皇党徒任其毁灭，好叫自己可得以存留。但是我们也喜欢得以存留，而不要在教皇党徒侮蔑之前，同我们的主基督和祂的父我们的上帝悲惨地败落下去。我们觉得教会中需要有一次会议或改革，因为我们看到如许大的弊端，假如我们是牛驴，而非人或基督徒，以致不能用眼或耳观察这些事，然而我们也必用爪和脚来接触它们，而颠踬于其上。假使我们这暂时的教会自行来举行一次会议，不要教皇参加，也不征求他们的同意，并且进行改革，那么他们会认为这改革是很暂时的，但他们无可奈何！
    我们现在要来处理这件事，因为我们失掉了我们至圣之头教皇，不得不照我们的主所准许的来自行商榷。

    第一部
    （在这部里面，路德认为要依照教父和大公会议来改革教会，乃是怀抱空洞的希望。第一，因教皇不准许这一着，免得大权旁落。第二，纵使教皇不得不采纳这种改革，教父和大公会议也不能作可靠的向导。他们屡屡互相矛盾，错误多端，甚至使徒行传十五章中所载的耶路撒冷会议，对今日的问题，也不能援助我们。其后的会议更是如此。）

    第二部
    首先我们要讨论教会会议。“教会会议”一辞较之“教父”和“教会”辞语，更使我们这些笨人感到无穷的困难。我在这里不要做评判者，只要表达我的意见罢了；若有人比我做得好，我祝他运气好。阿们。
    我也引证圣希拉流三位一体论（De trinitate）的话：“凡要了解所说之话的，必须察看说话的理由。”所以由原因便知行动。理智也这样教训人，但我要用一个平常的比方来说明。若有一个农夫控告另一个农天，说：“审判官大人，此人骂我是无赖汉，”这话就表示原告大大受了冤屈，无端被骂。但若被告来将这话的原因道出，说：“审判官大人，他是一个无赖汉，因为他是由于无赖被人用棍子从某镇打出来，只因善人要求，好不容易才救了他免于绞死，而今他竟在我家里来欺我”；如是审判官对这话才有一种新的了解，正如政治上的日常经验所常表明的。在未了解说话的原由之前，话语仅是一些字句，或叫喊而已。
    我们现在讨论尼西亚会议。会议产生的原因乃是这样。尊贵的皇帝君士坦丁做了基督徒，使基督徒脱离了暴君和逼迫，得享太平。他的信仰这般伟大诚恳，他的志趣这般热烈善良，甚至将他自己的妹夫理吉纽（Licinius）——他曾将妹子君士坦娜（Constantia）嫁给他，并立他同作皇帝——予以倾覆废除，因为他不听规劝，顽固逼迫基督徒。
    当这位贤明皇帝为基督徒获得了和平和各种福利，用各种方法促进了教会，并且国基巩固，有意远征波斯的时候，不意那古蛇爬进这美好和平的乐园和太平的时日，兴起亚历山太城的长老亚流，来反对他的主教。他要创新教义，反对旧教义，做大人物；他攻击他的主教和教义，昌言基督不是神；许多神甫和伟大博学的主教都附和他，许多地方因而骚乱起来。至终亚流竟胆敢宣称自己是为真理的缘故受主教亚历山大的迫害，排挤和诬告。
    当皇帝听到这件事，他像一位贤君行事，要在火势蔓延以前把火熄灭。他给主教亚历山大和长老亚流各别写了一封信，和霭诚恳地劝他们息事宁人，真是写得不能更好了。他告诉他们，他历尽艰难在帝国内替基督徒谋得了太平，如今他们不应当激起内哄。那种内哄不免是异教徒的绊脚石，要使他们再离弃基督教（事实果然如此，他也因此抱怨），而他也不免不能征伐波斯人。总之，这就是如此伟大的皇帝，给他们二人写的一封基督徒的谦卑信。据我看来，这差不多是太谦卑了；因为我自知笔调锋利，决不能写出这样一封谦卑的信来，尤其是假如我做了皇帝，而且做了这么一位皇帝。
    然而这封信没有发生效力。这时亚流声势浩大，要与他的主教比个高低。皇帝也不罢休。他差遣一位私人大使举世闻名的伟大主教，即西班牙科多瓦地的和修，到埃及亚历山太城二人那里，以求止息争端。那也无济于事，火势蔓延，好像燃着森林一样。皇帝乃拿出最后可能的办法来。他召集各方最优秀闻名的主教，下诏用皇家的驴马，把他们送到尼西亚，盼望藉着他们来和平解决争端。聚集的真有许多优秀的主教和父老，其中特别著名的有尼西比的雅各布（Jacobus of Nisibis），和多利买的帕弗努丢（Paphnutius），就是曾在理吉纽手下受过大害，行过神迹的；但也有一些亚流主教在他们当中，像老鼠的屎在胡椒中一样。
    皇帝很是欢喜。盼望争端会好好止息，并以礼待主教们。其中有些主教竟向皇帝提出控告其他主教的呈文，请其判决。但是他拒绝了他们，他不要过问主教们的争吵，只要基督论得到一个可靠的决定，而并非为听讼召集了会议。他们既不罢休，他就吩咐将所有呈文带到他面前，一个也不拆阅，却一概付之一炬。但他以善言来把他们送走，说他不能做上帝分派来审判他的人的审判者，并且劝他们要把握着主要的论题。那就是我所谓贤明仁厚忍耐的君王；若在别的君王，就定会向这类主教大发雷霆。同时他烧了他们的呈文，并不顾及他们主教的尊荣，这就将他自己心中的意念表示出来了，叫他们想起自己的行动，是多么幼稚，因为把他们召集拢来，原是为了重要得多的事。
    会议开幕时，他坐在主教中间，座位低于他们的座位。罗马主教许勒威斯特（Sylvester）不在场，但有人说，他派来了两位神甫，先由会议主席安提阿的主教优斯他丢（Eustathius），感谢并颂美皇帝的仁慈，然后便公读亚流的教义。亚流本人既非主教，又非主教的代表，似乎是不在场。亚流的教义看基督并非神，而是被神所创造的。圣教父和主教听见，极其愤怒，从座位起立，撕碎亚流的教义单，说，那是虚假。这样亚流就被会议愤慨定罪。教父们大为痛心，因听到亚流的这种亵渎，真是忍无可忍！一切主教都签名定他的罪，甚至亚流派的主教亦然，不过他们不是出于诚心，这在后来就显露出来了。只有从埃及去的两位主教没有签名。于是皇帝当日宣告散会，他和会议将议决写信通知全世界；君士坦丁皇帝满心快乐，争端至终解决了，他以至仁对待他们，尤其是那些受过逼迫的。从此就容易看出会议是为何而召集，有何必须处理的事，那就是保存古代以基督为真神的信条，反对亚流的新智慧，这亚流根据理智，要将这信条改换并定罪；结果他自己反被定了罪。会议并不是发现了这信条，也不是成立了教会空前的新信条，而只是拥护这信条，以对抗亚流的异端。这表现于教父们不耐烦，将亚流的教义单撕毁，承认他们自从使徒时代以来，他们在教会中所学习所教训的教义，都反对亚流的教义。否则，对那些使徒时代至会议三百多年当中信仰亲爱的主耶稣，祈求祂，呼吁祂为真神，因此大受逼迫并且受死的基督徒，我们当怎样想呢？
    我必须顺便将这一点指出。因为谄媚教皇者愚不可及，竟认为会议有权创立新信条，改变旧信条。决不如此，我们基督徒也应当撕毁他们的教义单。大公会议从来没有创立过信条，也不能这样做；因为信条决不是藉着会议从什么新的私人的灵感而在地上生长的，而必须是由圣灵从天赐下；否则它们便不是信条，像以后所要说的。所以尼西亚会议并未发明或创立基督是神的信条。这信条是圣灵赐下的。这圣灵在五旬节从天当众降临在使徒们身上，又藉着圣经将基督启示为真神，正如祂对使徒们所应许的。这信条从使徒留下，留到了尼西亚会议，一直留到我们，并且要留到世界的末了，正如基督说：“我常与你们同在直到世界的末了。”
    假如我们除了这会议之外，再没有什么别的可以用来维护这信条，我们就糟了，而我本人也不会相信这会议，反倒要说：“他们不过是人。”但圣约翰，圣保罗，彼得和其他使徒都给了我们一个稳固的根基，因为他们以这信条为圣灵所启示，从天上当众赐下的，而在会议之前的教会，和会议本身都是从使使徒们获得了它。在亚流兴起，会议召开之前，其间，及其后，他们都用圣经，特别是用约翰福音来竭力争辩，这从亚他那修和希拉流的著作中表现出来了。三部史第五部第二十九章也说：“在尼西亚，信仰是以使徒的圣经为根据。”否则，若先知和使徒的圣经没有这样说，光是合议的议决并不能成事。
    所以这一论基督神性的信条，乃是这次会议的主要事项，甚至是整个会议。会议是为此而召集的，并如我所说，是在将该信条采纳的那一天，便散了会。
    然而照记录所载，另外有一日，当皇帝君士坦丁不在场的时候，他们再聚会，讨论其他事项，涉及教会外表的治理。无疑，其中包含君士坦丁从前因不愿作审判官而投于火中之呈文所包合的事项；所以他们必须聚集，没有皇帝在场，来自家解决这些事。其中大都是关于神甫们的争执：一城不得有两位主教；小教会的主教不得有野心夺取较大的教会；教士或教会的仆人不得离开自己的教会，到处钻入其他教会；属于另一主教的人，任何人在未取得该主教之同意前，不得为之授职；一位主教不得收纳被另一主教所逐出的人；耶路撒冷的主教保留古代高于其他主教的尊严，等等。谁能以这些事为信条呢？那一项是能在教堂里向人传讲的呢？这些事对教会或人民有什么关系呢？它们固然可以当作历史看待，使人们知道那时在教会中，到处有专擅，邪恶，潦乱的主教，神甫，教士和人民，对荣誉，权势，财富，比对上帝和祂的国更关怀，所以人们应当谨防他们。
    我们容易推断，君士坦丁召集会议，并不是为着这些事。否则他在亚流异端兴起之前，便召集了会议。他何必为这些事操心呢？这些事都是主教们在各自的教会内处理的，因为他们从前便如此行，教条也如此说。若为着这些小事来召集一次这么重大的会议，那不免是罪过和羞耻，因为上帝所赐我们的理智，足以处理这些外表的事，并不需要那位将基督启示出来的圣灵，来旁涉这些可由理智支配的事；除非是一个人要将基督徒所行的百事，甚至饮食，都称为圣灵的工作。实则，圣灵因要教训人而必须有别的事作，不要涉及这些受理智支配的外表作为。
    再者与会的人并不都是好人，并不都是帕弗努丢，雅各布，优斯他丢。有十七位亚流派主教参与会议，但他们在其他主教前只得屈服装假。提阿多热的历史说有二十教条，如非努说有二十三教条。至于亚流派或别人后来是否增加或减少了教条的数目（因为那经帕弗努丢阻止而未得通过的禁止神甫有妻的教条，并没有包括在内），我不得而知。然而我知道，这些教条久已朽坏，埋葬在书本中，永不能再兴起，正如君士坦丁把它们抛入火中焚烧所预示的。因为它们没有永存的价值。这是用草木，禾秸，在根基上建造（一如圣保罗所云）；所以到时火要把它们焚烧，像其他暂时不常之物一样。假如它们是信条或上帝的命令，它们就必得以存留了，像论基督神性的信条一样。
    （在此路德认为，在这些草一般的教条中，有一条到如今还留着一点火花，那就是对复活节日期的规定。但这规定太犹太化了，成为教会讨厌的一件事，因为每年都以春分月圆后的第一主日为复活节，以致时早时晚，没有一定。这问题虽不很重要但他认为，若帝王们能会商议定一较简单的法则，来定复活节的日期，就是一件好事了。）
    因此这此会议主要的是为处理基督是真神的信条。会议是为此而召集的，也是为此而称为大公的。除此以外，他们处理了若干不重要，外表，属世之事，不能与信条相提并论，也不能作为永久的规律，因为它们已成过去，作废了。这些事该会议也必须处理，因为它们在那时代是合宜的，必须的；但它们今日与我们一点无关，我们若要遵守它们，既不可能，也无益处。例如给异端派重新施洗，乃是虚幻错误的，可是这一教条却是由教父们自己订立的，而并非由亚流派或其他没有价值的主教补入的。
    耶路撒冷会议亦然，在主要点之外，又须处理若干不重要，属外表的教条。这些教条在那时是必须的，涉及血，勒死的牲畜，和偶像敬拜；意思并不是要将它存留在教会中作为永久的规法，像一信条一般，因为这教条现在已无需要了。我们何不也看看这次会议，且从造成它的原因来了解它呢？
    这次会议召开的原因乃是这样：由巴拿巴和保罗带领归主的外邦人，已经由福音领受了圣灵，像犹太人一样，可是他们不像犹太人处于律法之下。那时犹太人坚持外邦人必须受割礼，遵守摩西的律法，否则他们不能得救。说他们没有摩西的律法和割礼，便不能得救，这是太严酷的话。照使徒行传十五章所说，信基督的法利赛人比别人更坚持这一点。于是使徒和长老大家商议，既经过激烈争辩，圣彼得就站起来，讲了使徒行传十五章七至十一节内所载一篇有力量而且美丽的道：“诸位弟兄，你们知道上帝早已在你们中间拣选了我，叫外邦人从我口中得听福音之道，而且相信。知道人心的上帝，也为他们作了见证，赐圣灵给他们，正如给我们一样。又藉着信洁净了他们的心，并不分他们我们。现在为什么试探上帝，要把我们祖宗和我们所不能负的轭，放在门徒的颈项上呢？我们得救，乃是因主耶稣的恩，和他们一样，这是我们所信的。”
    这篇讲道差不多显出圣彼得似乎很不高兴法利赛人严酷的话，这话即是如我以上所说，他们认为外邦人若不受割礼，遵守摩西的律法，就不能得救。他以严厉的话回答他们，说：“你们知道，他们从我得听福音之道，而且像哥尼流和他全家的人相信了，而你们却因此来埋怨我，控告我，说我不该往外邦人那里去，使他归正受洗（徒10，11二章）。你们难道忘记了那件事，以致现在要把我们祖宗和我们所不能负的轭，加在外邦人身上吗?若我们将自己所不能负的轭加在他们身上，这岂不是试探上帝吗?尤其是因为你们知道，上帝并不以这轭为条件而将圣灵赐给他们，使他们和我们平等，况且我们自己领受这位圣灵，并不是由于善工的轭，而是由于恩典，像我们的祖先一样。因为我们既不能负这轭，我们便该遭忿怒而不应得恩典，因为我们承担了这轭，所以有责任把它负起来。”
    这会议的主要事项乃是对付法利赛人，因他们违反恩典的道，以律法的行为和功德为得救所必须。如果是那样，恩典的道和基督与圣灵就都要归于徒然了。因此圣彼得竭力争辩，说，人得救完全是只靠耶稣基督的恩典，而不是靠行为。他不以此为足，竟敢说他们的祖先，族长，先知，和以色列全圣教会得救，也都只是靠耶稣基督的恩典，而不是靠别的，并且只因他们要靠别的方法得救，试探了上帝，才被定罪。我想这可称为真正的宣道和正本清源！这个异端分子岂不应当烧死么？他拒绝一切善工，认为惟独恩典和信才足以使人得救，而且总是如此，一切圣人和全世界的祖先也都是如此。现在我们不免被称为异端派和魔鬼，因为我们所教导的，无非是圣彼得的这篇讲道和该会议的规定。这一点全世界的人比当日被圣彼得斥责的法利赛人，知道得更清楚。
    但圣彼得远超过我们，而且他如此奇特，不仅传靠上帝的恩典得救，即传人人所喜听的福音，而且还说，他们自己和他们的祖先都不能负这轭。那是等于坦白地说：“我们使徒和任何人以及我们的祖先——族长，先知和上帝的众百姓——都没有遵守上帝的诫命，乃是罪人，被定了罪的。”他不是谈论红腊肠或黑果酱，而是谈论摩西的律法，他说：“没有人遵守律法，或能够遵守”，正如基督在约翰福音七章说：“你们没有一个人守律法。”我认为那就是讲律法，定人的罪，而且以他自己为被定了罪的人！那么，那承继圣彼得位的人，怎么还自称为“至圣”，又凭人的行为而不凭基督的恩典，来把自己所选出的人，封为圣呢？那些背负一种重于律法的轭，以便能够发售额外功德的修道士，又在那里呢？我们没有像彼得一样的奇人，因为我们不敢以族长，先知，使徒，和圣教会为罪人，而必须称教皇为“至圣”和“圣徒的圣徒”，即基督。
    但圣彼得该得很仁厚的宣赦，而并不该被看为奇怪，因为在这伟大的信条中，他传讲：第一，按照律法，我们都是罪人。第二，惟有基督的恩典才能救我们，和族长，先知，使徒，以就开始以来全体圣教会，他以大家都是罪人，被定了罪的。第三，在尼西亚会议之前许久，他就教训人说，基督是真神。因为他说，众圣徒若非靠主耶稣基督的恩典得了救，他们就都灭亡了。那么，祂既是颁赐恩典和拯救的主，就必须是真神，因为只有神才能用恩典来除掉罪恶，用拯救来除掉死亡和地狱。任何人都不能如此行，甚至在罗马的（至圣者）也不能这样行，否则就不免把彼得的这篇讲道破坏了。第四，谁另有主张，说，罪人靠律法或自己的行为，就能够得救蒙恩，谁就是试探上帝的。
    或说，所谓轭只是指摩西的律法和割礼，而非指十条诫和善工说的。谁要这般解释，由他去罢。你若能守十条诫较易于守摩西的礼仪，由你去守，且比圣彼得和圣保罗更圣洁；至于我，乃是对十条诫多有亏欠，我想恰是十条诫才把我累住了，我较易于守全部摩西的礼仪。但现在不是争辩那一点的时候；那在别处彻底予以讨论了。然而，就连人的理智也必须承认，十条诫或十条诫的行为，既不是，也不能称为耶稣基督的恩典，而是一种迥异的东西，必须另有一个名称。圣彼得在这里说，我们必须靠耶稣基督的恩典，才能得救；但是我们不能用手中的工作来领受或把握恩典，而必须用心中的信来领受它。那乃是确定的。
    值得注目的事实，就是圣彼得在使徒的地位，同着其他使徒，虽有权利成立这一信条为一件新事。
    因此他们乃称为教会的根基——然而他却向上推去，并引证往日上帝的圣教会，即诸位族长和先知的教会，这不啻是说：“这并非是一个新道理，因为我们的祖先和往日的圣徒都是这样相信并教导人。那么我们为什么另外要将一种较好的道理教导人，试探上帝，并将弟兄的良心引入迷途，使之受压迫呢？”
    我肯定说，那就是该会议的主要事项，会议是为此而聚集的。这事项一经决定，会议就闭幕，诸事均解决。但教皇驴子对这主要事项不闻不见，张口凝视雅各所加上的四件事——血，勒死的牲畜，偶像敬拜，和奸淫。他们如此行，以期加强他们的专制。他们又说，教会既然改变了这些条文，所以他们也有权改变信条和会议，那就是说：“我们是教会，我们能够发教令，为所欲为。”教皇驴子，听罢！你是一头驴子，甚至是一条赃猪。这会议的信条并没有落空，也并没有改变，而是从开始总是存留着，正如圣彼得所说的，而且要存留到世界的末了；因为世上总有圣洁的人得蒙拯救，是惟独靠基督的恩典，而不是靠律法。甚至在这教皇制魔鬼以下，仍存留着福音的书本和信仰，洗礼，圣餐，钥匙，耶稣基督的名字，虽然教皇及其可咒诅的谎言在尽力攻击它们，而且可耻地将世人引迷了。关于尼西亚会议，我也这样说了，它的规定在会议以前就存在，而在以后也存留。真正大公会议的规定必然永远存留，而且总是存留了，特别是主要的信条存留了。会议是因这些主要的信条而得以产生，并得称为会议。
    然而，当圣雅各提出四点——血，勒死的牲畜，偶像敬拜，和奸淫——作为例外，那么我们对于使徒的会议，又怎样说呢？这会议岂不是自相矛盾，圣灵岂不是与自己作对吗？这两篇演说明显是针锋相对——不加上摩西律法的轭，而又要加上。你若愿意，你可作诡辩家，说，在该会义中所说的，并不是摩西的全部律法，而是其中的一部分，有些是可以又有些是不可以加在外邦人身上。但那是不行的，因为圣保罗在加拉太五章下断论说，人若守一部分律法，他就必须守全部律法，这就等于承认人必须守全律法；否则他就会完全忽略它。在这里又不免是将新布补在旧衣服上，破的就更大了。再者这几点显然是在摩西的律法中，而不在外邦人的法律中。因为外邦人若业已从他们的法律熟悉这几点，那里还有吩咐他们的必要呢？那么我们怎能将不要律法和全守律法二者调和呢？
    若是我们不能将二者调和，我们就得撇弃圣雅各及其条文，而保守圣彼得和他那作为会议召开之目的的主要信条。没有圣彼得的信条，便没有人能得救；但如圣彼得在该会议中所说的，哥尼流和他家里同他从圣彼得受了洗的外邦人，乃都是在圣雅各提出这条文之前早已成为圣洁并得了救的。我上面提起了一个问题，即圣灵既是治理这会议和订立这条文的，那么我们可否让这条文落空而对良心无亏；但是更加剧烈争辩的问题乃在于会议是不是自相矛盾。既要将难负的轭从我们身上解除，又要将更难负的轭加在我们身上；说我们不必行什么，同时又说我们什么都得行。如今雅各的条文已落空了，我们若坚守圣彼得的信条，即真正的基督教信仰，就必行得好。
    如今只有圣雅各条文中的第四点，即反对奸淫的吩咐，没有落空，可是教皇法庭和作孽的权贵二十年前就开始使这一点落空，其时他们决定看奸淫为小罪，提倡着顺应自然的原则；而今罗马的圣洁人士仍有这种看法。这些瞎子的领路者其所以采取这种看法，乃是因为圣雅各将奸淫与其他已经落空的三点并列，于是他们下结论说，既然对血，勒死的牲畜，和偶像的禁令，不再有必要的，对奸淫的禁令，也不再有必要，因为后一禁令与其他三禁令并列，除此以外，奸淫不过是人自然的行动罢了。由他们去罢；他们不配有较为美好的事！
    我要陈述我的意见，且让别人来加以改进罢！我屡次说过，一切会议都当从促成会议的主题去观察去评价。那乃是会议的本身，其他一切都必按此受判断，被安排，像衣服适合那穿它的身体一样；人若把它脱下丢开，它就不再是衣服了。没有一个次会议不是在解决主要事务之后，随而有一二件小事待理的。在尼西亚会议中，基督是真神一事既经决定，便来了关于复活节日期和神甫对外表的事的争辩；在此亦然，在圣彼得的主要信条之后，便来了圣雅各的条文。
    所以众使徒和该会议全体公决，人得救必须不要律法的轭，而专靠那对耶稣基督的信仰。当圣彼得，圣保罗和同工，获得了这决定，他们就欢喜满足了，因为他们过去是按着这种决定去工作，去反对那些既作了基督徒，却仍要保留律法的法利赛人和犹太人。所以当圣雅各加上他的条文时，他们也能够接受，因为这不是当作律法或律法的轭加在外邦人身上。因为会议的信上说：“我们定意不将重担放在你们身上，惟有几件事是不可少的，就是禁戒血”等语（参徒15：28）。即令圣雅各还加上别的时，诸如关于大麻疯的规条一类的事，他们会予以容忍；而且十条诫，虽没有这些事，也还是存留的。然而，他们说，这些事并不是律法或者轭，而只是为着不的缘故而有必要的事。可是一个轭若不再成其为轭，就好背负了；若律法不再成其为律法，就好遵守了，即如十诫便是如此。何况礼仪，尤其是若被废了，或是所存无几，岂不更是如此！在别处我还要多论到此点！教皇若将这轭从我们解除，使其不再是律法，尤其是他若只保留一点，而废除大部，我们就应立刻服从他。因此圣雅各及其条文必须向圣彼得的恩典信条退让，好使后者超于律法之外，保存其纯洁性和坚定性，而且单独掌权。
    我们也要看圣雅各提出这一枝节问题的原因安在，以便完全了解这一会议。摩西的律法对犹太人可说是与生俱来；他们是由它乳养长成，差不多成了他们的天性，如圣保罗在加拉太书二章说：“我们这生来的犹太人，”那就是说，生来有摩西的律法（因为他是说到律法，而不只是说到生）。所以他们受不住外邦人的生活；当他们与所分散到之地的外邦人比较起来，他们看到外邦人吃血，勒死的牲畜，和献祭给偶像的肉，却还自称是上帝的子民或基督徒，那乃是他们所不能容忍的。这便使圣雅各提议要防止这种绊脚石，好叫外邦人不至滥用自由，憎恨犹太人，反要谨慎行事，好叫为律法所薰染的犹太人，不至受到冒犯，鄙弃福音。因为我们必须用忍耐心，对待有病和错误的人。甚至我们这些醉酒的德意志人有时也聪明，说：“一辆草车必须让路给一条醉汉。”没有人能从攻击病夫而得称为英雄；也没有人能从胜过目不识丁者而得到硕士学位。
    然而圣雅各行事，十分清醒。他完全忽视那在耶路撒冷和巴勒斯丁所必须奉行的摩西律法中有关献祭和其他各点，而只提出耶路撒冷外在外邦人中间居住的犹太人可能受冒犯的事。因为散居于外邦人中间的犹太人，不得不看见外邦人的作风，不得不同他们生活，有时且不得不同他们吃饭。在犹太人面前摆上在血中煮过的红腊肠，血肉酱，祭偶像之肉，尤其是我们若知道他受不住，以此为一种侮辱，那乃是最讨厌和不对的事了。这就等于我说：“你这犹太人，听我说罢！虽然我可以因不吃血腊肠，或因不把它摆在你面前，而能把你带领到基督面前，我也不要如此行，倒要用血腊肠把你从基督吓走，赶入地狱去。”那岂是和善呢？我且不问那岂是基督徒的作风！一个人若看见并知道他的言行会伤害别人，尤其是会违背上帝，他岂不应当屡屡保持缄默，不与别人作对么？那是外邦人虐待犹太人，极其傲慢，因为他们做了犹太人的主人；而犹太人也不容忍，因为他们想，只有他们才是上帝的子民。许多历史事实强有力地证明一点。
    所以圣雅各的忠告是达到和平，并使许多人得救的最佳方法。外邦人既不靠律法和功德而得了基督的恩典，也应当在少数的事上，对犹太人，如对有病和有过失的人一样，加以援助，好叫他们也可以来到这恩典中。避免公开吃血，勒死的牲畜，和献祭的肉，在上帝眼中看来，并无损于外邦人（虽然他们的良心在这几点上已经因恩典得以自由了），而且避免了无谓的冒犯，可以使犹太人得益得救。在犹太人不在场的时候，他们可以随所喜好的吃喝，而无损于良心。犹太人良心上也可以有自由，但不能改变外表的古风，因为风俗是第二天性，尤其是它若是从上帝的律法产生出来的。因此公道和理智也教训人说，谁都不应轻侮并阻挡别人，但要照着（爱邻舍）的诫命，服务帮助别人。所以圣彼得和圣雅各的条文彼此相反而相成。圣彼得的条文是关于信仰，圣雅各的条文是关于爱。圣彼得的条文不容许律法，让人吃血，吃勒死的牲畜，吃祭偶像的肉，甚至吃魔鬼，毫不注重食物。它所涉及与人共同生活吃喝；它叫人不必行什么，而只相信恩慈的上帝。然而，圣雅各的条文涉及与人共同生活吃喝；它叫凡事都是为要领人来到圣彼得的条文，而小心翼翼地避免阻挡人。爱是在地上实行的，而爱的对象，即被爱者受帮助者，乃是变动无常的。爱不能永远有同一对象，而是一对象成为过去，由另一对象取而代之。因此爱必须继续爱到世界的末了。当犹太人分散了，或变为刚复了，而外邦人不再需要向他们实行爱的时候，这条文也就落空了。这不是像教皇当徒所谎言的，是由教会的权柄所改变，而是原因既不复存在，基督徒就可任意吃血和黑肉酱了。他们因信虽不必在上帝面前如此行，但为犹太人人的好处，以前有一个时期如此行了。若是圣雅各要将这几点作为律法，加在他们身上，他就必定也将全律法加在他们身上了，因为圣保罗说：“凡守一条律法的，必须守全律法”（参加5：3）。那就不免是直接反对圣彼得所提出而由圣雅各所承认的信条了。
    然而雅各却将奸淫列于这些事的中间，这奸淫乃是十条诫永远定为有罪的。他如此行，原因如下。在外邦人中，奸淫看为小罪，甚至不是罪。你可从异教徒的书中读到这种意见，并且如上所述，二十年前教皇法庭和没有价值的神甫也开始公开这样说，这样相信。所以在外邦人中，犯奸淫，像吃血腊肠，吃煮在血中的野兔，血肉酱，或祭偶像之物样，并不算为犯罪。历史上说，罗马人不愿娶妻，所以皇帝奥古斯都不得不强迫他们娶妻，因为他们以奸淫为合法，而以强迫他们娶妻为侵犯了他们的自由权。因此圣雅各教导外邦人，就令他们的官长不予强迫，他们也当自行弃绝奸淫，在婚姻生活里贞洁度日。犹太人便是如此行，而对放荡大为不满，且因外邦人在饮食和生活上随便而不能相信他们能领受上帝的恩典，作祂的子民。
    所以使徒们并没有将律法加在外邦人身上，但他们在一时期内让犹太人守律法，同时却还是勇敢地传福音。因此我们看见圣保罗在犹太人中间的时候，生活就像犹太人；在外邦人中间的时候，生活就像外邦人，为要得众人。他给业已相信的门徒提摩太行割礼，并不是因为这是必须行的，而是如圣路加所说，是因着那地的犹太人，免得冒犯他们。后来他自己同犹太人行了洁净之礼，进了圣殿，照着摩西的律法献了祭；他行了这一切，正如圣奥古斯丁的名言说：为要以礼埋葬摩西或他的教会和律法。
    这一会议以及圣彼得和圣雅各的条文，后来怎样为基督徒所遵守，你可从圣保罗的书信中得着丰富的回答。他在书信中各处抱怨说，假使徒坚持律法为必要，损害恩典，引诱一家一家和一国一国的人回到律法中去；而他们竟还假基督之名以行。
    尼西亚会议之后，情形更为恶化。无赖汉亚流在皇帝君士坦丁面前自卑，甚至宣誓接受会议，因此皇帝容许他回来了。于是他便大肆活动，而属他一党的主教们，尤其是在君士坦丁死后就通过他的儿子，即那受了他们感化的皇帝君士坦丢，用恐怖手段将全世界的真实主教除了贵钩利和巴西流二位主教以外，全部驱逐。有人说君士坦丁死前变成了亚流派，在遗嘱中将一个亚流派神甫介绍给他儿子君士坦丢，而这神甫是由他的姊妹君士坦娜临终时介绍给他的。亚流派后来声势浩大，就是由于这个神甫的缘故。
    这类史事警告我们要替大君王们祷告，因为魔鬼最是要寻找他们，可藉他们为害最大；我们自己也要小不点儿心，不要轻易信任结党的人，即令他们同这无赖汉亚流一样完全自卑起来。谚云：“恶人有时也遭挫败”但是他们总待机东山再起，卷土重来，像亚流一样。我对教父们将又严重又长久的补助加于背教的基督徒身上，并不大惊小怪。他们晓得那些人的谦卑，乃是何等虚伪，若要他们从心里诚恳地悔罪改过，乃是何等困难，正如传道经也说：“永不可信任你的仇敌，因为他的恶是像铁必锈一样。”
    简言之，若有人不明白“犹大的亲嘴”有何意义，就让他念亚流在君士坦丁下的故事，他就必得说，亚流坏过犹大。他欺骗皇帝君士坦丁，说：“我们相信一上帝，一道，万物都是藉着他造的，”等等。请问，谁个基督徒能以这些话为异端呢？或能想到亚流还是以基督为受造的呢？但是他一经受审，真象就大白了。圣安波罗修前任米兰主教奥森丢（Auxentius）也用这样的话愚弄了人民。当我念到圣希拉流所载奥森丢的自白书，而将之标题为（亵渎的奥森丢）时，起初我对圣希拉流表示愤慨。我愿以身灵来维护奥森丢以基督为真神的话。我也希望，在这盲目欺诈的话中，许多善良单纯的人们仍然保守了从前的信仰，并得蒙保守，因为他们除以这些话为从起初便有之信仰的表示外，不能明白另有什么意思。诚然，谁也不能明白这些话另有什么意思，除非他先知道了亚流派所给的私意解释。
    因为基督徒急需知道防患这异端，又因为一般读历史的不细心查考它，也不以它最能警告他们防备其他一切分门结党的人——他们的神魔鬼，使他们滑头，以致别人无法指捉住他们——所以我要分头简短陈述这件事。
    第一，亚流教训人说，基督不是神，而是受造者。那是众位好主教迫他口供基督是神，不过他所谓基督是神，乃像圣彼得，保罗，和天使一样也被圣经称为“神”和“神的儿子”（林前8，约10，诗82，伯38）。
    第二，当教父们发现了这一点，他们就追问他，直到他和其徒党承认基督是真神。他们只得在表面上这样承认，因为这是各教会一向所教训的。然而在他们自己中间（尤其是亚流的主要庇护者尼哥美地亚的优西比乌），他们将这解释如下：“凡上帝所创造的，都是真实的，凡虚假的，就不是上帝所创造的，所以我们愿意承认基督是真神，可是在我们自己中间，我们以他为受造的神，像摩西和众圣人一样。”他们在此承认了尼西亚会议以来我们当礼拜日在教堂里所唱：“出于神而为神，出于光而为光，出于真神而为真神。”
    第三，当这骗局暴露，人们得知他们虽如此说，却仍以基督为受造者时，争论就愈尖锐，直到他们只得承认基督在全世界之前就存在。这样一来，谁不相信亚流及其主教们的真基督徒，被尼西亚会议不公道地定了罪呢？这就是他们在那将他们挫折并将信条规定的尼西亚会议之后所立刻行出来的，因为他们要使尼西亚会议作废，一步一步加以攻击。
    第四，人们发现了这种盲目的遁辞，是以基督不过是受造者，虽然把他的受造，列在诸世界之前，即在诸世界或诸受造物之前。于是亚流派就不得不承认诸世界和万物都是祂造的，正如约翰福音一章所说的；可是，在他们自己中间，他们把这解释为指基督是首先被造的，然后万物是藉着他造的。
    第五，因此他们便容易承认：“受生而非被造”，那就是说，基督是上帝生的，而不是上帝造的；像众基督徒是由上帝所生，是上帝的儿子（约1）一样；祂不是与众受造物同被创造，而是在他们以前受造。
    第六，这就来到了问题的中心，即基督是与父“一体”（homoousios），那就是说，基督与父是同一位神，有同一权能。如是他们不能再恶作剧，钻空子，变戏法，行哄骗了。“一体”是指“同一本质，或同一本性，”或“同一而非第二本质，”正如教父们在会议中所规定的……亚流派在尼西亚会议中已经接受了这一点，他们在皇帝或教父们面前说话的时候，还是接受这一点；但在他们自己中间，他们便竭力攻击这一点。他们说，这一辞在圣经中找不着；他们举行了许多会议，甚至在君士坦丁在世的时候，就企图削弱尼西亚会议的决案；他们激起了许多骚乱。至终他们使我们一方的心这般畏缩，甚至连圣也柔米也困惑起来了，就向罗马主教达马苏写了一封抱怨的信，开始要将“一体”删除。他说：“因为这一辞含有某种毒素，以致使亚流派竭力反对它。”现在还流行着一对话，讲到亚他那修和亚流在一名普柔布（Probus）的官面前，辩论“一体”一辞。当亚流热烈坚持说，这一辞不在圣经中，亚他那修在亚流自己所设的陷阱里捉住他，说：“你所用的‘神非受生’，也不在圣经中”；而亚流却用了这一说法来证明基督不是神，因为基督是受生，而神非受生；于是普柔布乃定亚流为非。论到神，固然只宜依照圣经的教训（正如圣希拉流在他的三位一体论中所说的），但那只是说，不宜违反圣经而另有所教训。那并不是说，人不能在圣经以外多用字，或用别的字，尤其是在争辩的时候。异端派既用遁辞混乱真象，谬解圣经的话，我们就必须将圣经用许多话所说的意义，包含在言简意赅的辞语里面，质问他们是否承认基督是与神“一体”；因为这就是他们在自己中间时，那被他们用虚假的解释所改窜的圣经的话之原义，而这原义乃是他们在皇帝和会议之前就已经坦白承认了的。这就好像伯拉纠派一样，企图用“原罪”或“亚当的祸患”来陷害我们，因为这些字不在圣经中，然而圣经却强有力地将这些字的意义教训人，说，我们在母亲怀胎的时候，就有了罪（诗51），“我们本为可怒之子”（弗2），因一人的罪，我们就都成为罪人（罗5）。
    从这一切，可见会议之召开，并不是为着外表的礼仪，而是为着基督是神的主要信条。争辩乃是为此而激起。这是会议所讨论的主题，又是后来魔鬼用无以言形的狂暴所攻击的信条，而其他条文却被人遗忘了。这件悲惨的事，在基督徒中间差不多持续了三百年，以致奥古斯丁认为这一错谬持续下去，亚流在地狱里的刑罚就一天一天要加重，因为穆罕默德就是从这派别中产生出来的。可见我所要证明的，也是实在的，那就是，这次会议既没有筹划，又没有成立什么新的，仅仅维护了原来的信仰，来反对亚流的新错误。又可见人们由此不能说，会议对信仰和善工有权成立新条文，更不能说，罗马的教皇有此权。

    关于第一次尼西亚大公会议，暂以此为足。
    第二次大公会议，即君士坦丁堡会议，是在尼西亚会议约五十年后，召开于皇帝格拉典和皇帝提阿多修治下。原因乃是这样：亚流否认了基督的神性和圣灵。同时有马其顿纽新派与起，因为一种异端总是带出另一种异端来，并且祸不单行，无有止境。
    马其顿纽派赞美尼西亚会议的决定，以基督为神，热烈定了亚流的罪。然而他们教训人说，圣灵不是真神，而是神所造的，神藉着祂感动，光照，安慰，并坚固人的心，行圣经所说圣灵所行的事。这一派在许多伟大，博学，能干的主教中，势力巩固起来。经过情形如下：马其顿纽（Macedonius）为东罗马帝国京都和朝廷所在地君士坦丁堡的主教。这位皇家所在地君士坦丁堡的主教，创立此一派别，这样教训人，就必然发生莫大的作用。惟君士坦丁堡马首是瞻的各地人士，差不多都附和他，而马其顿纽又孜孜不倦，努力提倡他的学说，巴不得吸引全世界来跟从他，正如魔鬼在诸派别中所行的。诸位好主教都无力抵抗这个派别的主教。从前不过是亚历山太城的一个神甫亚流激起了混乱而已，如今却不是一个神甫，甚至不是一个平常的主教，而是首都皇宫所在地君士坦丁堡的主教，激起了混乱，所以主教们只得再要求皇帝，召集另一次大公会议来抵抗这错谬。贤明皇帝提阿多修乃在君士坦丁堡城内马其顿纽作过主教的教区内，召集会议，正如往日君士坦丁在尼西亚召开会议一样，因为在尼西亚的主教，乃是提阿尼（Theognis），即帮助尼哥美地亚的优西比乌拥护亚流，以后并使亚流回来了的那个主教。
    翌年罗马主教达马苏也召开一次会议，要在罗马处理这件事，好叫罗马主教可以得着召开会议和判决诸事之权。他要使他的会议称为普世会议，因为他以普世最高主教的身分召集上年在君士坦丁堡开会的教父们；但他们不来。不过他们给他写了一封有基督徒精神的信，将他们在君士坦丁堡所行的告诉他。除了别的事项外，他们又通知他，他们业已将马其顿纽定了罪，并指派了君士坦丁堡，安提阿，耶路撒冷的新主教。阿呀！他们不应该不取得罗马主教的同意，便那么行了！这罗马主教要独自有权召集会议（他不能如此行），判决一切异端（他不能判决），改换主教（他无权过问）！
    此外，他们还用掌击打他几下。他们告诉他在君士坦丁堡新教会（因为君士坦丁堡是新近建立的），他们派立了捏克他留（Nectarius）为主教，在安提阿派立了夫拉维亚（Flavian）为主教。在耶路撒冷派立了区利罗（Cyril）为主教。有三点是最激怒罗马主教的；而他都得听到和看见它们，那就更是不可忍受的。第一点，他们称君士坦丁堡为新教会，并且派立了一位主教，可是罗马主教以为不得他的同意，不应成立新教会新主教。第二点更坏，因为他们称安提阿的教会为最先最老的教会，因在此地（他们在使徒行传十一章中从圣路加证明）基督的信徒是首先称为基督徒；再者圣彼得和圣保罗和许多最伟大的使徒曾在那里传道七年多。那就等于我坦白地说：“罗马主教阿，听罢！你并不是第一个或最高的主教；若教会只应当有一个的话，安提阿教会就应更有这种资格，因它有圣路加所记的经文和事实为证，而罗马既没有经文又没有事实为证。”
    然而圣教父乃是善良能干的人，要用基督徒的爱心和谦卑，沉着和霭地遏止罗马的傲气，并且像传道经所说：“吐唾沫在火花上”，劝告罗马主教，要记得福音并非是从罗马传到安提阿，而是从安提阿传到罗马；所以论起先后来，最老的教会安提阿应当居新教会罗马之先。圣教父从文字上表现，他们因罗马的野心真是悲伤。若在会议中有了一位路德博士，就不会写出这么一封温和的信，给罗马主教。总而言之，在一会议中，有些人物不是历代任何罗马主所能伦比的。
    第三点最坏，因他们称耶路撒冷的教会为众教会之母。原因乃是在于主基督自己，是那里的主教，在十字架上为全世界的罪舍已。在那里圣灵当五旬节从天降下。在那里众使徒共同治理教会，而不仅是罗马主教所夸口的彼得一人。这些事一件也没有在罗马发生。因此他们沉着地规劝罗马主教，要记的他是远逊于耶路撒冷母会的主教，他的罗马教会不过是一个后起教会，未曾有过脚和众使徒临到，也没有使耶路撒冷相信，反之，他和他的教会乃是由耶路撒冷的教会带领相信的。圣保罗也是这样使哥林多人谦卑，告诉他们说，福音不是由他们传来的，而是由别人传给他们的。
    最后他们甚至给君士坦丁堡新教会派立了一位主教长，而不事先征求罗马的主教的同意，好像在这类的事情上，他的同意是毫不重要一样。在这里，正如教皇的谄媚者所说的，就开始了罗马主教和君士坦丁堡主教对首位或至高权威的无穷争论。因为当君士坦丁堡的主教——虽然他是在一新的城市——被立为主教长，与罗马主教平等，后者便惧怕君士坦丁堡的主教会要求首位，这在后来果然发生了。君士坦丁堡的主教们辩论说，皇帝和朝廷是在君士坦丁堡，而不是在罗马，而且君士坦丁堡是称为新罗马；因此他必然是至高的主教，因为他是京城和朝廷的主教。在另一方面，罗马主教辩论说，罗马是真罗马，而皇帝是称为罗马皇帝，而并非称为君士坦丁堡皇帝，并且罗马早于君士坦丁堡。他们用这类幼稚，女性，和愚蠢的俚语来彼此相抓，只听见和读到它们，也是一种罪过和羞耻。
    争辩持续到佛迦斯（Phocas）作了皇帝的时候。这人是历史上称为圣人的贤明皇帝摩里斯（Maurice）的军长，他将皇及其妻儿都屠杀了。这位虔诚的该隐将罗马教皇波尼法修（Boniface）封为至高的主教，真是没有比这个弑君凶手更合适的人，来对这种至高的地位了。这样，罗马教皇制度就如罗马帝国一样，有了一个好的起头，因在往日，罗母路（Romulus）杀死他的弟兄热慕斯（Remus），以便自己独搅大权，用自己的么字来称呼该城。然而君士坦丁堡的主教们不管那一着，争竞乃继续下去；同时罗马主教们在受佛迦斯的加封之外，开始用无花果叶子来装饰自己，咆哮说，罗马教会之至高地位并不是由于人的规定，而是由于基督在马太福音十六章所说：“你是彼得，我要把我的教会建造在这磐石上”（参太16：18）。但是君士坦丁堡人士看到罗马人不学无术，错误不当地引用了基督的话，便不接纳这种论据。于是罗马和君士坦丁堡两个教会用空洞的俚语，来彼此争论那无价值的至高地位，直到最后魔鬼把它们全都吞灭：君士坦丁堡教会被土耳其人和穆罕默德吞灭；罗马教会被教皇和其亵渎的教令吞灭。
    我讲这些事，为求表明这次君士坦丁堡会议，因着派立该城主教为主教长而产生了何等大的祸患。固然，就令没有派立君士坦丁堡的主教长，祸患仍是免不了的，因为那在罗马野心勃勃魔鬼的头，已级向各处的主教提出这些要求（已如上所述），就令君士坦丁堡的主教没有和他发生冲突，他也会与亚历山太，耶路撒冷，安提阿的主教发生冲突；因为他决不容忍尼西亚会议的教令，把他与亚历山太的主教平列，而且把他列于耶路撒冷主教之下。他不顾会议和教父，要作教会的头，照他在他的教会个所咆哮所亵渎所谎言的，说这乃是“凭着神权”。
    在君士坦丁堡所开的第二次大公会议，做了三件事。第一，它坚立了圣灵是真神的教义，定了马其顿纽的罪，因他以圣灵为受造者。第二，它罢黜异端派主教，派立了真主教，尤其是在安提阿和耶路撒冷这样行了。第三，它将君士坦丁堡的主教捏克他留升为主教长，这使罗马的主教大发狂暴，虽然善良的教父们也许是存着好心这样行了。第一件是主要的事，是会议举行的惟一理由。我们从这意向就可了解会议。会议不是要做别的事，而只是要保守圣灵为神的信条。它做到了这一步，就完全了它之所以召开的事工。
    第二件事是罢黜主教，这不是一项信条，而是一项外表可接触到的事工。即使理智也应当并且能够做到这项事工，为着它，并非像为着处理信条一样，必须特别有圣灵运行，或召开一次会议。所以这项事工必然是在会议之后另一次聚会中做成的。他们并没有重新建立安提阿和耶路撒冷的教会或主教区，而是让它们像从起头一样存留着；他们不过派立别人做主教罢了。职位从起头总必须存留在教会中，也必须持续到底，但是它必须由别人不断地替代：马提亚替代了犹大（徒1：26）；活着的主教替代死了的主教。这原不是教会会议的事工，但这是可以在会议之前和其后行的，而且是必须行的，好应付教会的需要。会议不是每日能召开的，但每日有需要将合适的人安置到教会的缺职中去。
    第三项是新事，他们封立了一位主教长。这是凭最优秀的意向行的，但是我们在上面已经讲到其所产生的结果如何，两位主教为此又如何彼此相吞相咬。这并不是出于圣灵，因为这不是一信条，而是属于理智或血肉的外表事工。谁个主教居前，谁个主教在后，那对圣灵而什么紧要呢？祂有比这世俗的儿戏更重要的事要作。这不仅是一个课题，教训我们说，会议无权成立新的善行，更无权成立信条；而且这也是一次警告，叫我们知道，会议不应当指定或成立任何新事，因为他们应当知道，他们聚会，并不是为着此目的，而是为着维护古信仰，反对新的师傅。固然他们也可以将新人安置到旧位置中（但人是不能称为信条或善工，因为人是无常的，必朽坏的），而这是必须行之于会议之外，行之于教会中，多过行之于会议中；且是每日必须行的。
    第三次大公会议召开于提多修第二治下，他就是我在讨论第二次大公会议时所说提阿多修之孙。这位皇帝召集二百主教聚会在以弗所。拉丁作家喜欢把教皇引进到这故事中，然而事实上召集会议的，不是教皇，而是皇帝，因为那时既然在君士坦丁堡有一位主教长，与罗马主教站在平等地位上，所以东方的主教们比从前更不重视罗马的主教。其实罗马主教不可能召开这会议，尤其不可能召开会议在远海以外亚细亚的以费所。假如他能召开的话，他就必将地点置于罗马附近，一如达马苏对君士坦丁堡会议所企图作到的。据说，他曾派了代表参加那次会议。那也许是真的，但无论如何，他们没有作主席。
    召开这次会议的理由如下：可爱的教父和优秀的主教都去世了，包括圣安波罗修，圣马丁、圣耶柔米，圣奥古士丁（他是那年去世的），圣希拉流，圣优西比乌等人，而由逊于他们的教父们起而代之。所以皇帝提阿多修第二不愿意再从君士坦丁堡城的神甫或教士中，拣选君士坦丁堡的主教，因为他们大都傲慢，野心勃勃，刚复，通常只足以激起混乱。照三部史说，圣屈梭多模也是这种人。因此皇帝差人到安提阿去带来他们所谓一个“外国人”。他的名字是涅斯多留。他为人严谨纯洁，声音洪亮，口才动人，热烈反对异端派。君士坦丁堡的主教和主教长非他莫属。所以皇帝竭力敦请他，却不成功；他试图在雨中逃跑，仆倒在水中。
    涅斯多留开始袒护他的神甫亚拿斯大修（Anastasius）。事先亚氏讲道称，童贞女不应称为神之母，因为祂是人，不能产生神。这就冒犯了一切基督徒，而把此说看为无非是指基督，由马利亚所生，并不是神，而只是人，像我们大家一样；事情演变到使皇帝不得不召集一次会议来解决。
    伟大主教们齐集到以弗所，可是迟迟其来。涅斯多留同着许多别人了，区利罗从亚历山太来，犹文拿里（Juvenal）从耶路撒冷来，当安提阿的约翰迟到的时候，区利罗（他反对涅斯多留和犹文拿里定了涅斯多留的罪，而涅氏和跟从他的人也将他们定罪。当安提阿的约翰抵达，发现这种分裂时，他恼怒区利罗，因为区氏情感用事，火速定了涅斯多留的罪，于是两人互相拼头，彼此罢黜。
    当涅斯多留看见了这种骚乱，他说：“哟！让我们消除造成这么大骚乱的原因，承认马利亚可以称为神之母。”但是这并无济于事，他还是被定罪遭放逐。安提阿和亚历山太的主教固然彼此将对方定了罪，甚至在会议后各人回到各人的地方，也还是如此；但至终他们彼此和解了。一念到这些居高位人的怎样行动，真是叫人难受。他们需要一位君士坦丁，来把他们的争辩文章抛在火中；但那能够如此行的，不复在世了。假如涅斯多留犯了以基督不是神而只是人的错误，那么他真该被定罪，因为他的这教训就比亚流和马其顿纽的教训更恶劣。
    那是第三次大公会议。它所行的就是如此。我们看到它并没有订立新信条，只维护旧的真信仰，反对涅斯多留的新教义——假如那教义是他所教训的话；所以我们在这基础上，不能承认会议有权建立新信条。基督是真神的信条，从前已由尼西亚和君士坦丁堡会议所维护，作为古老真实的信条，从起头就为基督徒所持守，为圣经所证明，如今为基督徒所见证出来，抵抗亚流的新异端。其他所订立的教令，是有关外表的事，不是信条，所以从略。
    然而为求彻底了解这次会议，我们还要说一点。曾有一时，我自己也不明白涅斯多留的错误安在，以为他否认了基督的神性，看基督不过是人，因为教皇的教令和教皇派作家都是这样说；但当我查考他们的话，我不得不采取另一结论，因为他们控告他，以基督具有神和人两个位格。有些人也不明白，他们想像他是教训人说，基督是先由马利亚降生为人罢了，但以后祂过着非常圣洁的生活，以致神与祂合一，祂便变成为神了。他们的著作这般混乱，我想他们直到今日，还是不知他们为何定了涅斯多留的罪。他们承认涅斯多留把基督看为神和人，但他们又说，他把基督看为有两个位格。由此可知涅斯多留并没有把基督看为不过是人，如我们平常所想像的，因为按照他们自己的话，他也把基督看为神。惟一剩下的结子，就是他把那为真神真人的基督，看为有神人两重位格。
    凡分裂基督而把祂看为有双重位格的，是造成两个基督——一个神基督，为完全的神而非人，和一个人基督，为完全的人而非神；否则就不能有两个位格。然而涅斯多留确实不相信有两个基督，他相信只有一个基督，因为控告他的人承认说，涅斯多留以基督，即同一真基督，而非另外一个，有两个位格。所以，说他把基督看为有两个位格，一定是错误的。说基督有两个位格，又说祂为同一基督，这两说是不能并立的；但如所说，倘若祂有两个位格，便有两个基督，而非一个基督。但涅斯多留把基督看为只有一个。所以他不能把基督看为有两个位格，否则他就是自相矛盾，在一句话里说是，又说非。其实历史上并无一处记载说，涅斯多留把基督看为有两个位格，除非是教皇和他们的历史有那种诡辩；然而甚至他们自己也承认，他们乃是想像涅斯多留教训人说，基督从马利亚所生以后，变成了神，或与神合成一个，他们的良心和误解叫他们不得不如此行，因为他们不得不承认，涅斯多留并没有教训人说，有一个以上的基督。
    若是涅斯多留所教训的无非是说：“基督是真神真人，是一个基督而非两个基督，即是一位具有二性，正如我们都相信的，和全教会从起头所相信的，那么问题就在涅斯多留为何被定了罪呢？又为何召开这第三次大公会议来反对他呢？显然教皇和跟从他的人是捏造故事，说：涅斯多留把基督看为光是人，而不也是神，有两个位格或两个基督。我说，这不仅从历史，也是从教皇和他们的作家，可以看出来的。那么，我们为求知道这次会议召开的原因，就要问：涅斯多留的错误到底是什么呢？
    你自己可以念三部史第十二书第四章的一二页，只需要花七八分钟就能念完。凡关于涅斯多留和这次会议所能知道的，那里都记载了。且看我把它说得对否。他的错误乃是这样：他是个骄傲无学的人，当他做了一个伟大主教和主教长时，他便想大家应当把他看为世上最博学的人，所以他即不需要读前辈或别人的书，也不需要照他们的样式讲。反之，因他口才伶俐，声音洪亮，他要做一个自造的博士，要以自己所说的都是对的。由于这种骄傲，他攻击马利亚是神之母的说法。于是他就遇到其他骄傲的主教，尤其是亚历山太的区利罗，对他的骄傲表示不满，因为那时没有奥古斯丁，也没有安波罗修了。涅斯多留在安提阿教会中已经学会，基督是真神，由父所生（尼西亚会议所维护的信仰），后来由童女马利亚降生为真人。他对这两点毫无疑问，而且剧烈逼迫被尼西亚会议定罪的亚流派，叫他们流血死亡的很多。他坚持基督是真神真人。
    再者，他承认上帝的儿子基督，由童女马利亚所生，乃是就人性说，而不是就神性说，正如我们和一切基督徒也都如此说。但是他在那里碰到了困难。他因此不让马利亚称为神之母，因为基督的神性不是由她所生的；或说得更清楚些，他相信基督的神性，不是像祂的人性一样，是由她而来的。他所争的就在此一点！神不能从人而生，或从人而有神；人不能生神，或将神性给与神。那不学，粗陋，骄傲的人站在（神由马利亚所生）一成语上，从文法或哲学去解释（所生），把它看为是指祂从生身之母而有神性。三部史说：“他看这成语为可憎恶的”我们和一切基督徒若是那样解释，也必如此。
    由此可见涅斯多留——无知骄傲的主教——真是严肃地想到了基督，但因无知而不知其所云。他没有资格讲论这类事，可是他要做一个博学的人，来讲论它们。我们也知道，基督并没有从马利亚得到祂的神性；但并不因此便以“神为马利亚所生”和“神是马利亚之子”和“马利亚是神之母”的说法，一定是错误的。我要给你说一个简明的比方。若有一妇人，生了一个孩子，无价值的涅斯多留（三部史是这样称呼他！）能以骄傲无知地诡辨说：“这妇人生了这孩子，但她并非其母，因为孩子的灵魂并非是从她的本性或血里出来的，而是从别处注入的，就是从上帝那里注入的。所以这孩子的身体固然是由一妇人所生，但其灵魂既非从她而来，她便不是其母，因她不是其灵魂之母。”
    这样可怜的一位诡辩家并不否认身灵二性成为一人，也不说有两人或两个孩子；而是承认身灵二性成为一人或一个孩子，母亲所生的不是两个孩子，而是一个孩子；但他看不见他所否认的或所说的是什么。涅斯多留恰是这样的人。他承认基督是神和人在一个位格里；但他认为，祂的神性既不是从祂的母亲马利亚而来，他就不应当称为神之母。会议将此定罪，是对的，也是应当的。虽然涅斯多留在一主要点上持守正确的意见，既以基督为神和人，然而他的另一点是不可容忍的。这一点在“神没有从马利亚所生，也没有被犹太人钉死”一类的说法中，表达了出来。那诡辩家在一点上说得对，即母亲不能生孩子的灵魂，但当他说，“孩子不是母亲本来的孩子，而母亲也不是孩子本来的母亲”，那就不能予以容忍了。总之，这不学骄傲的主教激起了一次希腊人的，即恶劣的争辩，因为罗马罗马的西色柔论希腊人说：“这对文字长期的争辩苦害微小的希腊人，他们为争辩，比为真理更加热心。”谁既承认一个母亲生了一个身灵具备的孩子，谁也应该说，并且相信，那个母亲生了那整个的孩子，而为孩子之母，虽然她不是孩子灵魂的母亲。否则，结果就必然是没有一个妇人，是一个孩子的母亲了，而“当孝敬父母的诫命，也要作废了。所以，我们应当说，马利亚是称为耶稣基督这孩子的真正母亲，是神的真正母亲和生产者，所以凡对别的孩子的母亲所说的，也可以对她说；她们乳养孩子，沐浴孩子，给孩子饮食，而马利亚也乳养了神，摇神入睡，给神作汤。因为神和人并和于一位格，一基督，一子，一耶稣，而不是二位格，二基督，二子，二耶稣，正如你的儿子不是二子，二汉斯，二鞋匠一般，姑不论他有身灵二性——身是从你而来，而灵只由上帝而来。
    如是，涅斯多留的错误不是在他把基督看为不过是人，或把祂看为有两个位格；他反而承认，基督有神人二性在一个位格里，但他不承认属性交通（communicatio idiomatum）。我不能在德文里找到一个字来说得清楚。属性（Idioma）意指那附着于一性的，或指一本性的性质，即如死去，受苦，哭泣，发笑，吃喝，睡眠，优伤，欢乐，受生，有母，吸奶，行走，站立，工作，坐起，躺下，及诸如此类的事。这些事称为人性的属性（idiomata humanae naturae），那就是由本性附着于人的性质，人所能行，甚或必须行或容受的事；因为希腊文的idioma就是拉丁文的Proprium.。让我们称之为（性质）。再者，idioma deitatis 乃是神性的性质，即如不朽，万能，无限，非受生，不吃，不喝，不睡，不立，不走，不优愁，不哭泣。又何必多说呢？神是比人无穷尽地迥异。所以这二性的性质不能互相符合。那乃是涅斯多留的意见。我若讲道说：“耶稣——拿撒勒城的木匠（因为福音书称祂为木匠的儿子）——到街上，将一瓶水和一分钱和饼带给祂母亲，同她吃喝；这木匠耶稣是真神在一个位格里”；那么涅斯多留会容许我，并说那是对的。但若我说：“神到街上，打水买饼，与祂的母亲同吃”，那么涅斯多留就不会承认，反倒会说：“打水，买饼，有一个母亲，同她吃喝，这些都是人的性质，而不是神的性质。”所以，我若说：“木匠耶稣被犹太人钉在十字架上，而这位耶稣就是真神。”涅斯多留会说，那是对的。但若我说：“那被犹太人钉在十字架上，”他便要说：“否！十字架，受苦，受死，不是神的属性，而是人的属性。”
    若是一般基督徒听到了这话，他们不能不想，他是把基督看为人罢了，而将位格分离。他虽无意如此行，但他的惠显得他是在如此行。这就显明他是一个何等癫狂的圣人和愚人，因为他在承认神和人在一个位格里合而为一后，他不能不下结论说，二性的属性也合而为一了。否则，说神和人在一个位格里合而为一，那有什么意义呢？他的愚蠢恰是违反学院中的教训：“谁承认一个好结论的前提，谁就不能否认该结论；”或说：“若一事为真，其他一事也必为真；若第二件事为假，第一件事也必为假。”谁承认某妇人是你的妻子，谁就不能否认她的孩子就是你的孩子，若她是个好妻子的话。学院既将这些事教训人，没有人能相信，竟有什么人会如此粗陋来否认它们；不过你且去问治理者和审判官，是否屡次有人站在他们面前，承认了一件事，却否认这事的后果。
    或说涅斯多留承认基督是神，只有一个位格，乃只是滑头罢了。决不如此！这位骄傲的人并不那么狡猾，他是郑重其事的。三部史说，他在一篇讲道里，说：“我亲爱的犹太人阿，你们不必那么傲慢行事！你们不能把神钉在十字架上。”他所要说的乃是，基督是神，但神没有钉在十字架上。他在会议中当主教区利罗之前，说：“许多人承认基督是神，但我永不会说，神是双重或三重的，”那就是说：“耶稣是神，如我们许多人所承认的，但我不教训人说，神受生两次或三次。”照三部史所暗示的，他的意思乃是说，神和死是不相称的，因为他认为，说神死了，乃是骇人听闻的。他的意思是说，基督按照祂的神性是不朽的；但他没有那么多的聪明来那样说明。加之，其他主教也骄傲，并不考虑怎样医治伤口，而只顾使伤口更加扩大严重。
    从逻辑上来说，涅斯多留的意见必然的结论乃是，基督只是人而有两个位格；但那并不是他的意见，因为这粗陋不学的人并没有看到，他既严正地把基督看为是神和人在一个位格里，同时却又不将二性的属性归于基督，他就不免是提出了一件不可能的事。他要以第一个说法为真，却不承认那从第一个说法而来的第二个说法。因此他表现自己并不正确了解自己所说的。
    我们基督徒必须将神人二性的属性都归于基督一身。基督是神和人在一个位格里。所以凡论到他为人所说的，也必指祂为神而说，那就是说，基督死了，而基督是神，所以神死了；这并不是说，神死了，是在祂不与人性合一时，而是在祂与人性合一时，在神不与人性合一时，说基督是神和神死了，就都是错误的。其所以是错误的，因为神不是人。涅斯多留如认为说神死了，乃是怪诞的，他就应当记得，神成为人，也是怪诞的，因为不朽的神这样就成了必死的，必受苦的，具有人的一切属性。基督这人有神与之合而为一，祂若没有人的属性，那么，祂若没有人的属性，那么，祂是什么呢？祂就不免是个幻影，如同摩尼教徒所教训的了。在另一方面，凡论神所说的，也必须归之于基督，那就是说，神创造了世界是全能的；基督是神，所以基督创造了世界，是全能的。原因乃在神和人成了一位，所以这一位便有二性的属性。
    神阿！人因着这能安慰人的圣信条，真应该常常存纯正的信仰，欢喜快乐，没有争辩，没有疑惑！我们应当歌诗赞美感谢父神，因祂容许祂亲爱的儿子成为人，像我们一样，作我们的兄弟！但那邪恶的撒但藉着骄傲的恶人，激起恶感，将这宝贵甜蜜的喜乐败坏了！我们基督徒知道，神若不在天平里使一边有重量，我们在天平里的一边就要落下地去。那就是说，如果不能说，神——不仅是人——为我们死了，我们便沉沦了。但若神的死和受死的神是在天平里，祂的一边便落下，而我们的一边便升起，好像是空而轻的；但祂也能再跳起来，或从天平里跳出来。然而，除非祂成了人，像我们一样，祂就不能在天平里，叫我们能够说神的死，神的受苦，神的血了。因为照神性来说，神不能死；但当神与人合而为一位，那位与神合一的人若死，就真可说是神死了。
    此外，这次会议将涅斯多留的教议定罪得真是太少了。它只涉及一个属性，即神由马利亚所生。所以历史上说，这次会反对涅斯多留，决议称呼马利亚为神之母。但是涅斯多留否认神在基督里一切人的属性，诸如死，十字架，受苦，和凡与神不相称的事。所以他们不仅应当决议称马利亚是神之母，而且应当决议看彼拉多和犹太人是把神钉在十字架上的。后来他被定罪，确是关涉到一切属性。他的罪名乃是：“涅斯多留否认，基督是神是一位。”从结果和逻辑来说，那是对的，但那不免是太鲁莽太牵强附会了，而且涅斯多留也不得不认为他是受了冤枉，因为他从未用这许多话那样教训过人，他反倒常常说，基督是真神，不是有两个位格，并且他因此信仰竭力逼迫了亚流派。像他这样的人不能用演绎法，或不能求得合逻辑的结论，看出谁否认一本性的属性。谁就否认了该本性。会议的决议应当是这样：“虽然涅斯多留承认，基督是真神真人在一个位格里，然而他既不将人性的属性归于为神的基督，他就错了，这等于他否认了神性一样。”他们不应当只挑选出来那涉及祂母亲马利亚的一个属性来。那样一来，这次会议就更易为人明白了解。直到如今很少有人了解这次会议，从柏拉替拿和他一类的人，是不可能了解它的。
    我也不得不对付涅斯多留派，而他们也顽强地与我作对，说基督的神性不能受苦。试举一例，慈运理论到（道成了肉身）作文攻击我。他决不承认“道”是那句的主词，他要把它改为“肉身成了道”，因他认为神不能成为神不能成为什么东西。那时我还不知道，那就是涅斯多留的观点，因为我还不了解这次会议，但我从圣经，奥古斯丁和语录家（按指伦巴都）认识了这错误。谁知道在教皇制度下有多少涅斯多留派，大大夸称这次会议，却不知道他们所夸称的是什么呢？人的理智在这一点上自作聪明，不赞成说神受死，或说神有一种人的生存；然而理智却随从风尚，相信基督是神，像涅斯多留相信一样。
    所以这次会议并没有成立什么新信仰，如前所云，仅是维护了旧信仰，来反对涅斯多留的新意见。我们不承认会议有权订立新信条。这一信条在教会中从起初就有，而不是由这次会议新订的，乃是由福音或圣经保存下来的。路加福音一章记载，天使加百列向童女马利亚说，她所要生的是至高者的儿子；而圣以利沙伯也说：“我主的母亲到我这里来，这是从那里得的呢？”众天使在圣诞节也说：“今天在大卫的城里，为你们生了救主，就是主基督。”再者，圣保罗在加拉太书四章说：“神差遣祂的儿子，为女子所生”（参加4：4）。这些经文我准知是力言马利亚为神之母。所以圣保罗在哥林多前书二章说：“世上有权有位的人把荣耀的主钉在十字架上”；又在使徒行传二十章说：“神用自己的血买来了教会”（若我们就理智而言，神并没有血）；又在腓立比书二章说：“基督虽与神同等，却取了奴仆的形像，成为人的样式。”而小孩的信经——使徒信经――说：“我信耶稣基督，上帝的独生子，我们的主，从童女马利亚所生，受难，被钉在十字架上，死了，葬了”等等。这里说到祂人性的属性，是够清楚了，而这些属性乃是归于上帝的独生子，我们的主。祂是我们相信为与父平等，为真神的。关于这次会议，姑以此为足。
    第四次大公会议在本都或亚细亚的迦克墩召开，时在第三次大公会议之后二十二或二十三年。会议召开人为皇帝马西安（Marcian），他在提阿多修第二之后在君士坦丁堡作了皇帝。会议召开于四五五年（按系在四五一年）。所以这四大公会议是在一百三十年之内召开的，因尼西亚会议是在三二七年（按系在三二五年）召开的，但在它们前后和同时期内另有许多会是由主教们自行召开，而没有皇帝参与其事。然而首四次大公会议若没有皇帝，就不能召开。圣教父们都是有很多过失的人，谁也不容易向谁让步，这不幸已由历史证明了。但因为圣灵是在这些教父们若干人的心中，而他们必是圣洁得了救的，所以我们得了特别的安慰，不必绝望。
    这次会议的原因安在，我自己也巴不得能从别人学习，因为没有信史可考。优西比乌的教会史止于第一次大公会议，即尼西亚会议；三部史和提阿多热的著作止于第三次大公会议在以弗所；此外我们只得相信教皇和其党徒们所写的历史书，而那些书显然是很不可靠的。直到如今，他们把持一切，无论过去和现在都撒谎，推崇他们的尊荣，以致无法从他们的历史书上知道实情。既然我不了解这次会议，也不知道它所行的，那么请告诉我，我有什么救法呢？这许多世纪以来，许多亲爱的圣徒和基督徒都不知道这次会议成立了什么，他们又怎么样呢？因为地上总必有圣徒，他们若死去，必有别的圣徒继起，从世界的起头到末了，都必如此，否则“我信一圣基督教会，圣徒相通”的信条，就必是假的，而基督所说：“我常与你们同在，直到世界的末了”，也就不免是谎言了，我说，地上必常常有活着的圣徒，不拘他们是在何处，否则，基督的国就有穷尽，也没有人用主祷文祈求，承认使徒信经，受洗，领圣餐，得宣赦等等了。
    按照柏拉替拿和别人所说，这次会议召开的原因乃是这样：君士坦丁堡有个修道院长，名叫优提克斯（Eutyches）, 提出另一教义来反对涅斯多留，教训人说，基督是一位，只有神性。教父们在会议中反对这话，议决基督是一位而有二性。这乃是真的，是基督教的信仰。然而，照教皇的历史书看，优提克斯教训人说，基督的神性既取了人性而变为一位，所存留的只是神性，而基督只是神，并不是人。若那是优提克斯的意见，他就不啻是另一涅斯多留，因为人们说涅斯多留教训人说，基督是二位，同时又是一位；而优提克斯也不免是教训人说，在基督里有二位，同时又只有一位；并且教皇利欧在一封信里说，优提克斯和涅斯多留将矛盾的异端教训人。诚然，谁教训人说，基督的位格或性是二又是一，又说，在基督里有二性，同时只有一性的，真是将矛盾，甚至将自相矛盾来教训人。
    然而，教皇党徒若知道这并非涅斯多留和优提克斯的意见，他们就不当信口雌黄，而应当用涅氏和优氏的话来明白些说。否则，这些异端派要想，他们是受了冤枉，被谎言和误解所克服，一如我以上论涅斯多留时所说过的。
    其实，优提克斯并不主张基督只有一性，这从教皇党徒自己的话表明了。他们说，优提克斯认为基督有二性，即神性吸收了人性。谁如此承认，谁就说基督有一个以上的性。他们没有告诉我们，优提克斯说在基督里后来只有神性存留，而没有人性，他的命意到底安在。因此他们让这件事悬在空中，好像优提克斯同时主张基督有二性，又只有一性。如是历史后来就成为模糊不清，以致没有人能够了解优提克斯的命意安在，或知道教皇的历史书有什么意义，因而对这次会议和召开的原因都茫然不知。我们从会议的历史或教皇的书信，也无法知道。教皇的史家真不应当写得这般粗陋，向我们信口开河，否则我们要认为他们明了这次会议，并不多于我。
    我要提出我的观点。若我说得对，那就好了；若我说得不对，基督教的信仰不会落空。优提克斯的意见像涅斯多留的意见一样，是在属性一题上犯了错误，不过是在另一方面。涅斯多留虽坚信基督是神和人，但不将人性的属性归于基督的神性。在另一方面，优提克斯虽同样坚信基督是真神和人，但不将神性的属性归于祂的人性。假如我传讲神之子，道，是天地的创造者，与父同永恒，而这神之子，道，也真是人，优提克斯承认我这一说，毫无疑问，但若我继续传讲说，基督这人是天地的创造者，优提克斯就要发生狐疑，被“一个人创造天地”的话触怒。他要说：“决不！像创造天地这种神的属性，是决不适合于人的。”但他没有想到，在前他已承认，基督是真神和人在一个位格里，如今却不承认其必然的结论了。因为谁承认神和人成了一位，谁就必须直截了当地承认，因为二性在一个位格里合而为一，由马利亚所生的这人基督，就是天地的创造者，而这乃是由于祂与那创造了天地的神合成了一位的缘故。
    优提克斯不了解这一结论，却坚持说：“基督是神和人，”殊不知他若拒绝将神的属性归于人性，他就必然否认了基督的人性。那样行，就是分裂位格，而基督不是人了。因此有人说得真不错，优提克斯在结论中不承认基督的人性，虽然他在前提中已经承认，神性和人性成了一基督，一位格。总而言之，正如上所述，谁承认基督里的神人二性，谁就必须将二性的属性都归于祂，因为作神和人，若没有神和人的属性，就是空洞的了。所以，涅斯多留和优提克斯都该当被弃绝，因为他们误解了基督。
    我们在这里也发现这次会议没有建立新信条，因此人们不能用它来证明会议有权将新信条加于教会。因为这信条是深深地根基于圣经，例如在约翰福音五章中说：“父赐给子行审判的权柄，因为祂是人子。照优提克斯的意见，基督在这里应该说：“因为祂是神子。”因为行审判是神性的一个属性，而不是人性的一个属性；但基督乃将之归于祂的人性，人子，即童女马利亚的儿子。又在马太福音二十二章，基督问法利赛人说，基督既是大卫的子孙，大卫怎么还称祂为“主”。若祂是大卫的子孙。祂怎么坐在神的右边呢？这里优提克斯要说，并不是大卫的子孙，而是神之子，才能坐在神的右边。可是他承认，大卫之子和神之子是一位；但这一位坐在那里，便是神之子和大卫之子坐在那里。优提克斯没有看到这一结论，所以只得让人们料想他不以基督为人，而仅有神格神性，其实这并不是他的意思。
    现在我们已经知道这四次主要的会议及其召开的原因。第一次会议在尼西亚，维护基督的神性，反对亚流；第二次会议在君士坦丁堡，维护圣灵的神性，反对马其顿纽；第三次在以弗所，维护基督的位格为一，反对涅斯多留；第四次在迦克墩，维护基督的二性，反对优提克斯：——但它们并没有建立什么新信条。因为这四信条光在约翰福音里面就早已更丰富地强有力地建立起来了，就令其他三福音书作者和圣保罗圣彼得对它们毫无记载的话；其实他们和众先知都把这四信条教训人，竭力为它们作见证。按照罗马主教们的教令，这四次会议是有如四福音书的作者，好像这些事以及一切的信条不是在福音书里面更丰富地存在着一般，又好像会议不是从福音书里面将它们取出来的；那些主教驴子对福音书和会议的了解，原来是这般好呀！若是这四次主要的会议无意也无能建立任何新信条，正如它们本身所承认的，那么，这种权柄就更不能归之于其他会议了，因我们若称这四次会议为主要的，就必看其他会议为次要的了。
    现在我们要讨论写本书的主题。什么是会议，或什么是会议的事工？若会议不是为建立新信条，那么全世界就一向大大受了骗，因为它总以会议所议决的为信条，或至少是为得救所必须的，所以凡不遵守会议教令的，决不能得救，因他不服从主持会议的圣灵。罢了！我的良心无亏。上面我说过，没有一个会议有权建立新信条，因为这四次会议并没有如此行。所以我要在这里提出我的意见，回答主题如下。
    第一、一个会议无权建立新信条，虽然它是有圣灵在其中；因为甚至耶路撒冷的使徒会议（徒16）也没有建立新信条，而只是建立了圣彼得的结论，即是他们的祖先也相信了这信条。人得救只是因基督的恩典，必须不靠律法。
    第二、一个会议有权而且有责按照圣经和古信仰将新信条压制并定罪，正如尼西亚会议将亚流的新信条定罪，君士坦丁堡会议将马其顿纽的新信条定罪，以弗所会议将涅斯多留的新信条定罪，迦克墩会议将优提克斯的新信条定罪。
    第三、一个会议无权将新的善行吩咐人。它也不能如此而，因为诸般善行已经在圣经中丰富地吩咐给人了。圣灵在圣经中已经教训人诸般的善行，诸如谦卑，忍耐，温柔，慈悲，信实，信仰，善良，和平，服从，自制，贞洁，施舍，服务等等，简括说，即是爱，谁能想出比这更多的善行呢？谁能想出什么善行是未包括在爱的命令中呢？那在爱以外的，岂能称为善行呢？因为爱，照圣保罗的教训，完成一切诫命（参罗１３：８），正如基督自己在马太福音也如此说（参太５：４５）。
    第四、一个会议有权而且有责按照圣经和教会的古范将恶行定罪，并惩罚有恶行的个人，正如尼西亚会议的教令惩罚主教和会吏们的野心和其他邪恶一样。
    第五、一个会议无权将新礼仪——诸如节日，节礼，或关于饮食和服装的规矩——强加于基督徒，认为不遵守，就是犯了大罪，良心有亏。若会议如此行，就有圣奥古斯丁向雅努雅流（Januarius）所说的话：“守不守这些事，乃是自由的”，而基督所指定的礼仪，也是很少的。因为一个会议无权将它们强加于我们，所以我们有权将它们省略；圣保罗甚至禁止我们遵守它们，他在歌罗西二章说：“不可因节日，禁食，饮食等事而良心不安”（按路德系依照武加大译本）。
    第六、一个会议有权而且有责按照圣经将这类礼仪定罪，因为它们是非基督教的，并且是成立一种未经上帝吩咐，反倒禁止了的新偶像崇拜或对上帝的事奉。
    第七、一个会议无权干涉属世的法律和政府，因为圣保罗说：“凡要服事上帝，从事属灵战争的，必须抛弃世务”（参提后２：４）。
    第八、一个会议有权而且有责按照圣经将这类的企图和新律法定罪，那就是，将教皇的教谕投在火中。
    第九、一个会议无权订立专制的教令和典章，来使主教有权任意发命令，叫人恐惧服从。反之，会议有权而且有责按照圣经将这类的事定罪，因为彼得前书五章说：“你们不可辖制人”；而基督也说：“你们不可这样”，“凡要为大的，要作你们的仆人”（参路２２：２６）。
    第十、一个会议有权规定若干礼仪，不过，第一，它们不得加强主教的专制！第二，它们应当是必须的，对人民有益的，将美好的训导和生活方式供给人。因此我们需要有些节期和聚会所；同样也需要有讲道，发圣餐，祈祷，歌诗，和赞美感谢上帝的固定时间。所以圣保罗在哥林多前书十四章说：“凡事都要规规矩矩地按着次序行。”这些事不是为求造成主教的专制，而是为求获致人民的需要，益处，和次序。总而言之，我们必须有这类的事，而不可或缺，否则教会便不能存在。
    最后，一个会议应当只涉及有关信仰的事，而那是只当信仰有特别需要时。公开的恶行可以在本地由政府，牧师，和父母加以定罪，而善行也可以由他们执行。但是虚假的善行则属于信仰的事，因为它们败坏真信仰。所以牧师若是太软弱无力处理，它们也属于会议，虽然我已经说过，除一二次小会议，例如干革拉（Ｇangra）会议以外，大公会议对它们不予理会。至于礼仪应当完全排除于大公会议之外，留归本地教区内和学校内处理。校长同牧师应当是礼仪专家，因为其他人民是从学人去学习礼仪。

    第三部
    正如他们喊叫说“教父和会议阿！”却不知道教父和会议是什么，不过要用这些字来叫聋我们的耳，照样他们关于教会也同样喊叫；但是论到什么是教会，谁个是教会，或那里是教会，他们既不为服务教会，也不为服务上帝而提出问题或想到它。他们一味要人把他们——教皇，红衣主教，主教——当作教会，让他们假借这光荣的名称来专作魔鬼的学生，只顾行骗作恶。我们且把那论教会一辞许多的著作和分析，撇在一边，此时要以小孩的信经为准，那就是说：“我信一圣基督教会，圣徒相通。”这信经清楚指明什么是教会，即“圣徒相通”，那就是圣洁基督徒的一群众或会众。那就是基督徒的和圣洁的团体或教会。但“教会”这辞不是德文，并且不足以表达这信经中的意议。
    在使徒行传十九章，城里的书记称那在市场上聚集的众人为 ecclesia 说：“这可以照常例聚集断定”；“说了这话，便叫众人散去。”在此处和别处经文中，ecclesia　无非是指聚集的人，就令他们是异教徒而不是基督徒，例如城里的书记召集到市政厅的市民，也有这种称呼。世界上有各种各色的人，但基督徒是一种特殊的蒙了召的人，所以他们不仅称为ecclesia，或众人，而且称为信仰基督的“圣洁属基督的人”。所以他们是称为基督徒，有圣灵同在，这圣灵使他们不仅因罪得赦免——像反律法的派（Antinomians）所愚蠢相信的——并且是因罪被除灭而天天成圣；更且因此他们是称为圣洁的人。如是“圣基督教会”就是“属基督的圣洁人民”，或如我们通常所说，“圣洁的基督教会”，或“全基督教会”；在旧约里则称为“上帝的子民。
    若是信经里曾经应用这些字，说：“我信有一群属基督的圣民，”那么就模糊不明“教会”一辞所引起的悲哀，便易于免除了；因为“属基督的圣民”一辞就会使人对“什么是和什么不是教会？”一问题，得到清楚而有力的了解和判断。凡听了“属基督的圣民”一辞的，就能立刻判断说：“教皇不是民，更不是属基督的圣民。”这样，主教，神甫，和修道士也不是属基督的圣民，因为他们不相信基督，不圣洁度日，而是魔鬼邪恶可耻的子民。凡不正确相信基督的，便不是属基督，也不是基督徒，而凡不靠圣灵去抵挡罪恶的，便不是圣洁的。所以他们不可能是一群属基督的圣民，即“圣而公之教会。”
    但因我们在使徒信经里用“教会”这模糊不清的一辞，所以一般人将我们所谓的一个教会想作一座石头房子，而画家也是这样描绘；如果情形比较要好些的话，他们就画五旬节时的使徒，门徒，和神之母，以及在他们上头翱翔的圣灵。那还可以通得过；不过那只是起头一时的圣基督教会罢了。然而，所谓教会应当是指一切属基督的圣民，不仅是指久已死了的使徒时代的人，而且是也指直到世界末了的人，这样在世界上总有一群属基督的圣民，在我们里面基督藉着施恩和赦罪总是活着，工作，掌权，而圣灵也藉着天天除去罪恶，使我们更新，总是在我们里面运行着。叫我们不留在罪恶中，却是能够而且应当过新的生活，有各样的善行，即有十条诫命或摩西的两块法版所索取的，而没有原来的恶行。那就是保罗的教训。可是教皇和其党徒却假借这模糊不清的“教会”一辞，将教会一名和形像只归于他们自己，和他可耻可咒诅的群众。
    然而，当他们自称“教会”的时候，他们真是给了自己一个合适的名字（若我们按照他们的生活来解释教会的话），但他们只可加上“罗马”或“圣洁”，而不可加上（因为他们不能）“大公”。因为“教会”不过是指“人民”，而他们正如土耳其人一样是“人民”。“罗马教会”就是“罗马人民”；他们真是罗马人民，且远胜于古代异教徒是罗马人民。他们也是“罗马圣教会”，因为他们捏造了一种还胜于基督徒的圣洁，或基督教中之圣徒所有的圣洁。他们的圣洁是罗马的圣洁，是“罗马人民的一种圣洁”，现在他们甚至自称为“至圣”，那恐怕是指威吉流（Cirgil）所说的“圣渴慕”和“圣牺牲”，或普老徒（Plautus）所说的“至圣者”，因为他们受不住基督徒的圣洁。所以他们不能有“基督教会”，或“基督徒”的名称，只因基督教会和基督徒的圣洁是世上一切教会和一切基督徒所同有的名称和事实；所以它称为大公教会。这种大公的名称和圣洁他们看为太无价值，几乎不算什么，而另外捏造了一种特殊的，更高的，更好的圣洁，即所谓“罗马的圣洁，和罗马人民的圣洁。”
    因为所谓基督徒的圣洁，即普世基督教的圣洁，照着使徒行传十五章所说，是由于圣灵使人相信基督，成为圣洁，那就是，祂更新人的心，灵，身体，工作和生活，又照着哥林多后书三章所说，祂将上帝的诫命写在心版上，而不是写在石版上。说得明显些，照着第一块法版，圣灵使人认识上帝，所以凡受祂光照的，就能有真正的信仰，抵挡一切异端，战胜一切虚假观点和谬误，这样就可保守纯正的信仰，好抵挡魔鬼。祂要将力量和安慰赐给软弱失望的人，好抵挡罪恶的控告和攻击，叫他们不因痛苦，死亡，和上帝的忿怒与审判而灰心，绝望，恐惧，反倒在指望中得力量和安慰，勇敢地喜乐地去战胜魔鬼。所以祂也将真敬畏敬爱上帝的心赐给我们，叫我们不轻视上帝，不因祂奇妙的审判而抱怨发怒，反倒在各种遭遇中爱祂，赞美祂，感谢祂，尊敬祂。这是心灵照着摩西的第一块法版所有的圣洁新生命。这是称为“基督徒的三首德”，即信，望，爱；而那位在被基督所嬴得的基督徒心里成全这些事的圣灵，就称为使人成圣者，或生命的赐与者。因为老亚当死了，不能成全这事，而必须从律法知道他是不能，而且死了。
    照第二块法版，圣灵也在基督徒心里运行，使他们成圣，乐意服从父母和长上，谦卑和平地度日，不恼怒或报复或怀恨，不猥亵，不淫乱，反倒清洁，贞洁，无论是有妻室儿女与否。他们不偷盗或重利盘剥，不贪婪，不欺骗，反倒殷勤工作，维持自己的生活，尽力之所能借给人，帮助人。所以他们不说谎，不行骗，不背后说人，分倒具备着慈善，忠实，可靠，和上帝诫命所吩咐的其他美德。这是由圣灵作成的，祂甚至使身体成圣，儆醒有这种新生命，直到在来生得以成全。那就是基督徒的圣洁。世上必常有这样的人，虽然是只有两三个，或仅是小孩；至于老年人当中，这种人就如凤毛麟角了！凡不是这样的人，不应当自称为基督徒，我们也不应当同反律法派一样看他们为基督徒，多讲罪得赦免和基督恩典的话，来安慰他们。
    因为反律法派拒绝而且不明白十条诫，反多讲基督的恩典。他们坚固并安慰那留在罪恶中的人，告诉他们说，他们不必畏惧罪或因罪而惊恐，因为基督除去了一切的罪；然而他们看着人们，并且容让人们继续公开犯罪，并没有什么更新或改进。从此可知，他们并不真了解信仰和基督，就在他们传基督的时候，就把基督废弃了。因为一个人若是既不听从，也不实行那在第二块法版中为他所能明白和经验到的圣灵的工作，那么他怎能正确传讲那在第一块法版中他从未尝试过经验到的圣灵的工作，并讲述安慰，恩典，罪得赦免呢？所以他们确实是既没有，又不了解基督和圣灵，他们的谈吐不过是舌头上的泡沫，照上面所说的，他们真是涅斯多留派和犹提克斯派，虽在前提里承认基督，却在结论或属性中否认祂。那就是说，他们将基督教训人的时候，就把祂毁灭了。
    前面所说的才是基督徒的圣洁。教皇不要这种圣洁；他要一种远超于此的特殊圣洁。他要把各种关于十字袷，圆光头，头巾，礼服，食物，节期，日子，修士修女制度，弥撒，圣徒崇拜，以及其他外表暂时之事的规矩教导人。他靠这些事过活，不要信，望，爱，和对上帝的敬畏，以及圣灵照第一块法版作的工，却以不信，犹豫，疑惑，对上帝的轻蔑和急躁，来作为替代，且以那对行为的假信靠（这是偶像崇拜！）来代替对基督的恩典或功德的信靠，擅自以行为来作补赎，甚至将额外功德出卖给别人，换取全世界的财物，好像是该得的一般。他既然如此行了，竟还自称有胜于基督徒的圣洁。
    他们对第二块法版也是这样。他们教训人违背父母和尊长，他们自己也实行杀戮，争斗，离间，嫉忌，仇恨，报复，不贞，说谎，偷盗，盘剥，欺骗，作恶多端，却不算什么一回事。你只要披上一件教士礼服，你便有了罗马教会的圣洁，不需有基督徒的圣洁，便能得救。我们不要为这些卑陋的人操心；我们为他们所行的，都是徒然的。圣保罗说得好：“上帝的忿怒临在他们身上已经到了极处”（帖前２：１６）。我们要对自家人谈论教会。
    使徒信经告诉我们，世上必有上帝的子民，直存留到世界的末了。这是一个信条，不能作废，直到它所教导的临到，因为基督应许说，“我就常与你们同在，直到世界的末了”（太２８：２０）。但是一个可怜错误的人怎能知道，这属基督的圣民在世界那里呢？这圣民必须是在今生此世；因为他们虽相信那属天的性质和永生是必要临到的，但是他们尚未接受；可见他们还是在今生此世，并且要存留在其中直到世界的末了。因为他们说：“我信来生，”因此他们承认尚未进入那来生，不过相信它，盼望它，爱慕它，作为自己的真祖国和生命，而暂时必须居留在异乡，正如我们对圣灵唱诗说：“当我们从异乡归家时。”关于这一点，我们现在要谈到。
    第一，这属基督的圣民是由他们有上帝的道而识别，虽然他们所有的道是多少不一的，有如圣保罗所云（参林前３：１２以下）。有些人所有的道是完全纯洁的，别人所有的道并不十分纯洁。有纯洁的道之人是称为用金，银，宝石建造在根基上；没有纯洁的道之人是用草木，和谐建造在根基上，不过得救乃像从火里经过一样。关于这些事上面所说的是有余而无不足之处。这就是主要之点。这是崇高，主要，圣洁的标记，因此基督徒取了“圣洁”之名，因为上帝的道是圣洁的，将凡被它接触的万物都成为圣洁；这甚至就是上帝的圣洁。罗马人书一章说：“这是上帝的大能，要救一切相信的”；提摩太前书四章也说：“这一切都因上帝的道和人的祈求，成为圣洁了。”因为圣灵亲自将道分给人，用道来膏教会，即用道来膏属基督的圣民，而不是用教皇膏手指，服装，外衣，杯子和石头的圣油来膏他们。圣油所膏的这些东西从来就不能教训我们去敬爱，信仰，赞美上帝，作虔诚人。它们只足以装饰臭皮囊，以后就同圣油及其中所有的圣洁和臭皮囊本身，都要归于朽坏。但是道这一标记，乃是真标记和真膏油，足以使你得永生，就令你没有教皇的三重冠或主教的法冠，而反倒生前死后都赤贫如洗，一如小孩，（和我们大家）都赤身来受了洗，毫无装饰。
    然而，我们所讲论的，乃是那由像你和我一样的人用口所传的道。因为基督将这道留下，作为祂的教会，即祂的圣民，在世界得以识别的一种外在标记。我们也讲论这口传的道由信徒诚恳地信服，公开在世人面前承认，正如基督说：“凡在人面前认我的，我在我父和祂的使者面前也必认他”，因为有许多人暗地里认识道，但不愿公然承认道。许多人有道，却不相信道或行道，因为信道和行道的很少，正如马太福音十三章撒种的比喻所告诉我们的，田地四分之三有种撒上，但只有第四分好土才“忍耐着结实”（参太１３：４以下）。
    所以，无论何时，你听见或看见这道被人传讲，相信，承认，遵行，你就不要怀疑那里必有一圣而公之教会，一属基督的圣民，虽然为数很数，因为上帝的话决不徒然返回（参赛５５，１１），至少要在四分之一土地上结实。若这就是仅有的标记，它也足够表明那里必有积会存在；因为那里有上帝的道，那里就必有上帝的子民，有上帝的子民就必有上帝的道。因为若没有上帝的子民，有谁肯讲道或听道呢？而且若没有上帝的道，上帝的子民还能相信什么呢？
    第二、上帝的子民或属基督的圣民，是由圣洗——若它是按照基督的吩咐教导人，由人相信和施行——而得以识别。那也是一种公开而宝贵圣洁的标记，藉此上帝的子民成为圣洁，在其中沐浴，被圣灵洗除罪恶和死亡，如在上帝的羔羊圣洁无辜的血中一样。那里你看见这标记，那里你就知道有教会，虽然教皇没有给你施洗，而你对教皇的圣洁和权柄都一无所知。小孩对之原来也一无所知，可惜他们一旦长大成人，便被引诱离开他们的洗礼，如圣彼得在彼得后书二章抱怨说：“他们用肉身的情欲，引诱那些刚才脱离妄行的人，叫他们现在行在虚妄中”（按路德系引用武加大译本）。你不要被由谁施洗的问题混乱了，因为洗礼不属于施洗者，不是给他的，而是属于受洗者，为着受洗者上帝设立并赐与了洗礼；正如上帝的道不属于讲道者（除非他是在听道和信道者的地位），而是赐与听道和信道者。
    第三、上帝的子民，或圣基督教教会，是由圣餐而识别，只要它是按照基督的设施而举行，相信和领受的。那也是一种公还和宝贵的圣洁标记，由基督所赠与，使祂的子民成圣。藉着这圣礼，上帝的子民，公开承认自己是属基督的，正如藉着上帝的道和洗礼一样。这里你也不必问。教皇是否为你举行弥撒，将你祝圣，用圣油抹你，或将神甫礼服授给你。你不穿衣服也能领受弥撒，像一个睡在床上的病人领受弥撒一样，不过外表的礼面叫你不得不穿合适的衣裳。你也不必问，你是否有圆光头或膏了圣油；你也不必问你是男人，还是女人，老者或少年，正如你领洗或听道，不必问这些事一样。你只须由上帝，上帝的道，圣洗，和圣餐至高贵的圣油祝圣了，膏抹了，如是你便足够崇高地光荣地受了膏，穿上了神甫的礼服。你不要被那发圣餐者到底是否圣洁，或是否有两个妻子的问题，把你引入迷途。因为圣餐不是属于发圣餐者，而是属于受餐者；当然前者若也领受圣餐，他就可算为领受者之一，而圣餐也赐给了他。
    那里你看见人正确地举行圣餐，那里你就确知有上帝的子民。上面关于道我曾经说过，那里有上帝的道，那里就必有教会；照样，那里有圣洗圣餐，那里也必有上帝的子民。反之亦然。因为这些圣事，除上帝的子民外，没有人领有，给与，应用，或承认。虽然在上帝的子民中有一些不信的假基督徒隐藏着，但这些人并不能剥夺上帝子民的圣洁，尤其当他们仍是隐藏的；当然教会或上帝的子民不可容留明显的罪人，倒要刑罚他们，使他们成为圣洁；若他们不服约束，就要把他们逐出教会，看他们像外邦人一样（太１８：１７）。
    第四、上帝的子民，或圣洁的基督徒，是由他们公开使用的钥匙权而识别。基督在马太福音十八章吩咐说，若有基督徒犯罪，就要责备他，他若不悔改，就要把他逐出教会；他若悔改，就要把他释放。这就是钥匙权。使用钥匙权，可分为公开和私下两方面。有些人的良心非常懦弱，虽然没有公开被定罪，可是他们除非从牧师得到特别的宣赦，就不能得安慰。在另一方面，有些人非常刚硬，不要他们的罪得到赦免，甚至不要牧师除去他们心里的罪。所以，使用钥匙权，必须是公开和私下的。那里你看见有某些人的罪公开或私下得赦免或受责备，那里你就知道有上帝的子民；因为上帝的子民若不在那里，那里就没有钥匙权；若是那里没有钥匙权，那里就没有上帝的子民。基督已将钥匙权遗赠给基督徒，作为公开和圣洁的标记，藉此那因基督的死而赐下的圣灵，重新将圣洁赋予堕落的罪人，藉此基督徒也承认自己在这个世界上作基督的圣民；凡不愿重新归正成圣的，要从这圣民中逐出去；那就是要用钥匙权将他们捆绑，逐出，正如不悔改的反律法派，所要遭遇的一样。
    然而这与教皇的两把钥匙无关，而那是由他用作拨开君王宝库和王冠之锁的器械。若是他不肯公开或私下（捆绑）或责备罪恶（他也实在不！），　你就得在你的教区内责备或“捆绑“罪恶；若是他不愿“释放”或赦免罪恶，你就得在你的教区内“释放”或赦免罪恶。他的“保留和”“捆绑”，他的“放松”和特赦，既不使你圣洁，也不使你不圣洁，因为他没有钥匙，而只有拨开锁的器械。钥匙并不是如教皇所谎言的属于他，而是属于教会，那就是属于全世界基督的子民，上帝的子民，圣洁的子民，不论他们住在什么地方。他们不能都在罗马，除非全世界是在罗马，而那是并没有的事。正如圣洗，圣餐和上帝的道不是属于教皇，而是属于教会，照样，钥匙是属于教会，而不是属于教皇。
    第五、教会在外表上由按立或选召牧师，或有牧职而识别。因为我们必须有主教，牧师，或传道人来为教会和奉教会的名公开并私下执行上述四件圣洁标记，尤其因为牧职是基督所设立的，如圣保罗在以弗所四章说：“祂所赐的有使徒，有先知，有传福音的，有牧师和教师。”因为教会全体并不能做这些事，而必须分担这些事。若人人都要讲道，或举行圣礼，各不相让，那么怎样呢？这职责必须委托给一人，只准他讲道，施洗，宣赦，发圣餐；其他的人必须同意他这样做，那里你看见这样做，你就要确知那里有上帝的子民，基督徒，圣民。
    圣灵在这件事上确实将妇人，小孩，和无能的人除外，并且除非有必须，就只拣选合格的男人。因此我们在圣保罗的书信中多处念到说，作监督的，必须善于教导，虔诚，只作一个妇人的丈夫而在哥林多前书十四章说，妇女在会中要闭口不言。总而言之，牧师必须是一个有良好准备和被选的人，妇孺和别人都不合适，虽然他们是有资格听上帝的道，领受圣洗圣餐宣赦，做真正和圣洁的基督徒，正如圣彼得所说的（参彼3：7）。自然和上帝的创造也表示女人（小孩和愚人更甚！）不能掌权，也不应掌权，因为经验这样告诉了我们，而摩西在创世记三章说：“你丈夫必管辖你。”福音并不废弃这自然律，反证明它是上帝的命令和创造。
    上面已经说到你不应当顾虑从谁领受那使教会成圣的四大神圣标记。在这里你也不应当问那给你授职的是谁，或居职位的是谁。这牧职不是赐给那有职位的人，而是赐给那从有职位者去领受的人，当然那有职位者，若是愿意，也能同你领受。若是他受了职位，且为会众所容纳，你就应当以此为足；他个人并不能使上帝的道和圣礼对你坏些或好些。因为他所说所行的，并不是他自己的，而是他的主基督和圣灵藉着他说话行事——假如他是按正道说话行事的话——不过教会不能也不应容忍公开的邪恶就是了；至于你个人应安分守己，不可造次；你一个人不能做全体，做基督的圣民。
    （路德在此讨论独身和重婚，竭力驳斥罗马教会主张教士独身之非，以及对婚姻观点之矛盾——从略。）
    第六、基督圣民是从祈求和公开感谢赞美上帝而识别。那里你看到并听见有人用主祷文祷告和教训人，依照上帝的道和正当的信来用诗篇和灵歌唱颂，并公开应用使徒信经，十条诫，基督徒要学，你就确知那里有基督圣民；因为祈祷也是宝贵而圣洁的标记之一，如圣保罗所说，凡事都因祈祷而成为圣洁了（参提后4：5）。因此诗篇也无非是祈祷，将赞美，感谢，和尊荣归于上帝，而使徒信经，十条诫，和上帝的道也都是圣洁的标记，藉此圣灵使基督子民成为圣洁。然而，我们所说的，是指那易于了解的祈祷和诗歌，即人能学习并用来改善生活的祈祷或诗歌；因为男女修道士和神甫口中喃喃之声，并不是对上帝的祈祷和诗歌，他们不了解它，也不能从它学习什么；他们为着肚腹把它当苦工来做，而并不求藉着它来改善生活，促进圣洁，遵行上帝的旨意。
    第七、基督圣教会是从背负十字架而识别。它必须从魔鬼，世界和肉体忍受诸般苦难，逼迫，试探，凶恶（如主祷文所说）；它必须内有忧伤和畏惧，外有贫穷，轻侮和软弱；这样，它就像它的头基督一样。它惟一的动机必须是在于坚守基督和上帝的道，为基督的缘故受苦，正如马太福音五章所说：“为我受逼迫的人有福了。”他们必须公义，安静，顺从，随时用身体和财产服务掌权的和众人，而不伤害任何人。但他们所必须忍受的恨恶是世人所未经验过的。他们必然被看为比犹太人，异教徒，土耳其更坏；他们必然被称为异端派，恶棍，鬼魔，被咒诅的，和世上最坏的人，甚至于凡把他们吊死，溺死，杀死，苦害，追逼，处死的人，乃自以为是“服事上帝的”。他们无人怜悯。当他们干渴的时候，人们反给他们没药和苦胆喝，而这并不是因为他们是淫乱的，杀人的，盗贼或无赖，而是因为他们只崇拜基督，没有别的神。那里你看见或听到这事，那里你就知道有基督圣教会，因为他在马太福音五章说：“人若因我辱骂你们，弃绝你们的名，以它为邪恶，你们就有福了。应当欢喜快乐如因为你们在天上的赏赐是大。”圣灵用这种圣洁的标记使他的子民不仅成为圣洁，而且有福。
    你不要理会教皇党徒的圣事，死圣徒，和圣十字架的木片，因为他们屡屡把屠房里的骨头当作圣徒的骨头，把绞架上的木片当作圣十字架的木片。这都是骗局，由教皇用来诈取人家的钱，引人离弃基督，就令它们真是圣徒遗物，也不能使人成圣。但若你为基督的缘故被定罪，受辱骂，被控诉，受毁谤和磨难，你就成为圣洁，因为这将老亚当致死，使他学会忍耐，谦卑，温柔，叫他赞美感谢上帝，在苦难中喜乐。这就是所谓由圣灵成圣，在基督里有新生命，这样我们就学会去信仰上帝，倚靠他，仰望他，并且爱他；正如罗马人书五章说：“患难生盼望。”
    以上乃是七个崇高圣洁的主要标记，藉此圣灵照着摩西的第一块法版天天使我们在基督里成圣得生。靠着它们的帮忙，我们得以遵行第一块法版，虽然没有基督所作成的那样完满；但是我们在救赎或罪得赦免之下不断追求，直到至终我们可以十分成为圣洁，不再需要赦免。它们都是为求达到此目的。我甚至可称这七件事物为七个圣礼，但“圣礼”这辞已被教皇党徒滥用，并且在圣经里另有意义，所以我还是让它们只作基督徒成圣的七个主要工具，或七个圣洁的标记。
    除这七件主要事物以外，还有其他外在的标记，使圣基督教会得以识别，那就是圣灵照摩西的第二块法版使我们成圣的各种标记，即如：他帮助我们从心里孝敬父母，也帮助他们养育儿女作基督徒，有可尊贵的生活；又如我们忠心服事我们的君主，受他们治理，而他们也爱护他们的百姓；又如我们不恼怒，不仇恨，不嫉妒，不向邻舍施报复，倒饶恕他，乐意借给他，帮助他，劝告他，又如我们不放荡，不醉酒，不骄傲，不夸张，反倒圣洁，自制，慈爱，谦卑，又如我们不偷盗，不重利盘剥，不贪婪欺驱，分倒温柔，知足，慷慨；不虚伪，不说谎，不发伪誓，反倒真实，可靠，遵行这些诫命中所教训的事。这一切的事圣保罗多多教训我们了。因为我们需要十条诫，不仅是因它命令我们所当行的，而且是因它使我们知道圣灵使我们成圣到了什么地步，而我们自己还有什么缺欠，好叫我们不至疏忽，自以为尽了本分。这样，我们就不断地在成圣上长进，在基督里愈加作“新造的人”。我们的口号就是“有长进”（参彼后3：18），和“更加勉励”（参帖前4：1）。
    然而，这些标记不能看为像上述标记一样可靠，因为异教徒也遵行这些事，有时还比基督徒圣洁。可是他们的行为并不是发源于为着上帝的缘故只单纯心，而是另有目的，因为他们对上帝没有真信仰和真认识。但圣灵在基督徒心里，使之成圣，结出好果子来，正如基督在马太平福音十三章的比喻中所说的；然而，因为第一块法版乃是更高超和更伟大的圣洁标记，所以我就只将这些标记统括在第二块法版中而已；否则我应当按照第二块法版中的七条诫，将之也分为七种圣洁标记或美德。


第十五篇 旧约，诗篇，新约，罗马人书序文序言

    圣洁是路德个人信仰和生活的基础，是他改教工作的动力，在一五二一年沃木斯国会后，他处于帝国禁令之下，乘匿居瓦尔堡闲暇之时，将新约译成德文，三月之内即告完竣。工作之神速，令人惊异。此德文新约在一五二二年九月出版。出版之前他已开始翻译旧约。因旧约篇幅太大，而且一般人无力一次购买，所以他计划把它分成摩西的历史和律法书，其他历史书，先知书三部，陆续翻译出版。
    第一部摩西的书在一五二二年十一月还只译到了利未记，于是他下决心，闭门从事翻译，终于一五二三年夏将此部出版。第二部其他历史书从约书亚起至以斯帖止，则于同年十二月四日前全部译完，而于圣诞节出版，第三部先知书既是最难的，又是最长的。其中有教训性质的书即约伯记，诗篇，箴言，传道书，雅各在一五二四年九月或十月出版。四大先知书和十二小先知书在翻译上，工作进展很是缓慢。所以整个第三部直到一五三二年方才告竣。路德的全部德文圣经在一五三四年与世见面，开译经史是的一个新纪元。
    然而任何伟大的圣经翻译都是可以精益求精的。因此路德在他家里组成了一个审订委员会，邀请威登堡同工墨兰顿，布根哈根约拿，克如西革尔（Cruciger）奥罗迦鲁（Aurogallus），热勒（Rorer）相助，修改他所译的圣经。最重要的修订本要算一五四一年出版的。路德本人最后监督出版的圣经，是在一五四五年问世。
    为求使读者了解圣经，路德给其中大部分的书作了序文。这些序文通常很短，除将各书内容摘要外，所包无几；但也有少数序文颇长，讨论到一书的性质，时期，作者，和教义。
    本篇选译旧约，诗篇，新约，和罗马人书四个序文，冀见一斑，而窥全豹。
    旧约序文第一次出版，是在一五二三年。以下将一五四五年版的序文译出，并将第一版序文附登于其后。此序专论及旧约中的摩西五经。查路德以旧约为预表基督，为带有应许的律法，为新约的萌芽，而摩西五经又是旧约中其他书的源本。
    诗篇序文与他在一五二四年初次所译诗篇同时出版。但以下系根据一五三一年版的序文而译出。查路德于一五一三年至一五一五年在威登堡大学第一次讲解诗篇时，开始领悟到因信靠上帝之恩称义之道，乃渐与经院神学分道扬镳。他发现基督和基督徒的经历都为诗篇所预言了。所以他看诗篇是旧约中最重要的书，是一本小圣经。
    新约序文是在一五二二年第一次出版。本译文系根据一五四五年版，而其中有括弧的各段，只见于第一次的版本。路德以新约高于旧约，不仅是因它记载旧约中所预言的基督之本身，而且是因它记载在基督里因信称义之福音。总括一句说，旧约是预言和应许，新约是应验和完成。
    罗马人书序文也是在一五二二年第一次出版。路德黑暗痛苦的心灵得到因信基督而称义的福音之光照和安慰，乃是当他在一五一五年至一五一六年讲授罗马人书时。他以新约高于旧约，而新约中又以保罗的书信为最要，而保罗的书信中又以罗马人书，加拉太书，和以弗所书为最要，而这三者中又以罗马人书为最要。简言之，路德以罗马人书为圣经中最重要的书，为最纯洁的福音。他的罗马人书序文也是他所作序文中影响最大的，因为这篇序文给卫斯理约翰的生活和事工一种新的动力和起头。
    参考书
    卫斯理约翰日记，四六面。
    Kostlin, The Theology of Luther, vol.II.pp.230 ff..
    Philadelphia Edition, Works of Martin Luther, vol. VI, pp.367-382, 344-388,437, 439-444, 447-462.
    Schwieber, Luther and His Times, pp.282 ff, 290 f, 643 ff.
    Smith, P. & Jacobs, C , M.., Luther’s Correspondence and Other Contemorary Letters, Philadelphia , Lutheran Publication Society , 1913-1918, vol . II. Pp. 141, 210.
    Thiel, R. , Luther, pp. 458-464.
    旧约序文
    一五四五年版（一五二三年初版）
    有些人有点瞧不起旧约，认为旧约仅是给犹太人的书，现已不合时宜了，其中只包含一些过去的故事而已。他们认为只要有新约就够了，假称他们在旧约里只不过是在寻求一种寓意而已。俄利根，耶利米，以及许多有地位的人都抱过这种见解，然而基督却说：“你们应当查考圣经，因给我作见证的就是这经”（约5：39）。同时，圣保罗也吩咐提摩太读经，并且在罗马人书一章宣称：福音是上帝从前在圣经上所应许的，又在哥林多前书十五章说：基督照圣经所说，是大卫的后裔，死了，又复活了；圣彼得也多次叫我们读经。
    他们之所以这样作，意思是在教训我们说，旧约圣经不是可轻视的，而是应当加以研读的，因为他们自己便是以旧约为新约的基础与证据，如圣路加在使徒行传十七章里写着说，帖撒罗尼迦人天天查考圣经，要晓得它是不是与保罗所传的道相同。旧约既是新约的基础与证据，就不当受轻视，倒应大受崇敬。其实新约无非是关于基督公开的宣讲，这宣讲原来在旧约中预言了，然后在基督身上应验了。
    但是，为求使那些不明白这种道理的人们有研读旧约的热心和引导起见，我现在谨就上帝所赐给我的才能，写了这一篇序文。我首先要请求并警告每一个虔诚的基督徒，不要见怪旧约里所常用的简朴语言和故事。他应该无疑地相信，不管那些语言和故事是多么简朴，它们都是上帝的权威与智慧所产生出来的判断，和作为；因为正如基督在马太福音十一章里所说，这是那使一切聪明通达人都成了呆子，却向婴孩或愚钝人显示出来的圣经。因此，我要劝大家放弃自己的成见，把旧约认作最高尚最尊贵的圣物，最丰富挖不尽的矿藏；这样，你们才可以发现上帝的智慧，他用这么愚钝简朴的样式摆在我们眼前，为的是要消灭人的一切高傲。在这里你们会发现天使给牧羊人所指示，那包着基督的布和马槽。那布诚然是简单而渺小的，但是它所包的基督，却是尊贵的。
    那么，我们要知道，旧约是一部律法书，教导人们该做和不该做的事，并举出人们遵守或破坏这些律法的一些例证与故事。新约则是一部福音书，或说是恩言，教导人们在什么地方可以得到遵行律法的能力。但是，正如在新约里除了恩言以外，还有许多其他的教训，作为控制人们肉体生活的律法与命令，因为在今生中，心灵并不能达到完美的地步，而恩典也不能单独施行统治；照样，在旧约里除了律法之外，也另有一些应许和恩言，因此旧约中的圣父老和先知，虽处于律法的统治之下，却和我们同样信靠基督。然而，正如新约的特殊教训，乃是将那在基督里面因罪得赦而有的恩典与平安宣布出来；照样旧约的特殊教训，乃是将律法颁布，叫人离罪，向善。这就是大家在旧约中所要预期见到的了。
    我们首先要谈到摩西的五经。在第一经里，他教训我们万物是怎样造成的，罪与死是由何而来（这是他著书的主要动机），即是由亚当的堕落，和魔鬼的邪恶而来。但是摩西在提到律法之前，便早已指明人靠什么可以克服罪恶和死亡。这并不是靠律法和我们自己的善工，因为那时还没有律法，而是靠“女人的后裔”（创3：15）——基督——即靠上帝给亚当和亚伯拉罕的应许。所以，圣经从头至尾都赞美信仰过于一切善工、律法、和功德之上。因此，摩西第一经所说的，差不多全部是说明信与不信，以及信与不信所产生的后果，并且差不多是一本福音书。
    在第二经里面，当世界既经完全形成，而且沉沦在黑暗中，以致人们不再认识罪什么，死是由何而来的时候，上帝便兴起摩西来颁布律法，并且拣选一个民族，以便藉他们再光照世人，藉律法而重新揭露罪恶。因此祂用了各种律法把这个民族组织起来，并把他们和其他民族分别开来，叫他们建立会幕，开始一种崇拜的仪式，派遣首领和官员，使他的选民有优秀的律法和人才，以便在世上统治他们的肉体，在上帝之前统治他们的灵性。
    第三经的主题乃是祭司职的任命，以及祭司们在教导世人时所应当遵循的律例典章。在这里我们看到祭司职是完全因为罪而设立的，其目的在于揭露人民的罪，并在上帝之前赎罪。所以祭司的全部工作便在于处理罪和罪人。因此今世的财富是不给与祭司们的；祭司们既没有受到命令、也没有得到允许、去管理人们的肉体生活；那指定给他们的惟一工作，便是照顾那处于罪恶中的人民。
    在第四经里面，当律法既经颁行，首领和祭司既经任命，会幕和崇拜仪式既经建立，而且上帝选民所应有的各事既经具备的时候，这一切便开始实施，看有什么情形产生出来。因此这一经多讲到人民的背逆和所遭受的种种灾难，并把一些律法重新解释，又加增了一些律法。因为情形老是，律法的颁布是很快就办到了，但是执行起来，就遇到阻碍，事事都不是照律法所要求的。这一经十足证明律法决不能使人成为义，反如圣保罗所说：律法只足以激起罪恶和忿怒。
    在第五经里，当人民既已因罪受了惩罚的时候，并当上帝既已用恩典稍微感召了他们，发慈爱将亚摩利和摩押两国赐给他们，好使他们受感动，以欢喜和爱心遵守他的律法的时候，摩西便重新申述全部律法（祭司职位除外），和他们所遭遇的一切，并且再度说明凡有关一个民族肉体或灵性生活的统治的一切事项。可见摩西是一个完善的立法者，他履行了他职位的一切任务，不仅颁布了律法，而且督促人实行，并在有差错的时候，将律法加以说明，重新加以建立。但是第五经里的阐述，实际上无非是劝人信上帝，爱邻居，因为这是上帝律法的总归。所以，在这经的头二十章，摩西阐述律法，防避一切凡足以破坏人们对上帝信仰的事物，其后到书末为止，他又防避一切阻碍爱心的事物。
    这里我们首先应该注意到，摩西是如此周详地用律法组织了人民，以致人的理智没有办法来选择本身的任何一下事工，或捏造本身的任何一种崇拜仪式；因为他不但讲述了对上帝应有的畏惧、敬爱、和信靠、并且还规定了许多外在的崇拜方式——献祭；感恩礼，禁食，节制等等——以致人们根本就用不着另有所选择。此外，他对于栽种、耕耘、婚娶、战争、管教子女和仆役、治理家务、买卖、借贷、偿还、和人们在外表和内心上所能作的百事，也都有所指导。全书说得如此详尽，以致使我们不能不把某些规定认为是愚蠢而无用。
    那么，上帝为什么那样做呢？归根结底，因为祂把这个民族看成了祂自己的选民，而祂自己决定了要作他们的上帝；所以祂要如此治理他们，好使他们的一切行动可以在祂眼中看为正。因为如果有人做了上帝的道所未预先许可的任何事情，那件事情在上帝面前便不算数，白费了气力。在第五经的四章和十二章里，祂禁止人们加添祂的律法，在十二章里祂又说他们不可以行他们自己眼中看为正的事。诗篇和众先知也都一致叹息人们经常行自己选择而未经上帝吩咐的善事，祂不能够、也不愿意让祂的选民去作祂没有吩咐的事，不管那事是如何善良；因为服从乃是诸种善行中最高贵的最美好的，而服从是以上帝的道为归依的。
    然而，因为今生少不了外表的崇拜仪式，所以祂使把应有的仪式都指示给他们，而且把它们都包括在祂的命令之中；这样，当他们必须或愿意对上帝有外表的事奉时，他们就可以从此等仪式中择取其一，而不至于采取自己所捏造的仪式。如此，他们便可以确知他们是服从上帝和祂的道去行的。如是，他们在行善和正当度日上，才不至于遵循自己的理智和自由意志；可是，崇拜的地点、时间、人物、动作、以及形式都规定得清楚，使他们不能抱怨，说，他们不得不随从异教的崇拜。
    其次，我们要注意律法共有三种。有些律法只提到属世的事，就和皇家法律一样：上帝订立这些律法，主要是因恶人的缘故，好使他们不至于做更坏的事。这类律法乃是为防患于未然，而不是为教导人；例如摩西叫人写休书去休妻，或叫丈夫为他的妻子带来（疑恨的素祭），也可以另外娶些妻子。这一切都是属世的律法。
    但是，如上所述，也有一些律法是教导人们在外形上崇拜上帝。
    在这两种律法之上有关于信心和爱心的律法，以衡量其他一切律法；那就是说，其他一切律法必须与信心和爱心不相冲突，才算有效；但是它们与信心和爱心发冲突，它们便全归无效。因此我们读到大卫不曾将谋杀人的约押置于死地，虽然后者两次都死有应得；在列王纪下十四章大卫又答应提哥亚妇人，说她的儿子可以免死，虽然这儿子曾经杀害了他自己的兄弟（参撒下14：11）；还有，他也没有杀押沙龙。再者，大卫自己曾经吃了祭司的圣饼，而且他玛曾想到王或要把她嫁给她的异母兄暗嫩。从这些故事和其他类似的故事中，我们很清楚地看到，那些君王、祭司、以及民众的首领们都往往因信心与爱心的要求敢于犯律法；由此我们知道，信心与爱心总是律法的主宰，操纵一切律法。因为一切律法既然都以信心和爱心为目标，那么任何律法如果与信心和爱心相冲突，就不能有效，成其为律法了。
    这样看来，直到今日，犹太人严格牢固地坚守摩西的某些律法真是大错特错。他们宁可让爱心与和平遭到摧残，却不愿同我们一起进食或作类似的事。他们没有认识到律法的真实意义。这种认识是对凡在律法下生活的人必须的，而并不仅是对犹太人罢了。因为基督在马太福音十二章说，如果一条牛在安息日掉在坑里，人们很可以干犯安息日，把它拿上来。然而那还不过是关系属世的需要和损失而已，那么，人本身有需要时，就更应多么毅然干犯一切律法——只要是我们所作的事并不违反信心和爱心，因为基督说，大卫吃圣饼就如此行了。
    然而，摩西为什么把他的律法如此杂乱地混在一起呢？为什么他不把属世的律法归成一组，属灵的律法另归成一组，信心和爱心的律法又归成一组呢？再者，他有时把一条律法重复述说，把同样字句多次应用，叫人读起来或听起来都不免生厌。理由乃是摩西之写作系为应付实际情况的需要，所以他的书便成了政府与生活的一般写照与说明，当一切事态在进展中，自然的情况便是：一会儿必须办这一件事；一会儿又必须办那一件事。没有人能够把他的生活预先安排起来（如果他要虔诚度日的话），可以在这一天专用属灵的律法，在那一天又专用属世的律法。上帝支配种种律法，正如祂把星宿安放在天空里，把花朵放在田野中一样，人必须随机应变，做那先行到手的事。摩西的五经便正是这样混杂了起来的。
    至于他如此坚持而且往往反复地申述一件事，这就足以显明他的职分有何性质；因为一个用律法治理民众的人，必须常常坚持而且对民众有耐心，像对驴子一样。没有什么律法是由人用愉快与爱的心情去遵行的；而总是强迫执行出来的。摩西既然是一个立法者，他必须坚决指明律法是强迫执行的；他必须使人们无可奈何，一直到因他的坚持，他们就承认自己的病态，和对上帝律法的厌恶，转而渴慕恩典，如像下文所说。
    第三，摩西的真实意向乃是在显露罪，使人的一切自擅蒙羞；因此，圣保罗在加拉太书二章与三章把摩西称作“罪的执事”，把他的职分称作“属死的职事”（参林后3：7）；在罗马人书三章和七章，保罗又说：“律法本是叫人知罪”；又说：“没有一个人，因行律法，能在上帝面前称义。”因为藉着律法，摩西所能作到的，不外是告诉人们什么该作，什么不该作，但他并不将该作或不该作的力量给我们，所以他让我们陷在罪里。那么，我们即陷在罪里，死就立刻迫近我们，作为对于罪恶的报应和惩罚。所以保罗把罪称为“死的毒钩”，因为死对我们具有权势，正是由于罪的缘故。然而，如果没有律法的话，也就不会有罪了；所以这一切都算是摩西职事的弱点，因为他藉着律法激起罪，又对罪加以谴责，而死又随罪而大有威势临到。这样看来，摩西的职事真是恰当地被圣保罗称为属罪与属死的职事；因为由于他的立法，他所带给我们的，无非是罪与死。
    虽然如此，这属罪与属死的职事却是好的，而且是必须的；因为那里没有上帝的律法，那里人的理性便蒙蔽得不能认识罪。人的理性并不知道对上帝怀疑不信，便是罪；不仅如此，人的理性并不知道人应该信靠上帝；因此，这理性便自行其是，由蒙蔽而趋于冥顽，对这种罪毫无感觉，同时做些在别种情形下不失为善良的事，度着外表上看来还光荣的生活。如是它便认为自己很不错，行得够了。当异教徒和伪善者的生活达到顶点时，情形便是这样。此外，理性也不知道肉体邪恶的倾向以及对于仇敌的憎恨也是罪；反倒因为众人都有这种倾向，它便认定这些事是自然的，正当的，而且认为只要防止外表的恶行便够了。于是，它自行其是，把本身的病态看为力量，把本身的非当作是，把本身恶当作善，再也不能有进步。
    请看，为要祛除这种蒙昧和顽固的自擅，摩西的职事真是何等必要了。但为要祛除它们，他就必先揭发它们，使大家都知道。这就是他藉律法所行的，即教训人们，说他们应该畏惧、依赖、相信并敬爱上帝，而且应该对任何人都不存恶意或仇恨。人的本性一听到这话，就不免惶恐起来，因为它发现它对上帝实在没有信任或信仰，畏惧或敬爱，对邻居也没有仁爱或纯正之心，而只有不信，怀疑轻视，与仇恨，对邻居只有恶意和私欲。但是当它发现这种情形的时候，死便立刻浮现在它的眼前，要吞吃这罪人，把他拖下地狱去。
    请看，那就是罪给我们带来死并杀了我们的含意了；那就是说，律法激起罪，把罪摆在我们眼前，使我们的一切专擅变成失望，战栗，沮丧，以至于人只能同先知喊叫说，“我被上帝弃绝了”，或者像我们用德文说：“我是属于魔鬼的；我不能得救”。这便是圣保罗在哥林多前书十五章所说：“死的毒钩就是罪，罪的权势就是律法”。他似乎是说：“死之所以能够用它的毒钩来杀我们，乃是由于我们的本性里有罪存在着，使我们该死。但是罪之所以在我们本性中显露，而且无情地把我们置于死地，则是由于律法；这律法向我们显露罪，叫我们认识罪。我们从前不认识罪，所以那时觉得很自安。”
    请看，摩西是以如何的权威来执行他的职事。因为，他为要使人的本性自觉汉颜，他就不仅颁布那些将本来是罪的罪显露出来的律法，如像十诫之类，而且祂还把那些本来不成其为罪的事物也成为罪，把罪名罪性加于他们。因为不信和恶念本来是罪，而且是该死的；但是像在逾越节吃有酵饼，吃任何不洁净的牲畜，用刀划身，并作利未祭司看为罪的一切事，这些本来都不是有罪的，邪恶的，只因有律法禁止，便也成了“罪”。像这样的律法是很可以取消的，但是十诫却不能取消，因为干犯十诫的恶行一定是罪，纵使在没有诫命，或是诫命不为人所知的情形之下，也是如此；正如异教徒的不信是罪，纵使他们自己不知道，或不视为那是罪。
    从此，我们可以看到，摩西颁布这许多的律法，不仅是在阻止人自行选择行善与过好生活的方式，如像前面所提到的，而且是要使罪愈来愈多，堆积得不可衡量，好压制人的良心，使那刚硬的蒙蔽心不得不认识自己，感觉到自己无能无法行善，终至受律法所强迫，而在律法和它本身能力之外去有所追求，就是追求那住将要来临的基督里所应许的上帝的恩典。上帝的律法都是良好正当的，纵使它只叫人捡粪拾草；凡不遵守这种律法的，或不甘心遵守的，就绝不能算为虔诚或有善意。但是人的本性只是勉强去遵守它；所以本性必须藉上帝的律法承认而且感觉到它本身的邪恶；而且必须叹息，渴望在基督里得到神恩的帮助。
    因此，当基督降临的时候，律法就停止了，尤其是利未人的律法，因为这种律法像前面所说，把那些本来不是罪的事也算为罪。十诫也停止了，那不是说，十诫不必再为人所遵守了，乃是说，摩西在十诫里面的职务停止了，不再藉十诫来加重罪，而罪也不再是死的毒钩。因为基督使罪得赦，使上帝与人和好，也使人开始倾向律法。摩西也不再能指责人是有罪的，说他没有遵守诫命是该死的，像他在神恩与基督没有来临之前所作的一样。
    圣保罗在哥林多后书三章也如此教训人，说摩西面上的荣光因耶稣基督面上的荣光而退去，那就是说，从前摩西使我们认识自己的邪恶与渺小叫我们成了罪人，汗颜无地，现在他已经不能再使我们感觉痛苦，也不再能用死来恫吓我们。因为现在我们已经有了基督面上的荣光，即恩典的运行，藉此我们认识基督，靠祂的公义，生命与力量，我们可以遵守律法，征服死与地狱。那三位使徒在他泊山上看见了摩西和以利亚，但并不惊恐，因有基督面上慈祥的荣光。然而在出埃及记三十四章，当基督并不在场的时候，以色列民就受不住摩西面上的荣光，他不得不用帕子蒙上脸。
    律法的学生一共有三种。第一种的学生们一听见律法就轻视它，而且继续过着不敬神的生活而无所畏惧。律法不临到这些学生们。他们的代表便是在旷野崇拜牛犊的那些人；因着他们，摩西摔碎了法版；他不把律法带给他们。
    第二种学生则想不靠神而靠自己的力量去遵守行律法。他们的代表便是当摩西再将法版带去的时候那些不能看摩西的脸的人。律法临到这些人，然而他们担不起律法，所以他们用帕子把律法遮起来，过一种伪善的生活，仅在表面上遵守律法；但是那帕子一被揭去，律法就使凡事都成为罪。因为律法证明我们的能力如果缺少基督的恩典，便微不足道。
    第三种学生就把摩西看得很清楚，而不用帕子。他们了解律法的真义，知道它所要求的是作不到的。于是，罪便有了权势，死也变得很有威风，歌利亚的枪杆粗如织布的机轴，铜枪头重六百舍客勒，以色列人都在他面前望风而逃，只有大卫是例外。我们的主基督把我们从那一切救了出来；因为如果基督的荣光没有随着摩西的荣光一道来，就没有任何人能够忍受律法的荣光，以及罪与死的恐怖。这种学生离弃一切人的行为和专擅，从律法只学习认识罪，渴慕基督，这便是摩西的真正工作，和律法的真正目的。
    所以摩西本人便告诉过我们，说他的工作和教训应该持续到基督降生为止，他在申命记十八章说：“主你的上帝要从你们弟兄中间，给你们兴起一位先知像我；你们要听从他……”。这一段话实在是摩西各经中最高贵的，甚至是他著作的精华所在；使徒们诉之于此，多加引用，来加强福音，废弃律法；众先知也多予引用。因为上帝既然在此应许另外兴起一位摩西，叫他们听从，那么他必有和摩西不同的教训，而摩西也必将权力让给他，服从他，使大家都听从他。这位先知不能教人律法，因为摩西已经把那件事作得十分完全了，而且为律法本身起见，也没有另外兴起一位先知的必要。所以这话一定是指基督的来临与恩典的教训而言。
    因此圣保罗也称呼摩西的律法为“旧约”，而当基督创立“新约”的时候，也同样看待律法。它乃是一个约，因为上帝在其中应许了以色列人，只要他们守着这约，祂要把迦南赐给他们。祂给他们立了这约，并用山羊与绵羊的血来加以坚定。但是，这约既然不是建立在上帝的恩典上，而是建立在人的行为上，所以它不能不趋于陈旧而终归停顿，而所应许的迦南也不能不再度丧失，因为律法是不能由人的行为遵守的。如是，必须另有一个约，不会趋于陈旧，不是建立在我们的行为上；而是建立在上帝的话和作为上，得以永存不朽。因此，这约是为一个永恒的死和血所坚定，且将一永恒之地应许并赐给了我们。
    关于摩西的五经和工作，让我们说到这里为止。至于其他的书，即先知书和历史书，又是什么呢？我回答说：它们和摩西五经并没有两样，因为它们的功用和摩西五经的功用一样，即防备假先知，使此辈不得引诱人依靠善工，倒要留在摩西的工作范围以内，并认识自己的罪。这些作者坚持这目的，使人们了解律法，并感觉到自己的无能，好使他们渴望基督，如摩西所作的一样。因此，他们把摩西论基督所说的话加以扩充，并且供给两种不同的例子，即了解摩西的人们和不正确了解摩西的人们，以及临到二者头上的赏罚。所以先知们无非是摩西和他工作的推行者和见证人，用律法来把每一个人带到基督面前。
    末后，我也应该指出利未人的律法和摩西的祭司职所提供给我们的属灵意义。但这是作不到的事，既需要篇幅，也需要时间，应该用口来解说才对。因为摩西实在是一切智慧与悟解的源头，先知们所知道的和所述说的都无一不是从此源头而来。再者，甚至新约本身像上面所说的，也是从这个源头流出来，并建立于其上。我的任务乃是向那些有这种恩典和了解力的人稍稍提示一下罢了。
    那么，你若要解释得有条理，有把握，就应当把基督立在你面前；因为祂便是全部旧约所论的。例如大祭司亚伦并不预表别的，只是预表基督，正如希伯来书所说的——这本书差不多就足以使我们了解摩西的一切预表。同样，基督本身无疑是祭品也是祭坛。因为祂用自己的血献祭，正如该书所说。利未人的大祭司献祭，只除去干犯礼仪律法的罪――这些所谓本来不是罪――而我们的大祭司基督，却用祂自己的血献祭，除去实在的罪——这种罪本来实在是罪——而且经过幔子进到上帝面前，为我们赎罪。所以凡关于大祭司的一切记载，你都应该援用到基督身上，而不援用到任何别人身上。
    至于那些天天在外殿献祭的大祭司的儿子们，你却应该把他们看为预表我们——我们在那坐在天上的父基督面前，身体是仍旧住在地上、除了心灵靠信心以外，并没有进入内殿到达跟前。他们宰杀与献祭的职事，无非是指宣扬福音，将旧人致死作为献给上帝的祭，又靠圣灵用爱的火来烧尽；而这一种献祭是对上帝所献馨香之祭，那就是说，它在上帝面前产生一颗善良的、纯洁的、平安的良心。这就是圣保罗在罗马人书十二章里所教训我们的，他说，我们应当将身体献给上帝，当作圣洁的，为上帝所喜悦的活祭。如前所云，我们若常常宣讲，信仰并实践福音，便是献身作活祭。
    论到在旧约中寻求基督和福音姑且以此的简短建议为足。
    （以下所载见于一五二三年的序文）
    读圣经的人应该知道，我很留心把上帝的名，即犹太人所称为“耶和华”圣名，全都用大字母写，而把他们所称作“主”的则只有一半用大字母写，因为在神的所有名称中，只有这两个在圣经中是单用来指真神，而其他的则往往也用来指天使和圣徒。我之所以这样作，乃是在使人确切知道，基督便是真神，因为耶利米书二十三章称祂为“主”，说，“祂的名必称为主我们的义”。此外在许多意节中还可以找到同样的说法。
    现在我把我所有的读者都交托给基督，并请求他们帮助我从上帝领受适当的力量来完成这一项工作，因为我很坦白地承认，我的野心未免太大，尤其是在想把旧约翻译成德文一事上。可惜希伯来文的研究现在大为退步了，以至连犹太人也很少知道它，而他们的注释和讲解（这些我曾经考验过），又是不可靠的。我认为，如果要再对圣经发生研究的兴趣，我们基督徒必须作这一番工作，因为我们有着对于基督的了解；如果没有这种了解，则语文的知识是毫无用处的。由于缺乏这种了解，旧日作注释的连耶柔米在内，在许多章节中都犯了错误。虽然我不能够说我自己样样都得着了，但我却敢于说，在许多地方这一部德文圣经比拉丁文的更清楚，更正确；所以，如果印刷者不像平常一样马虎，将这版本败坏，我们真可以说，这本德文圣经实在要比拉丁文的好些。我恭请诸位读者来判断，看我所说的对不对。
    泥泞自然是要粘附到车轮上来的；我相信没有一个人蠢得不想在这工作上作我的师傅，来随处批评我。让他们批评吧。我从开始便知道，找一万人来批评我的工作，比找一个人作我所作的二十分之一要容易得多。我也很想作一位伟大学者，藉批评耶柔米的拉丁文圣经来炫耀我的知识，但是他也可以向我挑战，叫我去作他所作的。如果现在有人，学问远超过我，那么他可把全部圣经译成德文，然后来告诉我，他能作什么。如果他做得比我好，为什么不可以要他不要我呢。我曾经认为我一位学者，而且我知道，由于上帝的恩，我比今日各大学中的一切诡辩家都更有学问；然而现在我发觉，我连我自己生来的用语德文还不能运用自如。而且到目前为止，我也还不曾读到那应用真正德文的一本书或一封信。甚至没有人认为一定要把德文说得很正确；尤其是那些在政府部门里的人们，劣等讲道者和穷乏的作家，都认为他们有较改变德语，天天替我们创造新的字眼。
    总而言之，如果我们大家一同工作，我们阐明圣经上，有很多事要做，这个贡献知识，那个贡献文词。目前，我在这项工作上也不是闭门造车，而是找任何可以找到的人来帮忙的。所以我要请每一个人都不要滥加苛责，都不要让那可怜的大众受到扰乱；如果他能够，就请他来帮助我。如果他不愿这样作，那么就让他自己拿起圣经来，产生他自己的译本罢。但是那些滥加苛责和扰乱别人的人，恐怕不见得是如此的虔敬或真诚地要得到一部纯正的圣经吧，因为他们明知他们是不能产生这样的译本来；然而他们却总想班门弄斧，其实他们在本行里还没有发蒙。
    愿上帝完成祂所开始的工作。阿们。
    诗篇序文
    （一五三一年版）
    许多圣教父赞赏喜爱诗篇，过于圣经中其他各卷书；虽然这卷作品的本身已经足够地赞扬了它的主，但是我们还必须表示我们自己的赞扬和感谢。
    在过去的一些岁月中，人们出版了许多书向我们兜售——如关于圣徒和殉道士的传奇，关于模范和故事的书籍等等——使它们充满世界，同时却将诗篇置之高阁，连一篇诗也没有得到正当的了解；然而，诗篇发放如此幽雅而名贵的芳香，所以一切虔敬人在那些鲜为人们所不了解的字句中感觉到热诚与能力，因而深爱此书。
    我认为世上从来没有也永远没有任何关于圣徒传奇或模范的书，比诗篇更优美。如果有人想从所有的人范、传奇，和故事中择其精华，汇成一册，以最优美的文字描写出来，结果仍必然是今日的诗篇。因为在这里我们不但找到一两个圣徒所行过的，而且找得到身为众圣徒之首的祂所行的，以及众圣徒到今日还在行的，即他们对于上帝，朋友，和仇敌所采取的态度，他们在危险苦难时所有的作为等等，此外，还有种种又神圣又健全的教训和命令。
    只因诗篇清晰地预言了基督的死与复活，又如此清晰地预表祂的国和基督教界的情况与性质，它也该是一本为人所珍爱的书；以致可称为一本小圣经。它把全部圣经中的各事都优美，简短地表达了出来，形成了一本袖珍指南；所以我觉得圣灵真是不怕麻烦，编了这本小圣经，或基督教界和圣徒的示范书。因此，如果有人不能够读全部圣经，他很可以在这小书里差不多得到整个的纲要。
    但是诗篇还有一个特点：即别的书关于圣徒们的作为唠叨得很，但对于他们的言论却说的很少；诗篇则是一本模范书：它之所以能使读者感到它的芳香，乃是因为它不但讲述圣徒的作为，而且传述了他们的言词，以及古往今来他们如何向上帝说话，如何祈祷。其他的传奇和模范同诗篇比较，只是将哑巴圣徒介绍给我们，而诗篇则是将勇毅的活泼的圣徒描画给我们。
    一个哑巴和一个能言的人比起来，可说是一个半死的人；人所作的，什么也不比言语更有力更高贵，因为人之所以异于其他动物，在言语上，多于在他的形像或其他作为上。由于一个雕刻师的技艺，一块木头可以雕成人的形象；一个动物也和一个人一样能够看，听，嗅，唱，行，立，吃，喝，饥渴，并且同样能因饥寒而受苦。
    诗篇所作的，还不止于此。它所提供给我们的，不是各圣徒简陋通俗的言词，而是他们言词中最精华的部分，是他们和上帝对话的时候，即在他们对最重要的事务谈吐最真挚的时候所发挥的。因此，它所表达给我们的，不仅是比他们的工作更进一步的言词，而且是他们的心灵和其中的底细，因此我们可以一直看透到他们的言行的根基和本源所在，即他们的心底，看他们处于危难和穷困中心思到底如何，他们又行动如何。那些只记圣徒行动和神迹的传奇，便不能够办到这一点；因为我虽看见或听见一个人的许多伟大行动，我仍不能因此知道他的心思如何。正如我宁可听一个圣徒的言语而不看见他的行动，同样我也宁可看见他的心灵及其中所藏的，而不只听他的言语。诗篇关于圣徒所给予我们的最丰富的东西就是：我们可以确知他们对于上帝的心如何，他们对上帝和每一个人所用的言语如何。
    人的心就像在大海上被各种风所驱逐着的一只船。它时而受到恐怖的打击，忧虑着行将来到的灾难；时而因祸患而有悲哀和愁苦的袭击，时而呼吸到一线希望的微风，或意识到快乐之来临。这些风使我们言不由衷，开放心怀，把肺腑里面的话都尽情道出。一个陷于恐惧与穷困的人对患难所说的，是和一个幸运的人所说大不相同的；而这个幸运的人述说或歌唱着快乐的时候，也是和那位陷于恐惧中的人大异其趣的。人们说，一个愁苦的人发笑，或一个畅快的人哭泣，他们都不是出于内心，那就是说，他们的内心深处并没有揭开，其中所藏也没有流露出来。
    诗篇最伟大的地方，岂不是在于人受风暴四袭而发出这种心底之声么？你在那里能找到像赞美和感谢的诗篇那样欢欣的语句呢？在其中，你能看透所有圣徒的心怀，就如看透美丽的花园一样——不仅如此，远就如看透天堂一样，看见心田，因上帝的恩泽而从各种愉快的思想中开放美丽的鲜花。在另一方面，你在那里能找到比哀哭的诗篇忧伤更悲悯的表达呢？在其中，你又看透所有圣徒的心怀，就如看透死一样，甚至看透地狱一样。在上帝的震怒之下，各式各样的烦恼都出现了，那是多么的凄惨幽暗！同样，当他们提到恐惧与希望的时候，他们所用的言辞也是如此尽致，没有一个画家也没有一个西色柔或演说家能够那样形容此种恐惧和希望。
    而且，如前所说，最妙的还是在于他们用此等言词的时候，都是向上帝说话，也是与上帝谈话。这便赋予此等言词双重的真挚性与活力，因为当人与人谈到这些事情的时候，他们所说的都不是这么迫切地出于肺腑，或这么热烈地活泼恳切。所以，诗篇便是讲圣徒行迹的书，而每一个人，姑无论其具体情况若何，都能够在它里面找到恰恰和他的情况相应的诗句，似乎它正是特别为他说出的，以致他不能够说得更好，或找到更好的词句，或希望有更好的表达。而这种情形也是善的，因为当这些词句使一个人快意并且与他情投意合的时候，他便确知他是和圣徒相通的，确知圣徒所经历的情形，也正是他目前所经历的，因为他们和他自己都在一同唱着一首诗。如果他能够像他们一样向上帝说话，情形就更如此，因为他必须用信心说话，否则，若他是一个不信的人，那些话就对他毫无意味。
    最后，在诗篇中还有安全，还有一个饱经世故的引导者，使我们可以追随其中的圣徒而无危险发生。那些关于哑口圣徒的传奇书籍往往提出许多令人不能仿效的行为，而且还往往提出一些行为，若加以仿效，便有危险发生，常不免分门别户，诱发骚乱，破坏圣徒相通。诗篇却使你与诸圣徒相通，使你远离各种派别之争，因为诗篇教你在快乐、恐惧、希望或忧愁之中都与诸圣一致，而且思想言语都效法他们的榜样。
    总结起来说，你要不要把整个圣洁的基督教会，用活生生的色调与形式，描绘到一张小小的图画里呢？如果你要的话，那么你便可以翻开诗篇来；那里你便有一面精美清洁的镜子，这镜子要把教会的形像指示给你看；不仅如此，你还可以在那面看到你自己和那真（自知之明），此外你还可以看见上帝以及万有。
    那么，让我们为这些难以形容的福分感谢上帝吧；让我们为荣耀上帝来接受并运用这些福分吧，免得我们不知感恩的心招来更坏的事。在此以前，当黑暗笼罩着我们的时候，如果一个人能够正确地了解一篇诗，而且用德文读到或听到它，那是多么大的一件宝贝，不过我们过去并没有这宝贝。但你们的眼睛是有福的，因为看见了；你们的耳朵也是有福的，因为听见了。然而，今天我很恐怕——甚至还眼见——我们现时的情形和犹太人在旷野中的情形并无二致，以致对那从天上降下来的粮说：“我们的心厌恶这淡薄的食物”（参民21：5）。但是我们要记得那和这故事相伴的事，就是他们受灾而死的事，免得同样的事也临到我们自己。
    愿赐诸般恩慈的父，因我们主耶稣基督，在这一方面帮助我们；我们为着这德文译本诗篇，并为着祂所施无数的难以言形的恩惠，将赞美，感谢，尊荣归给祂直到永远，阿们，阿们。
    新约序文
    一五四五年版（一五二二年初版）
    （按理这部书无需有什么序文，除了各作者的名称以外，也无需有别的名称，并只需传达它本身的名称和话语。然而，有许多荒唐的解释和序文却已把基督徒的思想弄得如此糊涂，以致没有人再能够辨认什么是福音或律法，什么是旧约或新约。所以我们在此加上一篇序文乃属必要，好使单纯人从旧日的那些混淆观念中可以回到正路上来，并且学会在这部书里面所可期望什么，然而他才不至于在他应该寻求福音和上帝的应许的地方去找律法或诫命。
    所以，首先我们应该知道，那以福音只限于四福音书，而以传福音者只限于四福音书工作者的意见，是必须加以摒弃的。同时，把新约区分为法律、历史、预言、和智慧书类，也是应该完全加以摒绝的。有些人作这种区分，认为这样行，便是新约和旧约成对照。相反地，我们必须坚持如下：）
    正如旧约是一部记载上帝的律法和诫命、并叙述何人曾经遵循与何人曾经背弃此等律法和诫命的史书，照样新约乃是一部记载上帝的福音与应许，并叙述何人信从与何人不信从的史缔。因为 evan-gelion 乃（福音）是一个希腊字，其意思是指一个人鼓舞欢唱，逢人乐道的一种好消息，好新闻，好报导。例如，大卫杀死那巨人歌利亚以后，在犹太人中间便传布着这样的好报导与令人鼓舞的新闻，说可怕的敌人已经被打倒了。他们自己得到援救赢得了快乐与和平；所以他们便欢欣歌舞起来（参撒上18：6）。
    照样，福音要是一种好故事好报导，由使徒向全世界宣布，报导有一位真大卫曾经和罪、死，以及魔鬼相搏斗，征服了它们，因而拯救了一切被罪所俘获、被死所折磨、被魔鬼所辖制的人们；祂使他们称义，给他们生命，并且救了他们，使他们得到平安，归回上帝。因此他们欢唱，感谢，颂扬上帝，永远欢乐，只要他们是坚决信从的话。
    这种好信息，或圣福音也叫做新约，因为它是一种约或遗嘱。好像一个垂死的人，把他的财产遗留给他所指定的继承人，基督在祂死前也指使令把这福音遗留下来，以传给全世界，从而给凡信的人留下祂所有的一切，即那吞没了死的生命，祂那除去罪的公义，和祂那克服永刑的救赎工作。一个死在罪中被定下地狱的可怜人，不能听到什么比这关于基督的宝贵而亲切的信息，更是得安慰了；他若相信这信息，就必要从他的内心深处欢笑。
    为要加强这种信心，上帝藉旧约时代的先知就早已多方应许了这福音与约，正如圣保罗在罗马人书一章说：“我奉召为使徒，特派传上帝的福音；这福音是上帝从前藉众先知，在圣经上所应许的，论到祂儿子，是从大卫的后裔生的……”。
    关于旧约中的这应许我们举出几个例子：上帝第一次给应许，是在创世记三章中，祂对蛇说：“我要叫你和女人彼此为仇，你的后裔和女人的后裔，也彼此为仇；女人的后裔要伤害你的头，你要伤他的脚跟。”基督便是这女人的后裔，而祂伤了魔鬼的“头”，即伤了罪、死、地狱、及魔鬼一切的权势；因为没有这个后裔的帮助，没有人能够逃避罪、死、或地狱。
    在创世记二十二章中祂又应许亚伯拉罕说：“地上万国都必因你的后裔得福”。圣保罗在加拉太书三章里说：“基督便是亚伯拉罕的后裔”，而祂也真是用福音使全世界得福；因为凡没有基督的地方，仍有亚当犯罪时降在他和他子孙身上的咒诅，以致他们都是有罪该死、该下地狱的。福音却打击那咒诅而赐福于世人，公开宣布说：“凡信从这位后裔的都必得福”——那就是说，他们既然脱离了罪而归于义，就要永远活着得救，正如基督自己在约翰福音十一章里说：“凡信我的人必永远不死。”
    在撒母耳记下七章，祂又向大卫发出此应许，说：“我必使你的后裔接续你的位，他必为我的名建造殿宇；我必坚定他的国位，直到永远。”那就是福音所说的基督的国，一个永恒的国，一个充满了生命、救恩、和公义的国；凡信的人都可以踏出罪和死的牢狱而进入这国。
    在其他先知书中还有许多这种福音的应许，例如弥迦书五章中说：“伯利恒、以法他阿，你在犹大诸城中为小，将来必有一位从你那里出来，在以色列中为我作掌权的”；何西阿书十三章中也说：“我必救赎他们脱离阴间，救赎他们脱离死亡。死亡阿，我必作你的灾害；阴间哪，我必毁灭你。”
    所以，福音不是别的，只是宣扬上帝的儿子和大卫的后裔作真神真人的基督，这基督藉着祂的死与复活为一切信祂的人征服了罪、死、和地狱。因此，福音可能是一段简短的消息，也可能是一段冗长的好消息；一个人可以把它简短描写，另外一个人又可以把它详细申述。那把它详细申述的人是申述基督的许多生平教训——如那四位福音书作者便是这样作的；那把它简短描写的人则并不讲述基督的生平，而只简略指出祂如何藉祂的死与复活为那些信的人克服了罪、死、与地狱——如圣彼得和圣保罗便是这样作的。
    因此，大家要留心，不可把基督当做第二个摩西，或者把福音当作是一本律法与教理书，如像过去人们所作的一样；也有一些序文，甚至连圣耶柔米所写的也是这样作。因为福音并不要我们藉我们自己的什么善工成义得救，它反将这种善工定罪；然而福音却叫人相信基督已经为我们克服了罪，死、地狱、使我们成为义，并把生命和救赎赐给我们，这并不是由于我们的工作，而是由于祂自己的工作，受死，受难，好叫我们可以把祂的死和胜利归为已有，就如是我们自己的一样。
    诚然，基督在福音里面，以及圣彼得和圣保罗都发了许多的命令与教训，而且阐述了律法，但这只能当作基督其他的工作一样看待。你知道祂的工作事迹，还不算是知道福音，因为如果你只知道这些事，你还不知道祂已经克服了罪，死、和魔鬼。同样，如果你只知道那些命令和教训，你也仍旧不能算是知道福音，却还必须在你心中有声音说：“基督是你自己的，连祂的生命，教训，工作，死与复活，祂的本身，祂所而的。所作的，所能作的都包括在内。”
    我们也看到，祂并不强迫我们，而是仁慈地邀请我们，说：“虚心的人有福了……”；使徒们也常常用“我劝告”，“我请求”，“我恳请”等等字眼。因此，我们处处看到福音并不是一本律法书，而是传讲基督恩惠的书，它把恩惠显明并赐给我们信祂的人。但摩西在他的各书里却大施驱策，强制，威吓，打击，谴责，因为他是一位立法者和驱策者。
    因此新约并没有对信徒提出什么律法来，叫他藉以在上帝面前称义，正如保罗在提摩太前书一章中所说的，因为一个信徒是因信称义，度日，得救；他也用不着其他什么东西，不过他要用行为来表明他的信心便是了。不仅如此，如果信心存在的话，他就不能不表明他的信心，努力行善，在人面前承认并传讲福音，甚至于冒生命的危险。他处世为人，都是为着他邻舍的利益，为的是要帮助邻舍不但获得这种恩典，并且在身体，财产，和名誉上都得到益处。他知道这便是基督对他自己所作了的事，所以他必须照着基督的榜样去作。
    基督在最后只以叫人彼此相爱，作为辨认谁是祂的门徒和真信徒的标准，便是这个意思。因为在那里没有善行和爱发出来，在那里信心就是不真的，福音也就没有深入人心，而基督也就没有被人正确地认识。所以大家应该留心，要这样来研读新约各书。
    （从上所述，你们现在就可以对各书加以评判，决定那九卷是最好的。约翰福音，圣保罗的书信——尤其是达罗马人书，以及圣彼得前书是诸书中的核心与精华。它们应该是第一要紧的，每一个基督徒都应该最先多多读它们，好由这种天天的研读而把它们熟记得和自己每天的膳食一样。
    在这些书里，你发现它们不多描写基督的工作与神迹，但发现它们奇妙地描写人对基督的信是如何能够克服罪、死、和地狱，如何能为他获得生命、正义、与救恩。这便是福音的真性质如你所听说过了的。
    如果我只能够在两者之间择取其一——基督的工作抑或是基督的教训——那么我宁可择取祂的教训而不择取祂的工作；因为祂的工作并不能帮助我，但是，如祂自己所说，祂的话却是能够给予生命的。约翰对于基督的工作便写得非常少，而对于祂的教训却写得非常多；但是其他的福音书作者却把祂的工作写得很多，而把祂的教训写得很少。因此，约翰所写的福音书乃是那唯一的、亲切的、真实的主要福音，远超过其他三福音书之上，而应该受到我们特别的爱好与尊奉。同样，圣保罗和圣彼得的书信也远超过马太、马可、路加。
    总而言之，圣约翰的福音书和第一书，圣保罗的书信——尤其是罗马书、加拉太书和以弗所书，以及圣彼得的前书，乃是把基督指示给你的书，把你所必须知道应当知道的都教训你了，纵使你从未看见过或听到任何其他的一本书或一项教理。所以圣雅各的书信和他它们比较起来，就真是一封草一般的书信了，因为它缺乏福音的色彩。这一点我将在其他序文中再有所申述。
    罗马人书序文
    一五二二年版
    这封书信实在是新约的主要部分与最纯粹的福音；它不仅值得每一个基督徒研读烂熟，而且值得他天天去全心揣摩，以它为日用的灵量。这封书信不怕阅读得太多，揣摩得过分；人们愈加研习它，它也就愈见得宝贵，愈显得有味。
    所以，我要照上帝所赐给我的能力，用这篇序文来开出一条通入其中的路来，以便使它能够更清楚地为人人所了解。因为前此它曾经被许多注释和各式各样的谰言恶意地蒙蔽了，其实它本身乃是一大光亮——这光亮差不多足够用来照明全部圣经。
    首先，我们必须知道其中用字，知道圣保罗所用“律法”、“罪”、“恩”、“信”、“义”、“肉体”、“灵”、等等词语的意义何在；否则，读了它，也是无用的。
    譬如“律法”这一个简单的词语，你在此地就不能够照一般人的意义去解释，把它当作什么应该做或不应该做的一种教训。只有人的法律才是如此的——法律是由行为去履行，尽管此种行为并非是出于内心。但是上帝则按人的心底所存的来下判断，因此，祂的律法是向人的内心深处下命令、而不能以行为为满足；相反的，这律法是要对那不出于心底的行为，例如伪善与谎言，加以惩罚的。因此，诗篇第一百十六篇称人都是说谎的，因为没有一个人能够从心底遵守上帝的律法，因为人人都发现自己心里恨恶善爱好恶。如果一个人心里对于善没有真快感，那么内心就不是以上帝的律法为念必定有罪存在，因而也便应得上帝的谴怒——纵使在表面上似乎有着许多善行和光荣的生活。
    所以，圣保罗在第二章里断言犹太人都是罪人，而且说唯有行律法的，才能在上帝面前称义。他的意思乃是说，没有一个人按照行为就能算得是行律法的；相反的，他向他们说：“你说人不可奸淫，自己还奸淫么？”又说：“你在什么事上论断人，就在什么事上定自己的罪；因你这论断人的自己所行却和别人一样”；这就等于是说：“你在律法的行为上过着似乎很体面的生活，并且也藉着此论断那些不如此生活的人，又知道怎样去教训众人；你看见别人眼中有刺，却不想自己眼中有梁木。”因为，纵使你因怕惩罚爱赏赐，就在表面的行为上遵守律法，可是这并不是出于内心或乐意，或对律法的喜爱，而是出于不愿和强迫；如果没有律法，你就会宁愿别样行。可见，在你内心深处，你是恨恶律法的。如果你在内心上本来是一个贼，而且如果你有胆量的话，你还甘愿明目张胆作贼，那么，你劝别人不要偷窃，又有什么用呢？实在说起来，表面的行为总是和伪善者离不多远的！这样，你劝戒别人，却不劝戒自己；你自己根本就不知道你所劝戒的到底是什么，你从来就没有对律法有过正确的了解。不仅如此，律法还可能叫过犯显多，正如保罗在第五章所说的；因为律法愈要求人行所不能行的事，人就愈加恨恶律法。
    因此保罗在第七章里说：“律法是属乎灵的”。这是什么意思呢？如果律法是为肉体而设，它就可由外表的行为成全；但它既然是属乎灵的，那么，除非你一切的行为都是出于心底，你就绝不能成全律法。但是这样的心只有上帝的灵才能给予，这灵使人能够遵行律法，使他在内心爱好律法，因而他所作的，都不是出于恐惧或强迫，而是出于甘心。因此，律法是属乎灵的，因为它要人以属灵的心爱好它，遵守它，甚至非有这样的心不可。凡无此心的人就仍然有罪，并仇恨那良善，正直圣洁的。
    所以你要认清楚，律法的行为和律法的完成，乃是两件截然不同的事。律法的行乃是一个人凭自己的自由意志或能力遵守律法的行为。但是，在这些行为之下，人心里既然仍旧存有对律法的嫌恶以及在遵守律法时所感觉到的强制，所以这些工作就都是白费而毫无价值的。这便是圣保罗在第三章里所说：“没有一个人因行律法，能在上帝面前称义。”所以，你们在此地便可以看到，当好争论者和诡辩家教训人藉行为来准备接受恩典的时候，他们实在是骗子。如果一个人不能够在作善事的时候免去不快和不愿的心性，他怎么能够藉行为来准备接受真善呢？一种出于勉强与抗拒心情的行为，又如何能够使上帝喜悦呢？
    然而，成全律法乃是用愉快和喜爱的心去遵行律法，而且，是不须有律法的强制而甘心度一种虔敬而善良的生活。这种对于律法的愉快与喜爱的心乃是圣灵浇灌的，正如保罗在罗马人书五章所说的。但是，正如他在绪言中所说，除非人对基督有信，就没有圣灵赐下；而信之来乃只是由于上帝的道或福音，即由于传讲基督是上帝的儿子，又是人，为我们的缘故死了又活了，如他在第三、第四、与第十章里面所说的一样。如是惟有信心才能使人称义，成全律法；因为信由于基督的功劳带来圣灵，而圣灵使人心喜悦而自由，正如律法所要求于它的一样。于是，善工便从信心而产生了。这便是他在否定了律法的行为之后，在第三章所说的话的意思；他所说的好像是因信废了律法，所以他说“断乎不是，我们因信更是坚固律法”那就是说，我们因信成起全律法。
    在圣经里，“罪”不仅指肉体的外表行为，更指那把人推向外表行为的一切活动，即内心及其一切能力。因此，“犯罪”一词应该是指一个人。沉溺于罪中行在罪中。罪并不是表面的行为而是人以整个身心陷溺在罪里面。圣经特别看到人的心，注意到一切罪的根基与源头，即人内心深处的不信。正如唯有信才能使人称义，才能带来圣灵，才能产生对于善良与永恒的工作的愉快，同样唯有不信才使人犯罪，才使人放纵肉体，才产生对于坏的行为的爱好，如像亚当和夏娃在乐园中所经历的一样。
    因此，基督把不信称作唯一的罪，他在约翰福音十六章说：“圣灵要为罪责备世人，因为他们不信我。”因此，在产生善工或恶行之前，在人心里必先有信或那为罪的根源，元气和主要潜能的不信存在着。而不信在圣经中则被称为蛇的头，老龙的头，这头必被女人的后裔——基督——践踏，正如上帝在创世记三章里向亚当所应许的。
    “恩典”和“恩赐”有区别的。“恩典”是指上帝对我们的眷顾或善意，因此祂把基督赐给我们，把圣灵和圣灵的恩赐灌注给我们。这从保罗在第五章里所说“在基督里的恩典和恩赐”，就可看得清楚。这些恩赐和圣灵都在我们心里日渐增长，但是尚未达到完全的地步，而邪情和罪恶也继续存在我们心里，和圣灵作战，正如保罗在罗马人书七章和加拉太书五章所说的，而女人的后裔和蛇的后裔也彼此为仇，则是在创世记和第三章里便预言了的。虽然如此，恩典的功用极其伟大，使我们在上帝面前完全称义。因为祂的恩典不是像祂的恩赐那样分给，而是因我们的代求者和中保基督的缘故，完全悦纳我们，而因此恩赐便也在我们心里开始了。
    这样你就可以了解第七章，在那里圣保罗仍旧称自己为罪人，然而在第八章里他却说，那些在基督里的，就不因没有完全的恩赐和圣灵而被定罪了。因为肉体还没有死，所以我们仍旧是罪人；但是因为我们相信，而且有圣灵开始在心里发动，上帝便恩待我们，不用这种罪来责难我们或审判我们，倒照我们对基督的信心来对待我们，直到将罪消灭为止。
    信并不是如有些人所存的那种俗世观念与梦想。因为他们看到并没有什么生活上的改善或良好的行为随信而来，同时却多听到信，说到信，如是他们便流于错误，说：“信是不够的；一个人必须努力行善，才能够称义，得救。”因此，当他们听见福音的时候，他们便凭着自己的能力，在心里产生一种想法来说：“我信”。他们以为这是真信。但事实上这不过是一种人的幻觉，观念，绝不能达到心底；所以没有什么效果，没有什么改进随之而来。
    信乃是神在我们里面的工作。它改变我们，使我们从神重生（约1：13）；它把老亚当消灭，在心、灵、意、与才能上把人们全部从新改造，还把圣灵带来。这信真是何等活泼有力阿。因此它不能不连续产生善工。它并不问有没有善工可行，而是在这问题发生之前，它就早已行了，而且一直在行。那不行善工的人便一定是没有信心的人。这样的人在暗中摸索、到处寻求着信心和善工，虽然他唠叨不绝，废话连篇地谈论着信和善工，但他既不知信为何物，更不知道善工为何事。
    信乃是对神恩典活泼大胆的信靠，它是如此有把握、使人愿意为它千次将自己的生命作孤注。这种对上帝恩典的信靠和知识，使人对上帝和祂所创造之物都感觉到高兴、勇敢、愉快；这便是圣灵在信里的作为。因此一个人便能不假强迫而经常有准备、乐意对人人行善，替人服务，凡事忍耐，并敬爱赞扬上帝，因为祂把这恩赐给了他；因此，要把善工从信分开来，其不可能，正如要把热和光从火分开来一样。所以你们要谨防自己的错误观念，当心空谈家，这些人看来似乎聪明得足以在信心和善工上面下决语，其实都是至愚。你们要祈求上帝使信在你们心里发生；否则，你们就会永远不会有信，不管你们自己怎样想或怎样做。
    这样说来，“义”便是这样的一种信，而称为“上帝的义”，或“在上帝面前有效的义”；因为上帝因我们的中保基督的缘故而把它的赏赐给人，并把它算为义， 而使人对别人尽本分。因着信，人便成为无罪的，爱慕上帝的诫命；如是，他便把那本来属于上帝的荣耀归给祂，并且对祂尽本分；但同时他也甘心尽他所能的去服务别人，这样就尽了他对别人的本分。像这样的义，我们的本性，自由意志，和一切能力都不能够产生出来。一个人既不能为自己起信，也不能除掉自己的不信；那么，他怎能除掉他心里最小的罪呢？所以，离开信或在不信之中所作出来的一切事，都是虚假，伪善，罪恶，不管它在表面上是何等冠冕堂无（罗14：23）。
    那么，肉体和灵到底有何意义呢？你不要认为肉体只是和不道德的行为有关，而灵则只是和内心的事有关、因为保罗像基督在约翰福音三章所说的一样，把一切从肉体产生的东西都叫做（肉体）：那就是把整个的人，连肉体与心灵，思想与官感都包括在内，因为他所有的都是为肉身安排。所以如果任何人对于那高尚的属灵的事物尽管想得多，教得多，说得多，而却没有恩典的话，你们就应当称他为“属肉体的”。从加拉太书五章所讲的“肉体的事”，你们就可以知道保罗把异端与仇恨都称为“肉体的事”；而在罗马人书八章，他又说：“律法既因肉体软弱”——而这不只是指不道德的行为，而是指一切的罪，尤其是指不信，因为不信是一切邪恶中最属于心灵的罪。在另一方面，一个人纵使仅有最外表的作为，像基督洗门徒的脚，又像彼得开船捕鱼，保罗还是称之为属灵的。因此，所谓“肉体”，乃是指凡在内心和外表上都是为肉体和今生的利益而活的人；所谓“灵”，乃是指凡在内心和外表上都为圣灵和来生而活的人。
    若是对于这些术语没有这种了解，你们便永不会懂得圣保罗的这封书信，或圣经中的任何一书。所以你们要防备凡以这些术语为另有所指的师傅，不管他们是谁，连耶柔米、奥古斯丁、安波罗修、俄利根、以及像他们甚或高于他们的人都包括在内。现在我们就要来谈到这封书信的本身。
    一个宣讲福音的人很可以合宜地首先把律法和罪揭示出来，将凡不是从圣灵和对基督的信心所产生出来的事物，都加以斥责，并以之为罪，好使人认识自己和自己的可怜，好变为谦卑而请求援助。那就是圣保罗所作的。他在第一章里面开始便斥责当日显然存在的大罪与不信，就如活着没有上帝恩典的外邦人往日和现在所有的种种罪过。他说：藉传福音，上帝的忿怒从天上显明在一切不虔不义的人身上。因为他们虽然知道、而且天天都知道有上帝存在，但他们的本性缺乏上帝的恩典，坏到极处，既不感激祂，又不尊敬祂，自行其是，每况愈下，至终在偶像崇拜之外，又犯最可羞耻的罪恶，而恬不知耻，还喜欢别人去行。
    在第二章里面，他进而责备那些在有义的外貌，却暗自犯罪的人，当日犹太人和今日一切伪君子都是这种人；他们不要也不喜上帝的律法，表面上过着善良的生活，但心中恨恶上帝的律法，虽然如此，他们却惯于判断他人。一切伪君子习常都是把自己看得很纯洁，实则充满了贪婪、仇恨、骄傲、和一切污秽（太23：25，27）。这些人轻视上帝的善良，因他们的刚硬而惹动上帝的忿怒。因此，律法的真正解释者圣保罗不让一个人得免于罪；他对那些靠本性或自由意志而过着所谓善良生活的人们，都宣布了上帝的忿怒，把他们看为和照彰的罪人不相上下；他还说这些人是刚硬不悔改的。
    在第三章里面，他把他们都归在一起，说他们彼此相似；他们在上帝面前都是罪人，不过犹太人得到了上帝的道。固然，信这道的没有许多人，但那并不废掉上帝的信实；他引用诗篇第五十一篇的一句话，说上帝在祂的话中显为公义。以后，他又回到这论点，用圣经证明他们都是罪人，证明没有人因行律法能在上帝面前称义，因为律法之设立，只是使人知罪。接着，他使开始讲述人们称义得救的正当途经，说，他们都是罪人，得不到上帝的赞许；但是他们却必须不用立功之法而用信基督之法称义，因为基督已经用祂的血替我们赚得这义，并且被上帝立为我们的施恩座，宽容我们先时所犯的罪；藉此证明惟有祂的义才能帮助我们，这义是因信而赐下的，如今是福音显明出来了，以往却是“有律法和先知为证”。因此，律法乃是因信而得以建立，但是律法的行为及其荣誉却被信所贬抑。
    他既然在首三章里面揭露了罪，并指出因信称义之路，便在第四章里面开始回答一些抗议。他首先提出的，便是一般人一听见信不需要行为能使人称义时所提的抗议。这些人说：“那么，人们难道就不要行善么？”所以，他便自行提出亚伯拉罕，问道：“如此说来，亚伯拉罕到底用他的行为成就了什么呢？难道那些行为都是徒然的么？难道他的行为都毫无用处么？”他的结论是说，亚伯拉罕惟独用信称义，并不是因任何行为；不仅如此，创世记第十五章也宣称他就在行割礼之前便是因信称义的。如果不拘割礼是上帝所命令的，而且是一种顺从上帝的善工，但对于他的义没有什么贡献，那么，其他任何善工就都不能对义有所贡献了。在另一方面，如果亚伯拉罕的割礼乃是他藉以表明他因信所已有的义的外部记号，那么，一切善工便都不过是由信产生出来的外部记号；像好果子一样，只表明一个人在内心已在上帝面前称义了。
    圣保罗藉着从圣经所引这强有力的例证，确立了他在第三章中早已讲过关于信的道理。他也提出了另外一个例证，就是大卫在诗篇三十二篇中大卫说，一个人不因行善称义，不过在他称义以后，他却并不是始终不行善罢了。然而，他给例证一种更广大的应用，下结论说：犹太人不能仅仅因他们的血统，尤其不能因遵行律法，便算是亚伯拉罕的后裔；如果他们要作他真正的后裔的话，他们就必须继承亚伯拉罕的信。因为在颁布律法之前，——姑无论是摩西的律法抑或是割礼的律法——亚伯拉罕就因信称义，称为信者之父了；再者，律法是惹动忿怒的，而不是赐恩的，因为没有人遵行律法是由于爱好律法，所以行律法只能产生耻辱，不能叫人得恩。因此，惟有信才能获得那应许给亚伯拉罕的恩，因为这些例证是为我们写的，使我们也有信心。
    在第五章里他论到信的工作与果实，例如平安，喜乐，对上帝和人的爱、信靠、大胆、以及在患难中的勇敢与希望。因为人如果有真信仰，就有这一切随之而来，这乃是由于上帝在基督里所显给我们的无限善意，祂在我们祈求之前，甚至在我们还作仇敌的时候，便叫基督替我们死。因此，我们便知道人们不因行为，而只因信称义，然而这并不是说，人们不需行善，而是说真善工自然不会缺少。对于这些，那些以善工为义的人们时一无所知的；他们只知捏造自己的善工，既无平安、喜乐、把握、爱心、希望、勇敢，又无基督徒的任何真正善工和信仰。
    接着，他离题加入一段轻快的插曲，述说罪和义，死和生是从那里来的，并将亚当和基督作一比较。他说基督不得不以第二亚当的姿态临到，以便藉着一且由信而来属灵的重生把义留传给我们，正如第一亚当藉着肉体上自然的诞生把罪留传给我们一样。于是，他便宣称，并加以证明，说，没有人能够靠他自己的行为脱离罪，进入义，正如他不能阻止他的身体出生一样。这里有事实政明那就是：如果有任何事物能够使人成为义的话，神的律法就应该能够，然而这律法不但没有什么帮助，反而增添了罪；因为律法愈多禁止，我们的恶根性就愈加恨恶律法，愈加放纵情欲。因此，律法使我们更需要基督，更需要恩典来援救我们的本性。
    在第六章里，他提到信特别的工作，即灵和肉体作战，为要完全毁灭那在我们称义之后所存留的罪与情欲。他教导我们，说，信并不能够把我们从罪里完全解放出来，所以我们仍旧不可偷懒，不可懈怠，不可疏忽，幻想我们里面已经不再有罪存在了。罪仍旧是存在着的，不过因为有了信在那里和罪作战，我们便不因罪而被定罪了。所以我们毕生须得控制肉体、消灭情欲、使肢体服从灵而不服从灵而不服从情欲、在生活上仿效基督的死与复活、并完成我们的洗礼（洗礼表明我们在罪上死在恩中有新生），直到我们的罪全被肃清、我们的身体也与基督一同复活，永存不朽。
    他说那是我们能够做到的，因为我们是在恩典中，而不是在律法之下。他也解释说，在律法之外，与没有律法而可任意去行，乃是两件不相同的事；不过，如果我们没有恩典而去遵行律法，便是在律法之下了，那时罪是藉着律法掌权，因为没有人在本性上喜爱律法，而那就是大罪。然而恩典却使我们珍重律法，到那时罪也不复存在了，而律法也不再和我们作对，反而和我们合作了。
    这便是脱离罪和律法的真正自由他一直描写到本章之未，说，这乃是只乐意行善，不须律法强迫而度善良生活的自由。所以这自由是属灵的自由，它并不取消律法，而是满足律法所要求的，即喜爱律法。这样一来，律法便安静了下来，不再驱策人们或对他们提出种种要求。这正如你欠债主一笔债，没有能力偿还。你要解脱债务只有两种方法，或是他不向你索债，把帐目勾消，或是有一个善人替你偿还。基督使我们得以脱离律法的束缚，便正是用后一种方法。所以我们的自由并不是不负责行善属肉体的自由，而是一种行许多善的自由，因此这自由不再受律法的要求和债所束缚。
    在第七章里，他用婚姻生活作比喻来支持这一说法。丈夫死后，妻子便脱离了他的约束；妻子并非不可或不过另外找一个丈夫，她现在反倒真可以自由去另外找一个丈夫了，而这是她在脱离丈夫的约束以前所不能作的。同样，我们在作旧人的时候，良心是受律法的束缚；当个人一被圣灵消灭，良心便自由了，脱离了束缚；这不是说，良心不再做什么事了，而是说，它现在才是真正可以自由依附第二位“丈夫”基督——并结出生命的果子来。
    其次，他又更广泛地把罪与律法的性质加以描摹，指出罪现在如何藉着律法活动，大有力量。旧人恨恶律法，因为他不能满足律法所要求的。他的本性是罪，他靠自己，除了犯罪以外不能作别的；所以律法对他便是死亡与酷刑。这并不是说律法是坏的，而是说，他的恶根性不能忍受善良，而律法则向他要求善良。正如一个病人，如果你叫他去跑去跳，去作一个健康人所作的工，他便吃不消。
    因此，圣保罗在此下结论说：按照正确完全的了解，律法的作用实在只限于提醒我们的罪，藉罪把我们杀了，使我们该受永远的忿怒；这一切就是在我们的良心真受到律法的打击的时候，它所得到的教训和经验。所以一个人需要一种与律法不同，且较之更高的东西，使他称义得救。然而那些不正确认识律法的人却是盲目的；他们照自己的想像孟浪行事，打算用他们的行为去满足律法，殊不知律法所要求的，乃是一颗甘愿而欣喜的心。因此，他们对摩西看得并不清楚，在他们和他之间，有帕子把他遮蔽起来。
    此后，他便指出灵和肉体如何在一个人里面作战。他以自己为例，使我们可以正确了解如何在我们里面毁灭罪。他把灵与肉体他都称为“律”，因为正如神的律法对人加以驱策并提出要求，同样肉体也对人加以驱策并提出要求，而且和灵作战而自行其是。在另一方面灵也对人加以驱策，并提出和肉体相反的要求，而自行其是。这种灵肉的交战是毕生持续着的，其剧烈性按照一个人灵肉的强弱而定。然而，整个的人既是灵又是肉，他必定得和他自己作战，直到他完全变成属灵的。
    在第八章里，他便鼓励这些作战者，叫他们不要定肉体的罪；他又指出肉体和灵的本性为何，灵是从基督来的，因为基督把祂的圣灵给了我们，使我们成为属灵的人，克服肉体。他向我们保证我们仍然是上帝的儿女，不管罪在我们里面是如何猖獗，只要我们顺服灵，抗拒罪并设法毁灭罪，然而，克制肉体最好的方法莫如十字架与受苦，所以在我们受苦时他就提取爱的灵和受造之物来支持我们，来安慰我们。因为圣灵在我们心里叹息，受造之物也和我们一同盼望，愿我们终究能够脱离肉体与罪。所以我们可以看到，这三章书（第六到第八章）都是在处理着信的唯一工作——那便是毁灭老亚当，克服肉体。
    在第九、第十、第十一各章里，他所教导的乃是关於上帝永恒的豫定，一个人之信或不信，脱离罪或不脱离罪，原是从这种豫定而来的。因此，我们得称为义，便完全不归自己掌握。而由上帝掌握。这是极其必要是，因为我们是如此的软弱而不稳定，如果这事归我们掌握的话，连一个人也不能得救，魔鬼一定会把我们大家都胜过；但是上帝既然是稳定的，祂的豫定又绝不会有误，同时谁也不能阻挡祂，所以我们仍旧有希望克服罪。
    在此，我们必须给那些大胆好高的人们立定界限，因为他们首先把自己的思想用到这个题上来，要从高处开始，来搜索神深奥的豫定，无谓地当心自己是否被豫定得救了。他们不免跌落；不是绝望，便是觉得处於大危险中。
    但是你最好是遵循这封书信的顺序。首先你应当注意到基督和福音，以便认识你自己的罪和祂的恩典，然后要与你的罪作战，正如首八章经文里所教训的；其次，当你达到了第八章，而且当你在十字架和苦难之下，第九、第十、与第十一各章便要将豫定的正当道理教训你，使你得安慰。因为在没有苦难和十字架、没有死亡的危险的场合，你就不可学习豫定，否则不免有大害，也不免私下恨恶上帝，老亚当必得先死去，然后才能受得住这一课题，喝这样的烈酒。所以，当你仍旧为乳儿的时候，不要喝酒。每一项教理都有一个限度，一个时间，一个时代。
    在第十二章里，他教训我们什么是真的崇拜，而且他把所有的基督徒都当作祭司，他们并不像在律法之下那样必须献上银钱与牲畜，却要献上自己的身体，把种种情欲消除。其次他便描写基督徒在属灵的统治之下应有的行为，告诉他们应如何教导，讲道，治理，施舍，受苦，爱人，生活，对待朋友、仇敌、和众人。这便是一个基督徒所要行的善，因为如前所述，信心是不休假的。
    在第十三章里，他讲述对俗世政府所应有的尊重与服从；这种政府虽然并不能使人民在上帝面前称义，但有许多成就。它的设立，乃是在於使善人得到外部的安宁与保障，使恶人不能任意作恶而无忌惮。所以义人应该尊重它，虽然他们并不需要它。在末尾，他把一切都包在爱里，以基督为榜样，因祂已经为我们行了我们效法祂所当行的事。
    在第十四章里，他说基督徒应该慢慢引导并接纳信心软弱的人，所以基督徒们不是要用他们的自由去为害，而是要去帮助软弱的他进步。否则，争端一定会发生，福音也不免受人轻视；而福音乃是最重要的事。因此，宁可容让信心软弱的一点，直等到他们强壮起来，而不可使福音的教训归于乌有。这是爱心的一种特别工作，这也是目前很需要的，因为有人用肉食以及其他的自由，卤莽地使信心软弱的人们，在未明白真理以前，大受震惊。
    在第十五章里，他高举基督作榜样，指出我们对其他软弱的人，就如有明显罪过的，或有不良习惯的，必须容忍我们不要撇弃这些人，却要容纳他们，直到他们有所改进。因为基督对我们便是这样行了，而且还天天这样行，祂容忍我们的许多过失与恶习，容忍我们一切的缺憾，常常帮助我们。
    在末尾，他为他们祈祷，赞扬他们，并将他们交托给上帝；他提到了他的职分和他的讲道，并且委婉地请他们凑出捐项给耶路撒冷的穷人；他所提到的与处理的都是纯粹的爱。
    最后的一章乃是问安的一章，但是他在这些问候中却插进了一段对于人的道理的宝贵警告。人把这种道理和福音相提并论，使人跌倒。他好像有先见之明，知道从罗马和罗马人那里后来会有诱惑人，使人跌倒的教条与教令，以及使人困顿的法规与命令发出；这些东西现在已把全世界都沦溺了，而且把这封书信和全部圣经，以及圣灵与信仰都一扫而空，以致所留下的只是那偶像“肚腹”，而服事它的，恰是圣保罗在此处所斥责的。愿上帝使我们脱离他们。阿们。
    在这封书信里，我们便丰富地发现到一个基督徒所应该知道的各种事物，即是：什么是律法，福音、罪恶、刑罚、恩典、新、义、基督、上帝、善工、爱、希望、十字架、以及我们应该如何对待每一个人，不管他是义人还是罪人，是强壮还是软弱，是朋友还是仇敌。这一切他都精密地依据圣经建立了起来，并用他自己和先知为例，加以证明了。可见圣保罗是要把基督教和福音的整个教义都简括地包含在这封书信里，并要对全部旧约准备下一篇绪言；因为，毫无疑问，凡领会了这一封书信的人，便具备了旧约的光亮与力量。所以，每个基督徒要留心读这封书信，靠它来天天锻炼自己。愿上帝施恩使他这样行。阿们。


第十六篇 罗马人书注释和加拉太书注释序言

    新立威登堡大学在一五一二年聘请了一位青年苦行修道士，担任圣经的注释，他的名字是路德马丁。自此以后，路德在该大学讲解圣经，凡三十余年之久。但他早在一五一五年便已成为著名的教授。在任教整个时期中，他因别的职责繁重，只讲授了圣经中的十三本书。
    路德的讲授法通常都是根据事先细心预备的简短笔记，所以他的讲义并未完全写出来。在讲授时，他随着他敏锐的头脑和流利的口齿，将他所预备的材料予以增减或修改。当时授课通用拉丁语，但他为求表达惟妙惟肖，有时不惜用德语。他的著作中有些是由学生笔录保存下来，然后对照他的笔记或经他校正出版。本篇所载路德的罗马人书注释和加拉太书注释，便是这样产生的。
    圣保罗在罗马人书对恩典，称义，和拣选讨论得最为透彻。从一五一五年十一月三日起至一五一六年九月七日止，路德在威登堡大学讲授了罗马人书。随后他在一五一六年十月二十七日至一五一七年三月十日讲授了加拉太书。他讲授这两封书信时，发现了上帝白白施恩赦免凡相信祂儿子之人的罪，并称他们为义的福音。原先他是靠罗马教会苦修行善之法，以求在上帝面前称义，然而结果反使他深觉自己罪恶深重，不能止息上帝的忿怒，以致心灵上的黑暗和痛苦达到了极点。如今他得着因信称义的福音，心灵解脱了黑暗和痛苦，进入了光明和喜乐之境。在大马色路上，律法主义的扫罗变成为使徒保罗，在讲授罗马人书和加拉太书的过程中，修行的路德变成为改教家路德。
    路德对罗马人书的注释原稿直到晚近方在柏林的普鲁士国立图书馆发现，在一九○八年九月由费克（Johannes Ficker）教授出版。
    路德的释经法开近代字义的和历史的释经法之先河。当他开始注释罗马人书时，他所用的方法与以前讲授诗篇时无异，仍是中世纪以来一脉相传的经院学派的方法，即以经文含有字面的，寓意的，转喻的，和神秘的四层意义。他将他对经文的字眼和语法所写的笔记录于经文的行间，将他对经文的神学内容或教义所写的注解录于经文的两边。因此注释文体有些地方不免过于简短，而且连贯有些不明，但是对因信称义之道的注释，则毫无含糊之处。在他注释罗马人书的过程中，他渐渐脱离开始注释时所用的方法，而多根据字义的和历史的方法，而且解释也差不多完全是属灵的了。此外，他对原文圣经也更加注重。当他开始注释罗马人书时，他多依据耶柔米的武加大译本。一五一六年伊拉斯亩所校订的希腊文圣经出版，他就立刻采用为注释罗马人书的基础。
    路德注释罗马人书时，既早在他发动改教之前，而且他以后又从来没有再度讲解本书，所以其中有些思想，是他以后认为应当加以修改或抛弃的。然而路德既从注释罗马人书清楚领悟了因信称义的福音，既以本书为圣经中最重要的书，所以我们仍必须将他的罗马人书注释中那最能代表他所传因信称义之道的选译数段。
    加拉太书是圣经中路德最喜欢的第二本书。他在其中找着他信仰和生活的力量，改教工作的军械库，他在一五一六年至一五一七年讲授该书时的笔记虽已失传，但从学生的笔记中可知他自始至终完全抛弃了经院学派的释经法，而应用他在罗马人书注释中已开始应用的新法。他在讲授上眉目也更加清楚。一五一九年和一五二三年他又将本书的注释教授学生。一五一九年的讲解多以耶柔米和伊拉斯母为根据。一五二三年的讲解完全与他们分道扬镳。到了一五三一年，他从七月三日起至十二月十二日止又将本书对学生讲解，共有四十一次，屡次表示他对耶柔米不表同意，对伊拉斯母意见分歧。他认为他以前对本书的注释，只是他对靠善行称义之错谬的初步斗争，并不足以应付时代的需求。这是因为自从上次讲解本书以来，他不仅必须与教皇派或诡辩派及其经院神学作战，而且必须与狂热派或小派或重洗派作战。前者以他为太个人化主观化，而要以教皇所代表的教会权威来作为圣灵的可靠引导；后者以他为太守旧，并仍以外部的宗教如圣洗，圣餐，和圣经为重，而不像他们一样全靠圣灵在个人心灵中直接的运行，即所谓内心之道或内心之光。路德指出他们两方的错误，是要在上帝的道以外，去寻找上帝的灵，好像上帝的道不是上帝的灵活泼的表现和媒介一样。
    在本注释中，路德揭穿这种错误的各种表现，阐明因信称义之道。这信使我们脱离古今智愚贤不肖的自义通病，而信靠上帝因基督白白称我们为义的恩典。然而这信并非是使人闲懒不结果子的，反倒是必用爱心常常工作，产生善行的。这注释真是把保罗所传的福音要道阐述殆尽。
    加拉太书注释由热勒（Rorer）根据自己和同学的笔记，在一五三五年用拉丁文出版。路德自己虽不是将它出版的，但为它写了一篇序文，承认它实在表达了他的思想。四十年后英文译本第一次出版，由伦敦主教散地（Edwin Sandys）作序，盛誉此注释最能安慰不安的良心，因注释者曾亲身经验到律法，罪恶，死亡，和魔鬼的攻击，以及惟独因信得救和得胜之道。
    近代不少基督徒对此注释大加称赞，并大受其益，例如本仁约翰和卫斯理查理便是。可是卫斯理约翰却大加反对，误以路德在其中表现他对成圣之道完全无知。其实是卫氏本人的信德完成论（Per-fectionism）在作祟，以致使他没有认真研读此注释。实则路德在其中所反对的，并不是“律法”和“善行”本身，而是对它们的误解和滥用。再者他也并不是反对“理智本身，而是反对属血气的人，以理智为至上，他的实在立场乃是以律法为必须学习的，以善行为信的必然结果。他甚至以理智为上帝的恩赐，不过理智必须处于上帝的启示之下。
    路德的加拉太书注释虽可自成一巨册，但不篇只能将其中最有代表性的若干段选择出来。再者，文中凡用括弧标出的字句，乃是原文所没有的，因求使意义明显，故此加上了。
    参考书
    Bainton, Here I Stand, A Life of Martin Luther,pp. 60, 68.
    Grisar, Martin Luther, His Life and Work , pp.71-73, 124 ff, 131.
    Knox, R. A. Ethusiasm, New York , Oxford University Press, 1950, pp. 128 ff.
    McGiffert, Martin Luther, The Man and His Work , pp. 60.70.
    Mueller, J. T.(translator),Commentary on the Epistle to the Romans by Martin Luther, Grand Rapids,Zondervan Publishing House, 1954, Preface, pp. 12-15, 23-26,60-64.
    Schwieber, Luther and His Times, pp.134, 140,151,176-178, 278, 281-286, 293, 439, ff, 465, 692.
    Watson, P. S.(editor), A Commentary on St. Paul’s Epistle to the Galatians Based on Lectures Deivered by Martin Luther, London, James Clarke & Co., Ltd., pp. V, 1-27, 97-02, 128 f., 131 f.,261-263, 441-444.
    Wesley, John, Journal, June 15, 1741.
    000
    路德的罗马人书注释和加拉太书注释
    罗马人书注释
    注释总论
    人靠自己的智慧和行为不能得救
    这封书信的目的是在于废掉肉体的智慧和行为，不拘它们在我们和别人的眼中是何等重要，也不拘我们是何等诚恳地运用它们。这封书信倒是使人知罪，加深罪的意识，不拘我们看罪有多少。
    因着这个缘故，圣奥古斯丁在他论精意与字句一书中说，使徒保罗“激烈地斥责那些靠行为夸口的骄傲者。”在犹太人和外邦人中，有许多人相信，道德和智慧足以救人，只要它们不是为炫耀或取悦于人，而是从最真纯的心发出来的，正如某些哲学家就是这般把它们发出来。然而，这些人虽然在人面前不夸称他们的义，而以爱好道德和智慧的心来行义（最优秀最诚恳的人属之，其实除了苏格拉底以外，我们知道，这种人真是寥若晨星），可是在他们的内心深处，他们禁不住要自满，且自夸是聪明，公义，良善的，至少是在他们的意念中禁不住要如此。保罗论他们说：“自称为聪明，反成了愚拙”（罗1：22）。
    但我们在罗马人书中所学到的，恰恰与此相反，而且我们在教会中承认，我们的义和智慧都是徒然的，所以我们不得用虚伪的藉口来赞美它们。诸事的转扭点乃在于将我们的义和智慧废掉，并将它们从我们的心里和我们自满的意念里除去。上帝藉着耶利米这样说：“我立你在列邦列国之上，为要施行拔出，拆毁，毁坏，倾覆”，即是对凡属于我们和我们自以为荣的事如此去行；并且“又要建立栽植”凡是不属于我们而从基督来的事。
    我们因基督的义得救
    上帝拯救我们，确是不因我们自己的义，而是因另一位的义和智慧，或因那从天降下，而非发源在地上的义。所以，我们必须将一种全由外来与我们绝对陌生的义教训人。基督愿望我们将心倒空，否认我们自己的义和智慧，好叫我们不因罪而惧怕以致得不着恩典，也不因德行而追求荣耀和虚空的满足。我们甚至不应在人面前夸称我们从基督得来的义，也不应让自己被祂所遣来的苦难压倒。一个真基督徒应当丢弃万事，把尊荣和羞辱都置之度外，而把他所得的尊荣真归于基督，因为他所领受的义和恩赐都是从祂而来，又把他所忍受的辱骂都归到基督身上。
    为求达到这种完全，我们不仅需要许多属灵的恩典，也需要许多经验。人们或者因我们天生的和属灵的恩赐而把我们看为是聪明，公义，良善的，但是上帝并不把我们看为是这样，尤其若是我们如此自视的话。所以我们还得谦卑，好像一无所有，还得等候那因基督的缘故把我们看为聪明和公义的上帝发慈悲。固然有许多人，例如犹太人和异端派，为上帝的缘故，把属世的福分看为粪土，乐意丢弃它们；但是那把自己属灵的恩赐和善行也看为粪土，只求得着基督之义的人，就寥寥无几了。这是犹太人和异端派所不能的，然而缺此就没有人能得救。犹太人和异端派定要希求上帝来重看并报答他们自己的义。但祂的判决永远是：“据此看来，这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的上帝”（罗9：16）。
    保罗写罗马人书的原因
    讲到这书信，我不相信收信者，即被称“为上帝所爱”和“奉召作圣徒”的，乃是处于分争的状况中，叫保罗不得不来干预，把他们都看为大罪人。他们若真是基督徒，他们就知道信徒应当彼此和睦。我倒认为他其所以把握机会来写信给他们，乃是因为他们是基督信徒。这位伟大的使徒要给他们的信仰和道理作一篇见证，以供他们与犹太人和外邦人辩论之用。后者继续不信，凭他们的肉体夸口，轻看基督徒的智慧，这些基督徒不得不住在他们中间并听见他们所提的反对观点。保罗给哥林多人写道：“我们不是向你们再举荐自己，乃是叫你们因我们有可夸之处，好对那凭外貌不凭内心夸口的人，有言可答（林后5：12）。
    基督教的真实牧师
    我们读罗马人书一章一至十七节，就可看出其中所包含的，不是学术上的教训，而是以身作则，因为保罗开头在这里便用自己作榜样，来讲一个牧师应当如何对待教友。一个聪明的牧师宜尊重他的职分，并使听众对这职分表示敬重。他既是上帝的仆人，就必须在他的牧职上不越分，也不因骄傲而滥用它，但要运用它来造福教友。
    所以基督的仆人必须又聪明又有信仰。若他不聪明，便表明他是懒汉，任情放纵，不配居此高位。这样一个人会让上帝所付托他的神圣职被人轻视，但他原是应当将这职高举的。若他没有信仰，便表明他是专制者，以权威来恐吓人民，又以作莽汉为乐。我们很可以称这两种恶事为轻浮与严酷。撒迦利亚论第一恶事说：“无用的牧人丢弃羊群有祸了“（亚11：17）。以西结论第二恶事说：“你们用强暴严严的辖制他们”（结34：4）。这二者是首恶，从其中产生牧师其他一切的罪过来。它们乃是万恶的根源。所以在杀死这两个怪物之前，任何人若来接受这职分，都是很危险的。它们愈猖獗，为害就愈大。
    保罗高举他的职分之原因
    保罗与这两个怪物作对，在这封书信的整个导言中，描写他的职分，使人心悦诚服。他为求使听者不至轻视他为丧气或轻浮的起见，他描写他使徒的职分极其伟大尊荣。他为求使他们不至看他为一个专制者起见，他又用动人的友谊获得他们的心，而这一切都是为要用尊严与爱心，来领导他们，相信福音。教会中每一个牧师都应当照着保罗的样式，将自己与职分，将“仆人的样式”与“上帝的样式”分辨清楚，总看自己是最小的，好使自己用尊严和爱心来履行职分，一心一意增进教友的福利和救恩。他既知道自己受了职分，乃只是为教友造福，所以他的职分若是不再有益于人，他就真应该甘心乐意放弃他的牧职，不可成为职分的障碍。牧师若有这两种恶事，或其中之一，以致使他的职分不能结果子，那么他真是大大有罪了。在那种情形之下，他在最后交帐时，就很可悲了。
    按经节注释（以下系选择数段）
    “我不以福音为耻；这福音本是上帝的大能，要救一切相信的，先是犹太人，后是希利尼人”（1：16）。福音乃是拯救相信者的大能，或是救拔信靠者大能之道。这确是由于上帝，从上帝而来！所谓“上帝的大能”一语，不是指上帝本身在全能之神的地位上所有的大能，而是指上帝使人或物所有的大能。正如我们说：“上帝的恩赐”，照样我们也说：“上帝的大能”，那就是从上帝而来的大能。例如，我们在使徒行传一章八节念到说：“圣灵降临在你们身上，你们就必得着能力”；又在路加福音一章三十五节念到说：“至高者的能力要荫庇你。”
    福音称为上帝的大能，是和人的能力相对别。后者是指人照他属血气的意见，以为靠自己的力量便可得救，并实行属肉体之事的才能。但这种才能上帝藉基督的十字架宣布完全废除了，如今将祂自己的大能赐给我们，使属灵的人能以得救；否则上帝的大能就不在我们里面；正如有钱有势的人不接受福音，因此也不接受上帝的大能，正如经上记着说：“穷人有福音传给我们”（路7：22）。
    直到今日，事实还是：凡不相信的，就要以福音为耻，反对福音，至少是在心里和行为上；因为凡以那属肉体和属世的事为乐的，就不能以属灵和属上帝的事为乐。所以他不仅以传福音为耻，也亲自反对福音，不让福音使他归正，因为他恨光爱黑暗。这样福音对他就成了愚拙；诚然福音在他看来，简直是蠢东西，照哥林多前书二章十四节所说：“属血气的人不领会上帝圣灵的事，反倒以为愚拙；并且不能知道，因为这些事惟有属灵的人才能看透”；或照罗马人书八章七节所说：“原来体贴肉体的，就是与上帝为仇；因为不服上帝的律法，也是不能服。”
    这样事实确是：凡相信福音的，必须在人前成为软弱愚拙，好叫他靠上帝的大能和智慧成为刚强聪明，因为哥林多前书一章二十五节以下记着说：“上帝的愚拙总比人智慧；上帝的软弱总比人强壮……你们蒙召的，按着肉体有智慧的不多，有能力的不多，有尊贵的也不多；上帝却拣选世上愚拙的，叫有智慧的羞愧；又拣选了世上软弱的，叫那强壮的羞愧。”
    “因为上帝的义，正在这福音上显明出来；这义是本于信，以致于信（按照字面可译为“从信到信”）；如经上所记，‘ 义人必因信得生’”（1：17）。上帝的义就是我们赖以成为配领受祂伟大救恩的义，或是我们赖以在祂面前才能得算为义的义。人类中的师傅所表扬所教导的是人为的义，即是谁算为义，或一个人在自己和别人眼中怎能成为义。惟独福音才启示上帝的义，即是在上帝面前谁算为义，或一个怎样才是义的，那就是惟独因信，即对上帝的话靠托。马可福音十六章十六节这样说：“信而受洗的必然得救；不信的必被定罪。”上帝的义是我们得救的原因。然而，这义不是指上帝本身是义的义而言，而是指那使我们因信福音而被上帝称义的义而言。它之所以称为上帝的义。为的是要与人由行为而有的义相对别。亚里斯多德在他的伦理学第三书中，将人由行为而来的义清楚述说了。照着他的看法，义是随着人的行为而来，由行为而造成。然而，上帝的判断却与此迥异，因为照着这判断，称义是在行为之前，而善行是从称义产生出来的。
    “本于信，以致于信”几个字有各种不同的解释。有些人解释为：从旧约时代的父老的信到新约时代的信。这种解释我们可以接受，也可以驳置；因为义人并不靠从前世代的信活前，倒是如经上记着说：“义人必因信得生。”父老们也相信我们所有的这一个福音；因为信只有一个，不过这信对他们不像对我们一样清晰。这几个字明明是指上帝的义，全是由信而来，但它是继续长进，更加清晰，如哥林多后书三章十八节记着说：“我们……变成主的形状，荣上加荣。”因此“本于信以致于信”几个字表明信徒在信上更加长进，所以凡得以称义的，就更加成为义了。保罗如此说免得有人以为他是已经得着了（腓3：13），而因此不再有进步，因为不进则退。圣奥古斯丁在他论精意与字句第十一章中，对这几个字这样解释说：“这是从口头承认相信之人的信，到实在服从信仰之人的信。”
    “但如今上帝的义在律法以外已经显明出来”（3：21）。圣奥古斯丁在他论精意与字句第九章中说：“保罗不是指上帝本身的义而言，而是指上帝用来使不义的人称义之义而言。”他又在第十一章中说：“但如今上帝的义在律法以外已经显明了；那就是说，上帝藉恩典的圣灵在律法的行为或援助以外将义赋予信徒。上帝藉着律法开人的眼睛，叫他看见自己的可怜，而因信投靠祂的怜悯，得蒙医治。”可见保罗并不是指上帝本身的义而言，而是指那惟独因信基督才能得到的义而言。
    “有律法和先知为证”（3：21）。我们有哈巴谷二章四节为例：“惟义人因信得生。”圣奥古斯丁在他论精意与字句第十三章说：“凡行为的律法用威吓所吩咐的，信仰的律法因信而成全。”他在第十九章说：“律法的颁布是为叫我们寻求恩典。恩典的赐与是为叫我们遵守律法。律法未被遵守，并非律法之咎，咎在人属血气的意念。这种罪愆，律法必须显明出来，好叫我们可以从神恩得医治。”
    “就是上帝的义，因信耶稣基督”（3：22）。这是最重要的补充句，针对自大者的反叛意念而发。他们说：“很好，我们自知不义，也自知倾向于恶，内心与上帝为仇。因此我们相信人有在上帝面前称义的必要，但我们渴望用我们的祷告，悔改，和认罪来达到。我们不要基督，因为上帝在基督以外能将祂的义赐给我们。”保罗回答说：“这样一种邪恶的要求，上帝既不愿也不能满足，因为基督就是上帝；称义只是因信耶稣基督而赐给我们。上帝这样定意了，也乐意这样行，而这乃是祂永不更改的。有谁抗拒祂的旨意呢？若那是真的。那么人的傲慢就没有比不要因信基督称义更大的了。”
    “因为世人都犯了罪，亏缺了上帝的荣耀”（3：23）。世人绝无什么德行足以使他们自豪。他们没有什么义，可以使他们在上帝面前夸口，如哥林多前书一章二十九节说：“一切有血气的，在上帝面前一个也不能自夸。”保罗在罗马人书四章二节说：“倘若亚伯拉罕是因行为称义，就有可夸的；只是在上帝面前并无可夸。”“所以自义的犹太人，在人前可以因他们的行为而有可夸的。但他们在上帝面前并无可夸的。在上帝面前真有可夸的，乃是义，智慧，和属灵的力量，而这一切都是从上帝而来，并且是由祂的恩典白白赐给我们的。我们是在上帝里面并靠祂而为这一切夸口。
    “因基督耶稣的救赎，就白白地称义“（3：24）。上帝因祂的恩典白白地使我们称义，并不是不索取救赎的，因为祂将基督赐给了我们，替我们死，好为我们赎罪。所以如今祂因祂的恩典白白地使那些被祂儿子救赎的人称义。
    “上帝设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信”（3：25）。这是一段使人困恼的经文，必须解明如下：上帝从永恒就预定基督为我们赎罪，但那只是为那些信祂的人。基督为我们赎罪。只是凭着祂的血，那就是祂必须流血，为我们赎罪。上帝行这一切，是“要显明祂的义”，即表明人人都是罪人，需要祂的义。基督为我们受死，赎罪，就证明我们是不义的，而蒙祂赎了罪的我们，就必须只从上帝得着义，因为基督救赎已经使我们的罪得赦。上帝既因基督的救赎赦免我们的罪，使我们因信称义，这就表明祂的义，乃是多么必须的。没有人在基督里不得赦免的。
    “宽容人先时所犯的罪”（3：25）。那就是说，宽容人在祂的义显明以前所犯的罪。这些罪就是世人在知道惟独因信基督才能称义以前所犯的罪。
    “上帝用忍耐的心”（3：25）。倘若上帝不用忍耐的心宽容罪人，就决没有赦罪，也没有祂的公义显明出来。上帝用忍耐的心宽容罪人。祂赦免他们，这显明祂的义，并使凡因信基督的血之罪人称义，（因为保罗补上一句说：“使人知道祂自己是义的，也是称信耶稣的人为义的”）。
    有些人把“上帝用忍耐的心，宽容人先时所犯的罪，”解释为：上帝向旧约时代的父老显明祂的义。祂宽容他们的罪，是因祂应许了以基督作挽回祭。但我宁可解释为：上帝藉赦免人先时所犯的罪显明祂自己乃是那称一切人为义的。祂施恩赦免人的罪，这就证明祂是公义的上帝，惟独祂才有权使人称义的。保罗也用这些话来回答愚拙的反对论者之以下论调：“上帝既已成全律法，从此就不再归罪于我们。祂也不将过去是罪的再看为罪。因此我们可以任意犯罪，因为过去是罪的，不再是罪了。”
    “既是这样，那里能夸口呢？没有可夸夸的了”（3：27）。行为的律法自必是傲慢多有虚荣，因为凡靠遵守律法自以为义的人，无疑是有什么足以自豪的东西。例如说，犹太人自以为义，因为他们在外表上服从律法。所以他们不求因信基督称义。他们不要基督的义，因为他们十分相信，他们已经有了义。属律法的人对那在律法说话的上帝说：“我们已经行了你所吩咐的。”在另一方面，属信的人说：“我们不能守律法，也没有守律法；求你施恩使我们能行你所吩咐的。”因此那些属律法的人乃是傲慢夸大的，而那些属信的人却是谦卑和蔑视自己之义的。
    因此相信的属灵人，一生都用心灵，唇舌，和行为来祈求上帝，使他们得以称义，并得以保守信仰到底。他们也祈求上帝，使他们决不看自己是已经得着了，可以止息了。最后他们祈求上帝，使他们决不看他们自己的任何行为是叫他们获得义的。当他们的一生仍负担着罪时，他们总是在寻求完全的义，这义可以说总是在外边等待着。
    “所以我们看定了，人称义是因着信”（3：28）。“我们看定了”的意思不是“我们想”，好像因信称义有什么可疑的地方一样，因为这种怀疑乃是邪恶的。这话的意思乃是；我们极其确定地相信，甚至知道，或说被说服来相信：罪人是因信称义。
    当保罗说我们称义“不在乎律法的行为，”他并不是指那由信和恩典而来的行为而言；因为有这种行为的人，并不相信他们是因这种行为称义。信徒虽有这种行为，仍是求因信称义。保罗所谓“律法的行为”，乃是指自以为义的人所信靠的行为，好像他们因有这种行为就称义了，且因他们的行为而是义的了。换句话说，他们虽行善，却不追求义，而只顾夸口说，他们靠他们的行为，已经获得了义。
    “上帝既是一位，祂就要因信……称人为义”（3：30）。基督除去我们一切的罪，只要我们是不以罪为荣。因我们的信，罪就不再是我们的罪了，而是祂的罪；祂的义也归给我们了。
    “我们因信……坚固律法”（3：31）。律法的效力和权威若被否认，律法就作废了，所以它不再有约束力，而人也可以干犯它。属血气的人很可能控告保罗废了律法，因为他说，罪人不因行律法称义，但上帝的义是在律法以外显明出来，并赐与人。在另一方面，律法的要求或命令既已听从，律法就得以建立坚定了。这就是保罗所谓“我们坚固律法”的意思；那就是：我们说，律法是因信而得以服从遵守了。但是你们这些说律法的行为在信以外能使人称义的人，乃是废掉律法；因为你们不服从律法，并说遵守律法为不必须的事。我们若脚踏实地甘心遵守律法，律法就得以在我们心里建立起来了。但这不是没有信的人所能做到的。上帝恩典是信基督的人，凡没有这恩典的人都破坏了上帝的律法之约。
    加拉太书注释
    加拉太书的论点
    首先我们宜说到这封书信的论点，即圣保罗在这里所讨论的主题是什么。他的论点如下：
    圣保罗是要建立信，恩典，赦罪，或基督徒的义之道理，好使我们对基督徒的义和其他各种义有完全的认识和辨别。因为义有各种各类。有一种义是属政治的，为世上的君王，哲学家，和律师所处理。也有一种义是属礼仪的，为人的和教皇的遗传所教导。这种义可由父母和师长教导而无危险，因为他们并不将那补罪，息神怒，或得恩的能力归于它，而只将凡为求纠正举止，为求遵守若干生活习俗所必须的礼仪教导人。此外，另有一种义，称为律法或十条诫的义，这是摩西所教的。我们在将信的道理教训人以后，也将这种义教训人。
    还有一种义超乎这一切的义，那就是信的义或基督徒的义，这义我们必须殷勤从以上所说其他的义分辨出来，因为其他的义与此义十分相反，一则是因它们是从君王的法律，教皇的遗传，和上帝的诫命而来？二则是因它们在乎我们的行为，而且可以由我们靠固有的能力（如诡辩家所说），或靠上帝的禀赋行出来。因为这几种义也是上帝得恩赐，像我们所享有的其他善事一样。
    但我所说这最优秀的义，即信的义，（这义是上帝藉基督在律法之外所归于我们的），既不是政治的义，也不是礼仪的义，也不是上帝的律法之义，也不是在于我们的行为，而是与这些绝对相反的；那就是说，这义仅是被动的义，而以上的义乃都是自动的义。因为在这种义中，我们不行什么，也不将什么给上帝，却只接受且让另外一位，即上帝，在我们心里动工。所以我最好称这信的义，或基督徒的义，为被动的义。
    这是隐藏在奥秘中的义，是世人所不知的；甚至基督徒也往往不完全了解它，且在受试探时很难把握它。所以我们必须殷勤学习并继续履行这种义。凡在苦难和良心恐惧中不明白或不把握这种义的，不免遭覆灭之祸没有什么像这种被动的义，是能这么可靠地使良心得安慰。
    但人是这么软弱可怜，处在良心恐惧和死亡的危险中，我们只看到我们的行为，我们的资格，和律法。当这些东西将我们的罪指给我们看时，不久我们就要想起我们过去邪恶的生活来。如是可怜的罪人心里大为伤痛叹息，自己想道：“哎哟！我们的生活是多么恶劣呀！巴不得上帝让我活得久一点，我就要亡羊补牢。”可见人的理智禁不住自己要看这种自动的义或行为的义，即她自己的义；她也不能举眼来看被动的义；或基督徒的义，反注目于自动的义。这恶乃是如此根深蒂固植于我们的心里。
    在另一方面，撒旦利用我们软弱的人性，来增进并加重我们心里的这些思虑。如是良心就不免更为困惑，恐惧，羞愧。因为人的意念在罪恶的感觉和恐怖中不能想出什么安慰，也不能只仰望恩典，或继续拒绝关于行为的争论。因为这是远超于人的力量和才能之上，甚至也超乎上帝的律法之上。固然世上万事最优秀的是律法，然而它不能平静一个不安的良心，反倒使这良心更加恐惧，直到绝望的地步；因为罪藉着律法就显出真是罪（罗7：13）。
    因此困恼不安的良心无法对抗绝望和永死，除非它把握着在基督里所应许白赐的恩典，即由这信而来的被动的义或基督徒的义。它若能把握这义，它就可得平安，勇敢地说：我不追求自动的义，虽然我知道我应当有这义，也应当遵行这义。纵令我有了这义，而且遵行了这义，我也既不能信靠它，又不敢以它来对付上帝的审判。因此我放弃一切自动的义，无论是我自己的或是由上帝的律法而来的，而只怀抱被动的义，即由恩典，怜悯，和赦罪而来的义，简言之，我只依靠基督和圣灵的义，这义我们不是遵行而是容让，不是具有，而是接受；父上帝藉耶稣基督白白地将这义赐给我们了。
    正如地土既不能产雨，也不能靠本身的力量和辛劳得雨，而只能接受上帝从上头所赐下的，照样这属天的义也是在我们的行为或功劳之外由上帝所赐下的。所以地土怎样不能靠本身而获得时雨来有生产力，我们人也怎样不能靠自己的力量和行为来赢得这属天永远的义；因此，除非上帝从祂说不尽的恩典将这义归给我们，我们就决不能获得这义。这样基督徒最大的知识和智慧乃是在不知道律法，对行为和整个自动的义一无所知。反之，在那些不是上帝子民的人当中，最大的智慧乃是在知道并竭诚提倡律法，行为，和自动的义。
    但是教训基督徒学会对律法无知，在上帝面前活着好像没有律法一样，这是一件很罕见的事，也是世人所不能知道的事，然而，除非你对律法无知，心里确信不再有律法，而只有恩典，你就不能得救；因为律法本身是叫人知罪（罗3：20）。相反地，在世界必须严厉推行律法和行为，好似没有应许或恩典一样，因为顽固，骄傲，和硬心的人们必须有律法摆在他们眼前，好使他们恐惧卑微。因为律法之颁布本是为威吓杀死这种人，驱除旧人；恩典的道和忿怒的道都要照保罗所说，按着正意分解（参提后2：15）。
    这里就需要有人用聪明和忠心来分解上帝之道，缓和律法，使之不逸出范围。我若教训人说，人因遵守律法可在上帝面前称义，我就逸出了律法的范围、将自动和被动的两种义混乱了，而且是一个坏的逻辑家，因为我没有按正意分解。相反地，我若以律法和行为摆在旧人面前，而以赦罪的应许和上帝的怜悯摆在新人面前，我就是按正意分解了道。因为我们必须使肉体或旧人与律法和行为连结；使心灵或新人与上帝的应许和怜悯联系因此当我看见一个人，已经受够了伤痛，被律法压制，因罪恐惧，并且渴望安慰，我就应从他眼前撤去律法和自动的义，用福音将被动的义摆在他面前，这义排除摩西及其律法，将基督里的应许提供给他，因为基督来到世上，原是为了受苦的罪人。这样他就被再提起来，有好希望，因为他不再在律法之下，而是在恩典之下（罗6：14）。他怎么不在律法之下呢？这是因为他是新人，不受律法管辖。因为律法到基督为止，如保罗在以后所说：“律法的总结就是基督”（加3：24；罗10：4）。基督既已来到，摩西及其律法，割礼，献祭，安息日，甚至众先知就都止息了。
    这就是我们的神学，我们就是这样教训人分辨自动的义，和被动的义，好使仪文和信，行为和恩典，方策和宗教不至混乱，或张冠李戴。二者都是必须的，但二者都必须不逸出范围：基督徒的义属于新人，律法的义属于从血肉所生的旧人。在旧人身上，如同在驴子身上一样，必须放一重担，把他压下，叫他不能享受心灵的自由，或恩典，除非他先因信基督穿上新人（然而这是今生尚未完成的）；那时他就可以享受上帝的国和说不尽的恩典。
    我这样说，好叫人不得以为我们拒绝和禁止善行，一如教皇党徒毁谤我们所说的，他们既不明白自己所说的，也不明白我们所教训的。他们仅仅知道律法的义。却要判断那远超过律法的道理，这道理是属血气的人所决不能判断的。所以他们必然受冒犯，因为他们不能看见那高于律法的。所以凡高于律法的，对他们就是大冒犯。
    但我们想像有两个世界，一个是属天的，一个是属地的。在这两个世界里，我们放置这两种义而这两种义彼此相距天壤。律法的义是属地的，涉及地上的事，我们用来行善。但是正如地上除非先从天上得着雨水，成为肥沃，就不能结实；照样我们除非在我们的功德或善行之外，先靠基督徒的义成为义——这义丝毫不属于律法或属地的和自动的义——那么我们靠律法的义，虽行许多事，还是等于没有行什么，虽遵守律法，还是等于没有遵守。但这种义是属天的，被动的；不是我们生来所有，而是从天领受的；是并非由我们赚得的，而是用信心把握的；靠此我们驾凌于一切律法和行为之上。所以，正如我们有了（如圣保罗所说）属地亚当的形像，照样也要有属天的形像（林前15：49），这形像就是在新天新地里的新人，在这新天新地里没有律法，罪恶，不安的良心，死亡，而只有喜乐，公义，恩典，平安，生命，拯救，和荣耀。
    那么，我们为得这义，不作什么吗？我回答说：不作什么。因为这种义的性质就是对那凡属于律法或行为的事，什么也不作，也不听，也不知，而只知道只相信：基督已经回到上帝那里，我们现在看不见祂了；祂坐在天父的右边，不是作审判者，而是由上帝叫祂作我们的智慧，公义，圣洁和救赎；简言之，祂是我们的大祭司，为我们代求，用恩典在我们心里掌权。在这里我们看不见罪恶，也感觉不到恐惧或良心的悔恨，因为在这属天的义中，罪恶没有地位；那里没有律法，那里就没有过犯（罗4：15）。
    既然罪恶在这里没有地位，也就没有良心的悲哀，恐惧，不安了。因此圣约翰说：“凡从上帝生的，就不犯罪”（约壹3：9）。但若还有良心的恐惧或悲哀，这就表明这义被收回，恩典被隐藏，而基督也被掩盖了。那里人实在看见基督，那里就必有在主里的完美喜乐，和良心的平安，在心里必然想道：虽然照着律法的义来说，我是一个罪人，然而我不绝望，不至于死亡，因为那作为我的义和属天永生的基督活着。在那种义和生命中，我没有罪，没有良心的不安，没有死亡的顾虑。在今生和律法的义上，我既是亚当的子孙，就真是一个罪人，因而有律法控告我，死亡辖制我，且至终要吞灭我。但是我在今生另有一种义和生命，即上帝的儿子基督，祂没有罪，也不被死拘束，倒是公义和永生。靠着祂，我这必死的身体也必复活，从律法和罪的挟制中被拯救出来，与心灵一同成圣。
    所以当我们还活在世上时，这二者就继续下去。肉体被控告，受试探烦扰，有不安和忧愁压制，被律法的义打伤；但是心灵靠着被动的义掌权，并有喜乐和拯救，因为它知道它有一位主在天上坐在父的右边，已将律法，罪恶，死亡废除，将一切邪恶践踏在脚下，将它们掳来，向它们夸胜（西2：15）。
    所以保罗在这封书信个高举这最优美的基督徒之义，殷勤将它教训我们，安慰我们，使我们完全知道它。因为称义的信条若一旦丧失，一切基督教的真道理也就丧失了。谁不持守这道理，谁就是犹太人，土耳其人，教皇党徒，或异端派。因为在律法的义和基督的义之间，在自动的义和被动的义之间，没有中立的余地。凡从这基督的义走迷的人，必落入自动的义中；那就是说，当他丧失了基督，他就必堕落，信靠自己的行为。
    因此我们将信或基督徒的义的道理诚恳的表白，再三述说，好使人不断地用它，并将它与律法的义分辨清楚。（因为教会只是因这道理而得以建立，得以存在。）否则我们就决不能持有真的神学，反倒不久会变为教条学家，礼仪主义者，律法主义者，或教皇党徒，而且把基督遮蔽了，以致使教会中没有人能受到正当的教训或安慰。因此，我们若要作教师和领袖，就当极关心这些事，好好标出律法的义和基督的义之差别。这差别人们易于用言语说出，但是很难经验到，虽然他们很殷勤地加以区分；因为在临死时，或当良心痛楚时，这两种义乃是出乎你们意料之外更加互相火拼。
    因此我劝告你们，尤其是劝告凡是将来作良心的导师，要藉着攻读和默想圣经与祈祷来不断操练自己，好在受试探的时候，能够教导并安慰自己和别人的良心，把它们从律法带到恩典中，从自动的义带到被动的义，总之，从摩西带到基督……。
    “因为有偷着引进来的假弟兄，私下窥探我们在基督耶稣里的自由，要叫我们作奴仆；我们就是一刻的工夫，也没有容让顺服他们，为要叫福音的真理仍存在你们中间”（2：4，5 ）。
    保罗在这里讲明他为何到了耶路擞冷，同众使徒证实了他所传的福音，他又为何没有给提多行割礼。他到耶路撒冷，并不是为求对他所传的福音更有把握，或是为求使这福音得着使徒们的证实，因为他对福音毫无疑问；而是为求使福音的真理继续存留在加拉太人和一切外邦人的教会中。由此可见保罗的任务是非同小可的。
    他一讲到福音的真理，就表明福音有真有假。他好像是说：假使徒也传一个信和福音，但二者都是假的；所以我一向反对他们。我所以不容让他们，是为求叫福音的真理仍存在你们中间。今日教皇和狂热派也夸口说，他们是将福音和对基督的信仰教导人。这是真的，但他们所结的果子，同保罗在加拉太书一章称为搅扰教会和更改福音的假使徒所结的果子是一样。在另一方面，他说，他是将福音的真理教训人。好像他是说，假使徒虽竭力夸称他们是将福音的真理教训人，然其实他们的教训不过是谎言罢了。同样一切异端派也冒称上帝，基督，教会等名义。他们也冒称他们决不将错误和谎言教训人，而只将最可靠的真理和基督最纯正的福音教训人。
    福音的真理乃是这样：我们的义是在律法的行为之外，仅由信而得来。福音的败坏或虚假乃是这样：我们是因信称义，但必须补以律法的行为。假使徒传福音，就是加上这个条件。今日诡辩派也是这样。他们说，我们必须相信基督，且以信为我们得救的基础，不过信除非补以善行，就不能使人称义。这并不是福音的真理，而是虚谎。按照福音的真理说，善行并不是装饰信或完成信的；信本身乃是上帝的恩赐和祂在我们心里所作成的工，而这信既把握了我们的救赎主基督，就使我们称义。人的理智只顾到律法，因此要想道；我做到了这个，没有做到那个。但真信所顾到的，无非是那替世人的罪死了上帝之子耶稣基督。这信不仰望善行，也不说：我做了什么？我犯了什么罪？我该得什么？反倒说：基督做了什么？他该得什么？福音的真理就要回答说：祂把你从罪恶，魔鬼，和永死中救赎出来。因此信承认惟独在耶稣基督里面，才有赦免和永生。凡旁顾的人，就没有真信，而只有幻象和虚空的意见；他是把目光从应许转移到那使人恐惧绝望的律法上去了。
    因此教皇派的诡辩家所谓信必须用善行作补充的论调，无非是梦想。因为使人称义的信，乃是那把握了上帝之子基督的信，而并不是那包括善行的信。因为信，若是要坚固可靠，就必须只把握着基督，在良心的挣扎和恐惧中，除耶稣基督这贵重的珠子以外，别无所靠。因此凡用信把握基督的，虽被律法大大恐吓，被罪恶的重担压下，然而他还可大胆夸口说，他是义的。这是用何法呢？就是用祂凭信而有耶稣基督之法。这是我们的对敌所不了解的，所以他们抛弃基督这贵重的珠子，而代以他们看为贵重的宝贝善行。他们既不知道信是什么，就不能有信，更不能将信教训别人。他们所有的，不过是理智，意见，梦想，而并不是信。
    我如此说，好叫你看到保罗既说：“福音的真理”，他就激烈地斥责了假福音。他谴责假使徒，因为他们将假福音教导人，以受割礼和遵行律法为得救所必须。再者，他们用尽诡计，陷害保罗；因为他们窥探他，看他给提多行不行割礼；他敢不敢在使徒面前与他们作对。因为这个缘故，他对他们痛加谴责。他说：“他们窥探我们在基督耶稣里的自由，要叫我们作奴仆。”因此假使徒在各方面武装起来，要在全会众面前使他们显为有罪。此外，他们又滥用使徒的权威，在使徒面前控告他说：保罗将未受割礼的提多引入信徒的团体，这样就在你们使徒面前拒绝了律法。如果他在你们面前这般大胆，那么他在外邦人中当你们不在场的时候，有什么不敢行的事呢？
    当他发现自己受这种阴险的攻击时，他就坚决抵挡假使徒。说：我们不让我们在基督耶稣里的自由受到危险。虽然假弟兄要用各种方法陷害我们，我们却有使徒们的判断来胜过他们。我们连一刻的工夫也不容让他们（因为他们的目的无疑是要使保罗至少暂时停止这种自由），因为他们是以遵行律法为得救所必须。假如他们不过是主张要用爱心容忍弟兄，保罗必定容让了他们。但他们另有所图，便是要叫保罗和信服他道理的人作奴仆。所以他不容让他们，连一刻的工夫也不。
    同样，我们甚至过于我们所当行的也尽量容让教皇党徒。不过我们要把在基督耶稣里的自由除外。因为我们不可让我们的良心受任何行为的辖制，以为我们行什么，就可以称义，而不行什么，就要被定罪。我们同意吃他们所吃的肉，守他们所守的节期和禁食日，但他们必须让我们良心自由来这样行，而不可用他们使世人顺服的威吓话，说：我们命令，一再吩咐，我们把人逐出教会等等的话。但我们得不到这种自由，正如保罗在当日得不到一样。所以我们照他的样子行。因为他一看到他不能得着这种自由，就连一刻的工夫也不容让假使徒。
    因此，我们的对敌不容让我们只因信基督称义，所以我们不愿也不能容让他们靠那有善行为补的信称义。在这里我们必须强硬反叛他们，否则我们就要丧失福音的真理，丧失我们那不是从皇帝，君王，教皇，世界，血肉，理智等得来的自由，而是从基督耶稣得来的自由。我们若容让他们就会丧失对基督的信，就是如前所云那只把握着基督耶稣那颗贵重珠子的信。假若我们的对敌让我们有这种使我们重生，称义，被接到基督身上的信完整而不被败坏，我们在凡不违反这信的事上，对他们都可以让步。但因我们不能从他们得到这一点，我们也就丝毫不容让他们。因为我们所论到的事，是极关重要的，就是关系上帝儿子的死。祂因父的旨意和命令，为世人的罪成了肉身，被钉在十字架上，死了。若信在此让步，上帝儿子的死和复活种种就都是空的了；说基督是世人的救主，就是无稽之谈了；而上帝也就是说谎的了，因为祂没有照所应许的去行。所以我们在这件事上的坚定不移，乃是虔诚圣洁的，因为我们是求保守我们在基督耶稣里的自由，藉以保存福音的真理；这福音的真理我们若失掉了，我们也就失掉了上帝，基督，一切应许，信，义，和永生。
    但有人要说，律法是神圣的。律法固然有其光荣，但律法不管怎样神圣，都不应当教训我说，我可因律法称义得生。我承认律法可以教训我说，我应当爱上帝和邻舍，应当有贞洁，节制，忍耐等美德；但律法不能指示我怎样从罪恶，魔鬼，死亡和地狱得救。在这里我必须求问福音，听从福音，这福音不是将我所当行的教训我（因为那是律法的任务），而是将耶稣基督为我们所行的。即将祂受苦受死把我从罪和死中救出来的真理教训我。这就是福音的真理。这也是基督教包含一切虔敬知识的主要信条。所以我们最需要熟悉这信条，将它教训人，不断深刻入他们的脑中；因为这信条很是柔嫩，易于受损伤。这一点不仅是保罗，而且是一切虔诚人都很熟悉的。
    总而言之。保罗不给提多行割礼，惟一原因就是在于有些假弟兄私下窥探他们的自由，要勉强保罗给提多行割礼。保罗既看到这一层，就不退让，连一刻的工夫也不，反倒竭力反对他们，所以他说：“与我同去的提多，虽是希利尼人，也没有勉强他受割礼”（2：3）。倘若他们是本乎爱弟兄的心来要求割礼，无疑，保罗不会拒绝。但他们既要强迫人受割礼，以之为必须的事，给别人立下坏样，倾覆福音，并束缚人的良心，所以他就竭力反对他们，不给提多行割礼。
    受割礼或不受割礼，似乎是一件小事。但当一个人信靠割礼，或因未受割礼而恐惧，他就否认了上帝，拒绝了基督，抛弃了上帝的恩典和应许。假如守割礼而不加上这一层，就没有什么危险。倘若教皇这样吩咐我们遵守他的遗传，只把它们当作礼仪看待，我们也不难遵守它们。因为我们既已有礼仪，那么戴头巾，或有圆光头，有什么难处呢？但在这琐细的事上，加上这大恶，即以此为与永生或永死有关的事，那就是属魔鬼的和亵渎的了。在这件事上，凡缄默不言的，无论你是谁，都是可咒诅的。我愿意吃喝，戴头巾，作教皇所喜欢的事，只要他让我自由去作。但他既以作这些事为得救所必须，把良心束缚在这些事上，以这些事为事奉上帝，我们就必竭力反抗。雕刻木石以造像，并无损害，但设立它来当上帝事奉，将神性归于木石或像，这就是在崇拜上以偶像来代替上帝。所以我们必须殷勤思考保罗所讲的，免得我们也像耶柔米一样说蠢话，以为问题和争辩是在于这些东西的本身。他错了。因为问题并不是在于木石是否是木石，而是在于其附加部分，那就是说，木石的用处：即，这木是不是上帝，神性是不是寓于这石中。在这里我们要回答说，木不过是木而已。所以保罗说：“受割礼算不得什么，不受割礼也算不得什么”（林前7：19），不过人若把义，对上帝的敬畏，得救的把握，对死的恐惧与这些事相联系，便是将神性归于礼仪了。所以我们不可向对敌丝毫让步，正如保罗不向假使徒让步一样；因为受割礼或不受割礼，有圆光头或戴头巾，都没有什么义，义只是从恩典而来。这就是“福音的真理”。
    “既知道人称义，不是因行律法，乃是因信耶稣基督”（2：16）。
    “行律法”一辞有深长的意义。我说这话，是因游手好闲的诡辩派和修道士，用他们自己也不懂得的又愚蠢又邪恶的解释，来隐晦了保罗的这辞语，甚至隐晦了而且败坏了他对称义的整个论点。所以你要把行律法看为是与恩典相反的。凡不是恩典的都是律法，不拘它是司法律礼仪律，或十条诫。因此，就令你能按照“你要尽心爱主你的上帝……”的命令，遵行律法（且不提没有人曾经或能够如此行），你也不能在上帝面前称义；因为人称义不是因行律法。但这一点我们以后还要再说。
    律法的行为，照着保罗所说，乃是全部律法的行为，无论是司法的，礼仪的，道德的，若道德律的行为不能使人称义，那么属于礼仪律的行为之割礼就更不能使人称义。因此，当保罗说（他屡次如此说），人称义不是因律法，或因律法的行为（二者是一件事），他就是指全部律法而言，以信的义对全部律法的义或说以信的义对那靠神能和人力遵行律法的义。因为他说，人靠律法的义不能在上帝面前称义，但上帝因基督的缘故，将信的义白白地归于我们。无疑，律法是圣洁，公义，良善的，因而律法的行为也是圣洁，公义，良善的；然而一个人并不能靠它们在上帝面前称义。
    所以我们必须拒绝耶柔米和别人的意见，他们梦想保罗在这里不是说到道德律的行为，而是说到礼仪律的行为，虽然他们不能不承认，礼仪律也是良善圣洁的。因为割礼和关于圣殿仪式的律法都是公义圣洁的；它们由上帝所命令所规定，是并不亚于道德律。但他们在这里要说：可是基督来了以后，礼仪律就成为有害的了。这是从他们的头脑中捏造出来的，经上从未这样说。保罗在这里所指的并不是礼仪与之有害的外邦人而言，而是礼仪与之有益的犹太人而言，并且保罗自己也遵守礼仪。所以，甚至在那时，当礼仪律仍是圣洁，公义，善良的时候，礼仪也不能使人称义。
    所以保罗不是只说到律法的一部分（它那部分也是良善圣洁的），而是说到全律法，他说，甚至照全律法所行的善也不能使人称义。他也不是说到干犯律法的罪，或肉体的行为，而是说到“律法的行为”，即按律法所作的，所以，不杀人，不犯奸淫等等，无论是按天性，或人的力量，或自由意志，或上帝的恩赐和权能而行出来，都不能使人称义。
    律法的行为可以行在称义之前或其后。在称义之前，甚至在异教徒中有许多善人如色诺芬（Xeno-phon），雅里斯底德（Aristides）, 法比乌（Fabius），西色柔，朋坡纽雅提古（Pomponius Atticus）和别人，也守了律法，行了善事。西色柔杀身成仁，舍生取义。朋坡纽是一位有恒心的人，爱好真理，自己从不说谎，也不能容忍别人说谎。有恒和真实都是高尚的德行和律法的优美行为。然而他们这些人都不能因此称义。在称义之后，彼得，保罗，和其他基督徒都遵行律法，然而他们也不能因此称义。“我（保罗说）虽不觉得自己有错，却也不能因此得以称义”（林前4：4）。可见他不是说到律法的一部分，或干犯律法的罪，而是说到全律法和律法的一切行为。
    教皇派诡辩家即通称为经院学者的神学
    因此，教皇党徒将恩典的赏赐和赦罪归功于所行的善，乃是邪恶有害的意见。因为他们说，在恩之前所行的善，足以得到所谓“适合的功劳”，因为上帝报答它是适合的。人一旦得到了恩典，随后而有的善行就配得永生，所以被他们称为“配得的功劳”。例如有一个人虽未得恩典，留在大罪中，但他若从自己本来善良的倾为行一件善事——即如他举行弥撒或听弥撒，或布施等等——他就配得“适合”的恩典，他既得到了这种恩典再行一件有价值的事，就该得永生。上帝对前者不欠什么债，但因为祂是公义良善的，所以这善事虽是人犯了大罪时行出来的，所以祂还是赞许这善事，并施恩给这样的事奉。人既得到恩典，上帝就成为欠债的，不能不将永生赐给那人。因为现在那人行善，不仅是由于自由意志，而且是由于那使上帝悦纳他的恩典，那就是说，由于爱心。
    * * * *
    到基督教的正道
    到基督教的正道乃是这样：一个人首先藉着律法认识自己是罪人，不能行善。因为律法说，你是坏树，因此凡你所想所说所行，都是违反上帝的。所以你不能用行为来配得恩典。你若企图如此行，只足以加重你的过犯，因为你既是坏树，你只能结坏果子，那就是罪。“因为凡不出于信心的都是罪”（罗14：23）。因此凡要用不出于信心的行为来配得恩典的，是求用罪来讨上帝的喜悦；这不过是罪上加罪，玩弄上帝，激动祂的忿怒。一个人一旦这样受了律法的教训，他就恐惧谦卑，真是看出自已罪恶浩大，在自己心里找不出一点爱上帝的火花来。因此他因上帝的道而以祂为义，承认自己该死该受永刑。因此基督教的第一部分乃是叫人悔改，认识自己。
    第二部分乃是这样：你若要得救，就不可靠行为，因为上帝已经差遣祂的独生子到世上，叫我们可以因祂活着。祂为你被钉受死，担负了你的罪。在这里并没有什么恩典之前（适合）善行，而只有忿怒，罪恶，恐惧，和死亡。可见律法无非是指责人的罪，使人恐惧谦卑，准备着使我们称义，驱使我们到基督面前。因为上帝用祂的话向我们表明，祂因祂儿子基督的缘故，要作我们的慈父；我们虽不配（因为我们不能配得什么），祂要白白将赦罪，公义，和永生赐给我们。因为上帝将祂的恩典白白施与万人，那就是祂神性的荣耀了。但是法家和功德贩子不要从祂白白领受恩典和永生，反要用自己的善行来配得。那无非是要剥夺祂神性的荣耀。所以祂为要维护祂的荣耀，就必得先颁布祂的律法，如同从天降下的雷电一般，打碎那些硬石。
    这就是我们论基督徒之义的要道，它是与经院学派所谓恩典之前的适合功劳和其后的配得功劳的可憎之说和亵渎，针锋相对。这种奇怪的梦想乃是由那些从来没有经历过试探的训练，又从来不真正感觉到罪恶，或死的恐惧，因此不知其所云所教的人，捏造出来的。再者，他们并不能指出任何恩典之前及其后的善行，是可以使人在上帝面前称义的。因此这说不过是无用的空谈，由教皇党徒用来自欺欺人的。因为保罗在这里明明说，人藉着恩典之前或其后的律法的行为都不能称义（这就是他在这里所说的）。可见基督徒的义并不是如经院学派所想像的，是人本性的固有素质。
    “没有一个人靠着律法在上帝面前称义，这是明显的，因为经上说，‘义人不必因信得生’”（3：11，参哈1：4；罗1：17）。
    这里有另外一个论点，是根据先知哈巴谷的见证。这是极关重要和大有权威的话，是保罗引用来反对论律法和善行的一切话。他好像是说：我们何必再辩论呢？我在这里引用无人能妄加指摘的先知的明证：“义人必因信得生。”若义人是因信得生，就不是因律法得生了，因为律法原不属乎信。保罗在这里将行为和律法排除，以之为违反信的东西。
    诡辩派（他们老是要败坏圣经的意义）把这处经文曲解说：“义人因信得生”这是对的，但这意思就是，义人因有行为的信，或（用爱心得以完全）形成的信得生；但若信没有用爱心得以完全，它就不能使人称义。这种解释是他们所捏造的，以求用来破坏先知的话。若他们所称形成的信是真实属灵的信，或如保罗所说的“无伪”的信，即上帝所说的信，他们的这解释就不会触犯我，因为那样就不是将信与爱而是将信所信的虚空意见加以区分，正如我们也将假信与真信加以区分一般。假信也听到关于上帝，基督，和基督道成肉身，与我们得救赎的奥秘；它也明白它所听到的，甚至谈得津津有味，但存在心里的，只是一种意见和福音的空谈。其实这不是信，因为这既不更新人心，也不改变人心，也不使人作新人，但让他还是怀空见，作空谈。这是一种很有害的信，最好是没有它。那有道德的哲学家比起有这种信的假冒为善者来，还要好些。
    因此，若他们将形成的信与假信加以区分，那么他们的区分至于有触犯我的地方。但他们一讲说用爱心形成的信，乃造成了一种双重的信，即形成和未形成的信。这种有害和鬼魔的解释，我绝对反对。他们说，我们虽然有圣灵所灌输的信，也有用许多相信的行动努力为自己所取得的信，然而这两者都缺乏法式（即爱），而必须有爱来作补充。所以单是信（照他的梦想），不过是像一帧画和美丽的东西在黑暗中一样，非有光亮，即非加上爱，就不能被人看见。这样一来，爱就是信的法式，而信不过是爱的质料而已。这就是舍信而取爱，将义归于爱，而不归于信了。他们既只将义归于那有爱作补充的信，那就是不将什么归于信了。
    再者，这些混乱基督福音的人说，他们所谓灌输的信，即那并非由听道或由行为所获得，倒由圣灵在人心所作成的信，也可以与致死之罪并存，甚至最坏的人也可以有这种信。所以他们说，这信若是单独存在，它便是空虚而毫无益处的，就令它能行出神迹来的话。这样，他们将信的功能夺去给与爱；这样，信就是徒然的，除非有他们所称为信的法式的爱相联系。所以，照诡辨家这种有害的捏造，信——那可怜的德行——必然是一种未成法式的混乱，没有行为，功效，和生命，只是一种被动的质料而已。这是鬼魔和亵渎的道理，完全毁坏倾覆信的道理，使人失掉中保基督和那把握基督的信。因为若爱是信的法式，像他们所梦想的，那么我就立刻不得不说，爱乃是基督教的主要部分；这样我们就失掉了基督，祂的血，祂的伤，和祂一切的福分。如是我就依靠爱，陷入道德主义中，像教皇，异教的哲学家，和土耳其人一样。
    但圣灵知道怎样说话。祂可能（照诡辩家所梦想的）这样说过：义人必因形成（因爱而得以完全）的信得生。但祂特意不这样说，反倒率直地说：“义人必因信得生。”所以任凭这些说痴话的诡辩家和他们又邪恶又有害的解释罢。我们仍要持守并赞美上帝自己所称为信的信，即确实的信，这信不怀疑上帝，也不怀疑祂的应许，也不怀疑因基督罪得赦免，好叫我们在我们的对象基督里安定，注视中保的死和血以及一切福分。惟有那持定基督的信，才能使这些福分不至于从我们眼前被夺去。因此我们弃绝这种有害的解释，以这里所指的单是信，保罗自己反对用爱形成的信，就是这样说。
    “基督释放行了我们，叫我们得以自由，所以要站立得稳”（5：1）。
    那就是说，你们要站立得稳。彼得也同样说：“务要谨守，儆醒；因为你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人；你们要用坚固的信心抵挡他”（彼前5：8）。这是说，你们不要疏忽，反要坚固有恒。不要躺下睡觉，反要站立。好像他是说：你们该儆醒，恒守，好叫你们可以持守基督所给你们的自由。凡自以为安全而疏忽的，不能保存这自由。因为撒旦极端恨恶福音的光，即恩典，自由，安慰，和生命的道理。所以他一看见这光开始发出，他便猛力进攻，激动风暴，要完全倾覆它。因此保罗警告信徒不可睡觉，不可疏忽；倒要不断勇敢地抵挡撒但，使他不至于将基督为他们所买来的自由夺去。
    这里字字强而有力。他说：“站立”；好像他是说：你们在这里需要极其殷勤勇敢。他说：“说叫我们得以自由。”什么自由呢？并不是皇帝叫我们得的自由，而是基督叫我们得的自由。皇帝已经将一自由城和其他土地给与了罗马教皇，或说，被迫给与了罗马教皇。这也是一种自由，但这是教皇及其教士得以免于公役的政治自由。再者，还有一种肉欲的或魔鬼的自由，是魔鬼在全世界掌权的主要工具。因为凡享受这种自由的，既不顺从上帝，也不服从法律，为所欲为。这是今日人所寻求所喜好的自由；而小教派便是这种人，他们要自由发表意见，自由行动，以求随其梦想为对的，去施教去行事，而不受谴责。这些人是享有魔鬼所给他们的自由。但我们所说的不是这种自由，纵令全世界所寻求的只是这种自由。我们所说的也不是政治的自由，而是为魔鬼所痛恨所竭力抵抗的自由。
    这就是基督叫我们所得的自由，并不是从属世的束缚，巴比伦的奴役，或土耳其人的专制中，而是从上帝永久的忿怒中所得的自由。这是在那里作成了呢？在我们的良心里作成了。我们的自由就在那里，而不在别处。因为基督所给与的自由，并不是政治上的，也不是肉体上的，而是灵性上的，那就是说，我们在良心上有自由平安，不怕要来的忿怒。这就是那无可估计的真自由，我们若把别的（政治的和肉欲的）自由与这自由的优美尊严相比，它们就不啻是海洋中的一滴水。因为一个人心里确知上帝现在和将来都不向他怀怒，但要因基督的缘故永远作他怜悯慈爱的父亲，谁能说明这是什么一回事呢？有至高无上的主宰恩待我们，不仅要在今生保护拯救我们，而且要救赎我们的身体，使我们这所种原是必朽坏的，羞辱的，软弱的身体，要复活成为不朽坏的，荣耀的，强壮的，（林前15：42以下）；这真是又奇妙又不可思议的自由。因此，我们永远从上帝的忿怒得以自由了，这乃是无可估计的自由，比天地和万物都还要伟大。
    随着这自由还有基督使我们从律法，罪恶，死亡，魔鬼的权势，地狱等等所得的自由。因为正如上帝的忿怒，因基督的救赎，不再能使我们恐惧，照样律法和罪恶等等，也不再能控告我们，把我们定罪。虽然律法控告我们，罪恶使我们恐惧，然而它们不能驱使我们到绝望的地步。因为胜过世界的信立刻就说：这些事与我无分；因为基督叫我得了自由，救我脱离了这一切。同样，世上最有权势最可怕的死，也被圣灵所赐的自由在良心里征服了。因此我们应极其尊重这基督徒自由的尊荣，殷勤思想。人容易说：“从上帝的忿怒，罪恶，死亡等等得了自由”；但当试探临到和良心伤痛的时候，要把这话应用到自己身上，并感觉到这自由的优美和果效，乃是难乎其难的事。
    所以我们的良心必须预先受管教，好叫我们感觉到律法控告，罪恶的恐惧，死亡的可怕，和上帝的忿怒的时候，我们可以从心目中除去那些可怕的景象和奇想，而代以基督所买来的自由，赦罪，公义，生命，和上帝无穷的慈爱。虽然相反的感觉是很强烈的，然而我们要确信这是不会长久的，因为先知说：“我的怒气涨溢，顷刻之间向你掩面，却要以永远的慈爱怜恤你”（赛54：8）。但这是一件很难做到的事。因此，基督为我们所买来的自由，并不是一提起便被人相信的。人若用坚定不移的信必把握它。任何属世界的，律法的，罪恶的，死亡的，或魔鬼的狂暴或恐怖，就都不至于太浩大，反倒立刻被吞灭，像滴水被海洋吞灭一样。诚然，基督所赐的自由将一切邪恶，律法，罪恶，死亡，和上帝的忿怒，简言之，将那蛇和蛇的头都一并吞灭，完全消灭，而代以公义，平安，永生等等。凡明白相信的人。真是有福的。
    所以我们要学会称赞我们的这自由。它不是任何皇帝，先知，族长，也不是任何天使为我们得来的，而是上帝的儿子耶稣基督——天地万物都是藉着祂造的——为我们得来的。祂不是用别的代价，而是用祂自己的血为我们买得了这自由，不是把我们从身体或属世的奴役中，而是把我们从最残酷和无敌的暴君，即律法，罪恶，死亡，和魔鬼属灵和永久的奴役中，拯救出来，使我们与祂的父上帝和好。上帝儿子的死既战胜了这些仇敌，使我们与上帝和好，我们就在上帝面前必然是义的，凡我们所作的都使祂喜悦。虽然我们里面还有剩余的罪，然而因基督的缘故，上帝不归罪于我们，反倒赦免我们。
    保罗用字有声有色，值得我们殷勤思考。他说，“基督释放了我们，叫我们得以自由，所以要站立得稳。”因此，这自由不是律法赐给我们的，也不是由于我们的义，而是因基督缘故而赐给我们的。这就是保罗在加拉太书从头至尾明白见证和宣布的，基督在约翰福音八章也说：“上的儿子若叫你们得以自由，你们就真自由了。”只有祂介乎我们和那搅扰苦害我们的邪恶之间，把它们克服，除掉，使它们不能再压迫我们，定我们的罪。祂将公义和永生赐给我们，以代罪恶和死亡；祂藉此将律法的奴役和恐惧变成为良心的自由和福音的安慰，说：“小子，放心罢，你的罪赦了”（太9：2）。如是，凡相信基督的，就有这种自由。
    理由不能明白这件事是何等伟大；惟有属灵的人才能看到这件事的价值是不能估计的。谁个心里明白自己有赦罪，公义，永生，代替律法，罪恶，死亡，和上帝的忿怒，而且有永远向他发慈爱上帝，那是何等伟大而不可言喻的恩赐呢？固然那些寻求律法和自己的义的教皇党徒和律法主义者，也夸口说，他们也有赦罪，公义，上帝的恩宠等等，因为他们矜夸说，他们也有这种自由，且应许别人有这种自由；然而事实上他们乃是败坏的奴仆，在试探来临的时候，他们的一切自信就立刻消灭了。因为他们信靠人的善行和补罪，而不信靠上帝的话，也不信靠基督。因此律法主义者（他们要藉善行和功德来获得天堂，生命，和拯救，）不能知道从罪得自由（和拯救）是什么一回事。
    反之，我们的自由有那坐在上帝的右边为我们代求永远的大祭司基督自己，作为根基。因此我们从祂所得的赦罪，公义，生命，和自由，就都是靠得住的，永远的。我们若用坚固的信心皈依基督，在祂释放了我们，叫我们所得的自由里站立得稳，我们就要得着那些无价的恩赐；但若我们疏忽懈怠，我们就要失掉它们。保罗吩咐我们要儆醒，站立得稳，并不是没有缘故的；因为他知道，魔鬼最是夺去基督付了极大代价所赐我们的这自由，用他的差役再把我们掳去，负奴役的轭。


第十七篇 桌上谈序言

    路德家中常有远近客人与他共餐。有时他在桌上朗读通信，有时讨论通信中和言谈中所提出的问题。他的学生在旁倾听，从一五三一年或一五二九年起到他最后一餐止，他们对他的桌上谈都有记录。这些记录有些是他自己叫他们写下的。他们的记录德文和拉丁文夹杂，一部分是由于参加谈话的应用两种语言，自易从一种语言换到另一种语言，一部分是由于记录者惯有拉丁文速记，以致屡屡用拉丁文来速记那用德语所说的。路德的太太有一次向学生戏言说，他们听他谈话，应当像他们在大学听讲一样付学费。
    桌上谈的主要记录者奥利法白（John Aurifaber）在一五六六年第一次将它用德文出版。近来克和克尔（Ernest Kroker）照桌上谈年代的先后编为六巨册，共包含七千零七十五个谈话。这些谈话常表明谈话的上下文，但并不常能表明其原由。
    路德有深刻的宗教经验和透识，同时富于热情，而且幽默讽刺常随口而出。所以这些谈话是为造就人鼓舞人，也是为愉悦人。他论教皇制度，敌基督者，教会会议，革除教籍，仇敌，犹太人和土耳其人的一些谈话，并不一定有最高的属灵价值，而他对于天文学，占星学，君王臣宰和偶像的观点，不免多少带着十六世纪的宗教色彩。有限的本篇篇幅自然完全不选择这类的谈话，就是对今日世人仍有伟大属灵价值的谈话，也只能选择少数。
    参　考　书
    Bainton, Here I Stand, A Life of Martin Luther, pp. 23, 295-298, 377.
    Grisar, Martin Luther, His Life and Work, pp. 109, 470, 479 ff, 581.
    Kepler, T. S. (editor). The Table Talk of Martin Luther, New York, The World Publishing Co., 1952, pp.IX-345.
    McGiffert, Martin Luther, The Man and His Work pp. 271, 297, 326.
    Schwieber, Luther and His Times, pp. 287 f, 347 f.
    Smith, Preserved, Luther’s Table Talk, A Critical Study, New York, Columbia University Press, 1907, pp.135 ff.
    Tappert, T. G., Luther: Letters of Spiritual Counsel, Library of Christian Classics, vol. XVIII, 1955, pp.22 f.
    桌　上　谈
    论上帝的话
    圣经是上帝的话，上帝的书。我可以这样证明：世界上古往今来所有的万物，及其存在的形态都为摩西的第一本书论创造所说明了；上帝起初如何创造了世界，到今天世界还是那样存留。许多大有权势的君主，如亚力山大大帝，埃及，巴比伦，波斯，希腊诸主以及罗马皇帝犹流和奥古士督等，都曾大发烈怒，反对上帝的书，想要毁灭它，铲除它，但都徒劳无功。反倒这些权势都已消灭了，上帝的书却仍然存在，并且要依照最初的宣布，完整永远存在。谁扶助了这本书呢？谁在那些大权势之下把它保守了呢？没有任何人，而是上帝自己。上帝是万物之主。上帝如此长久保守了这本书，并不是件小神迹，因为魔鬼和世界都是这本书的死敌。我相信魔鬼曾经毁灭了很多教会的好书，正如他曾经杀害了很多圣洁的人，这些人已经不在我们的记忆中了。但主人魔鬼对于圣经却只好任其存在。同样，圣洗，圣餐，即基督的真身体和血，以及讲道的圣职，虽然经过了许多暴君和异端份子的迫害，也被保留到我们。上帝既以其独特的力量支持这一切，我们就可大胆地施洗，发圣餐，讲道，不怕任何拦阻。荷马，威吉流，以及其他高贵，优美，有益的作者给我们留下了伟大的古经古典；但它们和圣经比较起来，就算不得什么了。
    当罗马教会掌权的时候，一般人永不能得到一本完美的圣经，使他们可以容易阅读，清楚而确实地了解。感谢上帝，现在他们能够这样了，因为他们有一本我们在威登堡所译的德文圣经。
    我们不应当专用自己的理智去批评，解释，或判断圣经，却要用祈祷来勤勉静思默想。魔鬼和试探也能给我们机会从经验和实行去学习了解圣经。否则，不论我们如何勤勉地读和听，我们永远不会了解圣经，在了解圣经上，圣灵必须作我们唯一的主和教师。我们的青年人不要以从这位教师学习为耻。当我被试探围攻的时候，我就立刻把握耶稣赐给我的一段经文，例如“耶稣为我死”了，由是我可得到无限的盼望。
    经院学家喜好以自己的臆度去探测上帝的话。他们探测完全是虚空，或是些由人的理智所得来的空想。波拿文士拉便是个充满这种空想的人，他使我几乎成了聋子。我曾想要从他的书中明白上帝和我的灵魂如何可以重新和好起来，但我没有得到一点消息。这派人讲了好多话，论意志与了解合而为一，但实际上，都是些无稽缥缈之谈。那正确切实的神学乃是这样：信仰基督，照上帝所召你的身分，尽你的本分。丢尼修的神秘神学也只是一种虚构。丢尼修同柏拉图一样空谈说：万有为有，万有为无。这样，究竟是有还是无，问题悬而未决。
    约拿犹士都博士在路德的桌上发言说：在圣经中有一智慧至为高深，高深得没有人能够彻底学到或了悟。路德接着说：“是，在这一点上我们必须永远作学生。我们对于任何一节经文都测不出它究竟有多么深的意义。我们所能把握的不过是些皮毛而已，并且连此也不很完美。试问谁能如此自夸，说他确实了解圣彼得以下的一句话：‘倒要欢喜，因为你们是与基督一同受苦’呢？这里彼得要我们在大苦难中喜乐，这岂不是像要一个小孩去吻刑杖一样吗？
    我是根据着圣经中的字面讲道。赞成我的可以随我来，不赞成我的由他去。我请问圣彼得，圣保罗，摩西，和一切圣徒，他们是否不再三研读便能明白上帝一句话的根本意义呢？诗篇上说：“祂的智慧，无法测度。”固然圣徒也了解上帝的话，也能讲说其意义，但实行起来又是一回事；在这一点上我们要常处于学生的地位。
    论到这种了解，经院神学家有个很好的比拟。这种了解好比一个地球仪，放在桌上，虽然只有一点着于桌面，但支持它的乃是整个的桌子。我虽然是个老神学博士，但到今天，我的程度还没有越过儿童们所学的十条诫，信经，及主祷文。就是对这些，我的了解也还不能像我所应当有的那么完善，虽然我是每天和我的儿子约翰及女儿抹大拉用祈祷的心请在研读。如果我对于主祷文中的第一句话；“我们在天上的父”，能彻底领会，并真信那创造并掌管天地万物的上帝，就是我的父亲，那么我就一定会为自己得到以下的结论：我也是一个天地之主，基督是我的兄弟，加百列是我的侍者，拉斐耳是我的车夫，众天使是天父差来满足我的需要，扶持我走路，免得我的脚碰在石头上的。但天父为要训练并坚定我们的信仰，祂便让我们下狱，陷入深水。由此可见我们对于这句话是如何不了解，信心是如何动摇，软弱是如何大，以致我们不禁开始想道：呀，谁知道圣经中所记载的有多少是真的呢？
    约拿犹士都博士告诉路德马丁博士说，一个尊贵有权势的米斯年人，不顾一切，只知积攒金银，沦沉在黑暗中，一点不听摩西的五经，甚至对那和他谈论福音的腓勒德力约翰公爵说：“先生，福音并不生利。”路德插上一句话说：“你没有谷米吗？”他随即讲了一个寓言，说：“一只狮子预备了一次大筵席，把一切走兽都请了下来，猪也在被请之列。当各种山珍海味都摆在客人面前时，猪就问道：‘你没有谷米吗？’”路德接着说：“即在今天，享乐主义者仍是如此。我们这些传道人在礼拜堂里为他们摆设珍馐美味，即如永远得救，罪得赦免，和上帝的恩典等等，但他们却像猪一样，崛起长嘴来要金银。这正像我们若拿肉豆菀去饲牛，牛会拒绝，而要它所常吃的草。这使我想起某一教区的一些人如何回答牧师的邀请。这位牧师请他们到礼拜堂去听上帝的话。他们回答他说：“你若能为我们预备一桶上好的啤酒，我们就高兴听你。”我们在威登堡所讲的福音就如同甘霖，若落在河中，作用很少，若落在干旱的土地上，就使土地肥沃。”
    有人问路德博士：圣经上所载财主和拉撒路的故事，是个比喻呢？还是件事实呢？路德回答说：“故事的一部分显然是事实，对其中的人物，情境，以及那五位弟兄的生存都有详细的记述。但是那涉及亚伯拉罕的，部分乃是属寓意的，值得我们多加注意。从这个故事我们学到人的灵魂有我们所不知的居所；其中的秘密我们不应察问。故事中没有提到拉撒路的坟墓；由此我们可以推断，在上帝的眼中，灵魂所居的地方远比肉身所居者大。亚伯拉罕的怀里是指救恩的应许和保证，并对耶稣的期待，这也并不就是天堂，而是对天堂的期待。
    我们必须把上帝的话和人的话完全分开。人的话只是一种微小的声音，飞播在空气中，转瞬间即逝。上帝的话则比天地还大，也大于死亡和地狱，因为它是上帝权能的一部分，是永远长存的。因此，我们应殷勤查考上帝的话，知道并确信上帝亲自对我们讲话。这就是大卫所见所信的。他说：“上帝指着祂的圣洁说话，我便欢乐。”我们也应当欢乐。但在我们的欢乐中往往混杂着忧愁和痛苦。大卫也是这样的一个例。他经历许多试炼和苦难，都是由于他犯了杀人和奸淫等罪。当他受敌人追逐，颠沛流离时，其心境决不是愉快的。上帝这样待他，为要使他常存畏惧上帝的心。在诗篇二篇里他说：“当存畏惧事奉主，又当存战兢而快乐。”
    今日神学生所有的各种便利，远胜于昔日神学生所有的。第一，他有为从希伯来文译成的德文圣经。这本圣经非常清楚，任何读者都很容易了解。第二，他有墨兰顿的教义要点。这本书他应当再三阅读，直到完全记在心里。一旦把这两本书读得烂熟，他就可称为神学家，不会被魔鬼或邪说所胜过，因为他对一切神学都明如指掌，可以随意阅读其他的书，加以明察以后他可以读墨兰顿的罗马书注释和我的申命记注释及加拉太书注释。此外，他也要练习讲道的口才。
    我们没有一本著作比墨兰顿的教义要点那样把全部神学和其中所含的宗教更概括无遗。就令把一切教父和经院学派的写作都总合起来，也比不上这本书的内容。在圣经之外，这是最完善的一本神学文献。墨兰顿是个比我更好的论理学家；他更会理论。我的长处倒是在于修辞上。若是印刷家能接受我的建议，他们就应出版我那些揭橥教义的书，如我的申命记注释，加拉太书注释，以及我根据圣约翰的四本书所有的讲道辞。我的其他作品都不过标明福音启示的进展而已。
    我们必须知道怎样正确传讲上帝的话，因人施教，因为听众有各种各类。有些人良心受感动，惶惑不安，为罪忧伤，一想到上帝的震怒，就悔改认罪。对于这种人我们必须用福音安慰去安慰。另有一些人则顽固强项，存心违拗。对这等人我们必须用律法和上帝的愤怒去慑服，对他们多讲以利亚的火，洪水，所多玛和蛾摩拉的毁灭，以及耶路撒冷的沦亡等。这些人刚硬的头脑真需要一番痛击。
    那里有上帝的话，那里就有十字架临到敬畏上帝的基督徒身上。圣保罗说：“凡立志在基督耶稣里敬虔度日的也都要受逼迫。”我们的救主也说：“学生不能高过先生。他们既然逼迫了我，也要逼迫你们。”人的遭遇使人明白祂的话，如先知以赛亚说，悲哀和忧愁使人明白上帝的话。没有人能了解圣经，除非他认识什么是十字架。
    我的神学并不是在一次学得的。各种试探逼着我步步深入追求。若没有各种试炼和试探，没有人真了解圣经。圣保罗受魔鬼打击，试探，所以他殷勤研究圣经。我被教皇，各大学，有名的学者和魔鬼逼迫，所以我孜孜不倦研究圣经。赞美上帝，到底我对圣经获得了正确的了解。若没有魔鬼在催逼着，我们对圣道只能作袖手旁观者而已。只能依照我们自己虚空的理论去梦想某种道理必须如此或如彼，像修道士所作的一样。圣经的本身是确定的，真实的，愿上帝赐恩，使我把握住它的正当用处。
    论上帝的作为
    上帝的一切作为都很难寻，也很难述说，而人的知识和能力也不能把它们发现出来。只有信仰不藉人的能力或其他辅助方能把握它们。任何必死的受造者都不能认识大有权能的上帝。因此，祂就以最单纯的样式临到我们当中，甚至成为人的样式，甚至成为罪恶，死亡，和软弱的样式。
    上帝的大能和奇妙的作为很清楚地显明在万物中，在最小的生物及其肢体中。请问那一个人，不论他有多大的能力，聪明，圣洁，能从一个无花果中生出一棵无花果树来，或生出另外一个无花果来呢？或从一个樱桃核中生出一个樱桃或一棵樱桃树来呢？又请问谁能知道上帝如何创造并保存万物，使它们生长呢？
    我们也不能想出眼睛如何能看见，舌头只在口中移动如何就能清楚说出使人了解的话来。但这都不过是些很自然的事情，我们天天看见，也天天这样作。那么我们怎能参透或了解上帝的神秘呢？我们怎能用我们人的理智去寻着呢？难道我们可以自以为聪明吗？至于我自己我承认我是笨伯，自愿降服。
    若有人问：在创造天以前，上帝在那里呢？圣奥古斯丁就回答说：祂在祂本身之内。若有一人也拿这个问题来问我，我就回答他说：祂在那时以前正在为你这种懒惰的，傲慢的，纷扰的，自作聪明的人建造地狱。上帝在创造了万物之后，无所不在，又无所在。若不是藉着祂的话，我没有方法可以找着祂，把握祂。但我在祂所指定的地方可以找着祂。犹太人在耶路撒冷的施恩座前找着祂（出25）。我们则在祂的话和信仰中，在圣洗及圣餐中找着祂；但祂在荣光中，祂就无处可寻着。
    上帝有时特别施恩，把祂自己限制在某一地点，使人能找着祂，即是在会幕所在地。这会幕首先放在示罗和示剑，以后放在基遍，最后又放在耶路撒冷的圣殿中。这样犹太人就可向着这些地方祈祷，和上帝见面。
    以后希腊人和别的异教人也摹仿犹太人，为他们所拜的神只在若干地方建造庙宇。例如在以弗所有亚底米这刘庙，在特尔斐有亚波罗神庙。上帝在那里建造祂的教会，魔鬼便在那里建造他的庙宇。犹太人的至圣所是黑暗无光的。这些异教人也照样摹仿，把他们的庙宇弄成黑暗，叫魔鬼在那里说话。这样，魔鬼老是上帝的猢狲。
    真奇妙，上帝竟把祂最高的圣职交托给一些软弱有罪的传道人。他们讲道，自己却无力行道。这样，上帝的权能永远和我们的软弱为伴；因为什么时候祂在我们里面最软弱，什么时候祂就最刚强。
    上帝要怎样待我们呢？好的日子我们承受不了，坏的日子我们也不能忍受。上帝若使我们富有，我们就会骄傲得没有人能和我们平安相处。我们到处要人们顶在头是，或抬在肩上，受人崇拜如神明。上帝若使我们贫穷，我们就会丧气难受，对祂怨恨。所以祂待我们，除了把我们埋起来之外，实在没有其他更好的办法。
    韩宁博士问道：“既然在关于信仰的事上，理智没有用处，那么，理智在基督徒的身上完全没有地位么？”路德博士回答：理智在信仰和对上帝的知识上，只是愚昧而已，但在信徒的手中，它是件极好的工具。一切才能在不信的人手中都是有害的，但在圣贤的手中，就都是最有益的。
    在待人上，上帝的办法和魔鬼的办法极不相同，恰恰相反。上帝的办法是在开始时使人惧怕，以后就把他扶持起来，给他安慰。这个办法使肉体和旧人消灭，使属灵的新人活着。魔鬼的办法却是先使人感觉安全大胆，叫他们既没有畏惧就犯罪作恶起来，以沉迷在罪中为乐，自以为事事顺利；可是一旦伸脚先生来临，魔鬼就来恐吓他们，使他们惧怕得无以复加，不是大感悲哀而死，就是至终没有一点安慰，丝毫得不到上帝的恩典和慈悲。
    供给世界需要的，只是上帝，而不是钱财。富有只足以使人骄傲懒惰。在威尼斯住着最富有的人。但在我们这时代，那个地方竟发生了可怕的饥馑。以致他们不得不向土耳其人求助。土耳其人派了二十四只大船，满载谷物，将近港口时，竟在他们面前沉没了。巨富和金钱都不能使人充饥，只足以造成更多的缺乏。这是因为何处有富人，何处物价就要昂贵。尤其进者，金钱不能使人真有快乐，倒会使人苦心焦思，充满忧虑。基督说过，财富是刺人的荆棘。可是世人却都如疯似狂地追逐财富，想从其中得到福乐。
    上帝一方面喜欢我们遇到试探，另一方面又恨恶我们遇到试探。当试探催迫我们祈祷时，祂就喜欢它们；但若试探逼使我们绝望，祂就恨恶它们。诗篇上说，谦卑痛悔的心是上帝所悦纳的祭等等。因此，当你顺利的时候，要唱诗赞美上帝。当你不顺利，或受试炼的时候，就要祈祷，说：“主喜爱那敬畏祂和仰望祂慈爱的人”；因为上帝帮助卑微谦虚的人。祂说：“我的膀臂岂是缩短，不能救赎么？”凡觉得信心软弱的人，应该常存信心成为刚强的愿望，因为这是上帝赐给我们的美好滋养。
    在这个世界上，只有十分之一的人是属于上帝的。只有这么一个小数目的人能得救。这个世界是非常邪恶。谁能相信人民对于福音竟如此不知感恩呢？
    那没有上帝的人，不论他追求什么，都要比那躺在财主门前饿死的拉撒路更可怜。那些为富不仁的财主，生前虽有过度的享受，死后却永远贫穷饥饿。他们连一滴水都不能得到。
    以撒和以实玛利是从亚伯拉罕生的。把基督钉在十字架上的犹太人是从列祖和圣父老来的。使徒中有个卖主的犹大。亚力山太城有很享盛名的学校，也造就了许多正直贤良的学者，但亚流和俄利根也是从那里出来的。罗马教会产生了很多圣殉道者，但亵渎的敌基督者罗马教皇也是由那里来的。从亚拉伯罕的圣者中竟出了个穆罕默德。君士坦丁堡出过不少明君，可是从那里也来了土耳其人。在已婚的妇女中有淫妇。在处女中有妓女。在弟兄，子女，朋友中，往往有最残酷的仇敌。魔鬼是从天使群中来的。帝王中有无道的暴君。在福音和神圣的真理中有惊人的谎言混入。从真的教会中有异端派产生。从路德的运动中有狂热派，和叛徒兴起。既然有这样的事实，人就不必希奇邪恶存在我们中间，从我们当中发生和发出来。那恶必定是极恶，所以不能和善同在；而那善也必定是至善，方能与恶同处而不受玷污。
    照圣经上的指示，有两种献祭是上帝所悦纳的。第一种是感恩祭或赞美祭。当我们纯正地以上帝的话讲道教导人；当我们倾听上帝的话，并以信心接受；当我们承认上帝的话，尽力传扬它，衷心感谢上帝藉着它将无以言述的益处摆在我们面前，并藉着基督赐给了我们；又当我们赞美荣耀上帝，我们就献上了感恩或赞美祭。诗篇上说：“要以感谢为祭献与上帝。”“那向我献感恩祭的称颂我。”“你们要称谢主，因祂本为善，祂的慈爱永远长存。”“我的心哪，你要称颂主；凡在我里面的，也要称颂祂的圣名。我的心哪，你要称颂主，不可忘记祂的一切恩惠。”
    第二种祭乃是，当人受了各种试探，必中忧伤困惑，到上帝面前来用真纯正直的信仰呼吁祂，求祂拯救，耐心等候祂。如诗篇中所说：“我在患难中呼求主，祂就听我。”“主亲近心里痛悔的人，祂要拯救存心谦卑的人。”“上帝所要的祭就是忧伤的灵；上帝阿，忧伤痛悔的心，你必不轻看。”又说：“要在患难之日求告我，我就必搭救你，你也要荣耀我。”
    上帝羞辱魔鬼，就在魔鬼的眼前扶持一个软弱无能卑如灰尘的人，施与殊恩，使他得到圣灵初熟的果子。魔鬼虽然是个极骄傲，诡诈，大有能力的灵，但他对那人无可奈何。我们在历史中读到一个极有势力的波斯王，率领大军去围攻以得撒城。城中的主教知道城将破陷，就上了城堡，向上帝呼求，同时以手画十字架，立时成群的苍蝇和飞虫从上帝那里飞来，钻入等人所乘战马的眼里，赶散全军。上帝就是这样使用那软弱无力的来战胜那自以为强大的。
    诗篇第二篇是最好的一篇。我真喜欢这篇诗。它是那样勇敢不妥协地攻击世上的君王，臣宰，审判官等，把他们的愚妄揭露出来。如果这篇诗所说是真的，则今日教皇党徒所发各种议论和所抱各种目的，就都是谎言愚妄。如果我是主上帝，把国交给我的儿子，如同祂交给祂的儿子一样，而这些恶人又如此不顺服，我就要把世界打得粉碎。
    那个异教徒柏拉图论到上帝时，他说：上帝什么都不是，而上帝又什么都是。厄克和那些诡辩派也都跟着柏拉图这样说，但从他们的言论，就知道他们并不明白这句话的意义，但我们必须明白，并且说：上帝是不能参透的，不能看见的；因此，凡可看见的，参透的，并非是上帝。我们又可说，上帝是可见的，也是不可见的。就上帝的话和作为来说，祂是可见的。在祂的话和作为之外，人不应当希望看见上帝。否则他所看到的便不是上帝，而是魔鬼。我们不要谈虚玄，要着眼在那位包着布，卧在马槽里的基督，因为“上帝本性一切的丰盛都有形有体地居住在祂里面。”人到祂面前来找上帝，一定可以找得到，不会落空。人的安慰和神的安慰有不同的性质。人的安慰是外表的，有形的帮助，能被看见把握，感觉。神的安慰则只是言语和应许，不能看见，不能听到，也不能感觉。
    论世人的本性
    世人并不愿以上帝为上帝，也不愿以魔鬼为魔鬼。如果人能随自己的本性而行，他一定会把上帝由窗户摔出去，如诗篇上记着说，恶人心里说，没有上帝。
    世上有三类人。第一类人是那些平常人。这些人安然度日，不觉得良心上有亏，不承认自己的本性与生活都败坏，不感觉也不关心上帝对他们的罪所发的震怒。第二类人因律法而恐惧，感觉到上帝的忿怒，与绝望斗争。第三类人承认自己的罪，知道上帝的义怒，也感觉自己是生来有罪的，因此应当沉沦灭亡，但他们倾听福音，相信上帝要因基督的缘故施恩赦免他们的罪，称他们为义。然后他们用各种善行来表现信心所结的果子。
    人必须有高超伟大的心灵，才能以身心去作服务人群的工作，因为他必遇见很大的危险和忘恩负义。因此基督三次问彼得说：“你爱我么？”后又三次对他说：“你喂养我的羊。”这两句话是等于对彼得说：“你要作正直的牧师吗？那么只有爱，就是你对我的爱，才能使你作得成。否则你怎能忍受忘恩负义，并在费尽钱财和健康后，还得忍受迫害呢？”
    因为大家都感觉到迟早必须死，所以人人都想在今世寻求不朽，流芳百世。有些大君王和臣宰为自己树立高大的石柱，或金字塔，或大礼拜堂，或辉煌的宫殿和堡垒。军人克敌制胜，以求获得称赞和荣誉。学者则著书以留名后世。人都以为这类的东西就能使他们不朽。至于上帝的永恒和祂那真正永存不朽的荣耀，反倒没有人去思想或追求。呜呼，我们真是些昏聩可怜人！
    哲学家和异教中学者关于上帝，灵魂，及永生有很多推论，但是它们因为缺少上帝的话，所以都是不确定的，可怀疑的。可是我们则有上帝所赐最甘美，有救赎能力，纯洁无疵的话，但我们却予以轻视，说它毫无用处。我们有了一件东西之后，不论它是如何好，我们不久就厌弃它，把它完全忘却。世界老是这样的世界，它既不喜爱也不容忍，正义，却是被少数人所管辖，恰如一个十二岁童子管辖着牧场上一百头又壮又大黄牛一般。
    玛门有两种法宝：第一，当我们顺利的时候，它使我们感觉安全，我们就毫不畏惧上帝。第二，当我们不顺利的时候，它使我们试探上帝，或远离祂，去寻求别的神。
    钱财是世界上最微末的东西，是上帝恩赐中最小的。它和上帝的道相比，算得什么呢？它和我们身体上的恩赐，如美丽和健康等相比；算得什么呢？它和我们理智的禀赋，如理解力及智慧等相比，又算得什么呢？但是世人竟这样热中钱财，而不计任何劳力，痛苦，和冒险。其实钱财算不得什么，既不是物质因，也不是形式因，也不是功效因，又不是终结因，又不是任何好东西。因此，上帝通常是把钱财给那些得不到祂属灵恩赐的人。
    论耶稣基督
    基督一共活了三十三年。祂每年到耶路撒冷去三次，一生共去了九十九次。如果教皇能指出基督曾到过罗马一次，真不知他将怎样自吹自大呢？可是耶路撒冷还免不了被毁灭。
    世上诸般智慧比起认识基督来，简直是孩子一般的愚昧。试问有什么，比上帝之子，永生天父的形像，道成肉身的无以言形奥秘更为奇妙呢？无疑的，基督曾帮助祂属世的父亲约瑟盖造房子，因为约瑟是个木匠。将来在审判日，那些拿撒勒人看见基督神圣庄严地坐着，他们要如何想呢？他们一定会非常惊讶，对基督说，主阿，你曾帮助我们盖建房屋，怎么你现在会有这样大的荣耀呢？
    当耶稣才生下来时，祂一定也像别的婴孩那哭泣。祂的母亲怀抱看顾祂，也正如别的母亲怀抱看顾她们的婴儿。耶稣长大之后，很顺从祂的父母，服侍他们。祂常为祂那属世的父亲送饭。从外面回家之后，祂的母亲一定常问：“我亲爱的孩子耶稣，你到那里去过？”凡不以基督的卑微生活为耻的，一定具有高越的，属神的智慧，有上帝藉着圣灵所给的特别恩赐。我们要永远铭记，我们的救主如此自卑，存心顺服甚至受十字架可耻的死，是为造福我们这些软弱可怜当被咒诅的人。
    基督传道。没有受薪俸。那些敬畏上帝的妇女，就是那些蒙祂从邪灵及疾病中拯救出来，得了洁净和痊愈的妇女，用自己的财物供给祂（参路8章）。祂也从别人接受凡他们乐意供给祂的（参约19章）。当祂打发门徒出去传道的时候，祂对他们说：你们白白地得来，也要白白地舍去。祂不禁止他们为辛劳而有所取，但他们不要为衣食忧虑，因为他们无论到何处去，总能遇到乐意供给他们的人。
    有许多人说，基督既然使用武力把作买卖的人从圣殿赶场出去，我们要可以用武力去反抗罗马教会的主教和敌视上帝的道的人，像闵次尔和其他阴谋家一样。殊不知基督所作的事，有许多是我们既不可也不能模仿的。祂在水面上行走，祂禁食四十昼夜，祂使那埋在坟墓里已经四天的拉撒路从死里复活等等，都不是我们应该想作的。基督更不会同意我们用武力去攻击真理的敌人。祂反倒吩咐我们说：“要爱你们的仇敌，为那逼迫你们的人祷告”；“你们要慈悲像你们的天父慈悲一样”；“你们要负我的轭，学我的样式，因为我心里柔和谦卑”；“凡跟从我的，就要舍已，背起他的十字架来跟从我。”
    关于耶稣基督，除了祂的名字外，我什么都不知道。我没有亲自见过祂，或听过祂。但是，赞美上帝，我从圣经中学到这么多关于祂的事，使我十分满意。因此，我并不希望能亲自看见或听见祂。当我被众人遗弃，处于非常的软弱，战兢，和死的惧怕中，又当我被这邪恶世界逼迫的时候，我深深感觉到基督耶稣这个名字，能加给我无限属灵的力量。
    福音和律法不能同时并存于一个人的心中。不是基督让位给律法，就是律法让位给基督。圣保罗说：“凡要靠律法称义的，是从恩典中堕落了。”因此，当你以为基督和律法可以并存在心中时，你应确知，那住在你心中的并不是基督，而是那假装基督恐吓你的魔鬼。他要使你相信你可以藉着律法和自己的善行而成为义。其实真的基督并不叫你来算罪帐，也不吩咐你依靠自己的善行，却对你说：“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。”
    论圣灵
    圣灵有两种职务：第一，祂是个恩惠之灵，使上帝对我们发慈悲，因基督的缘故，接受我们作祂所喜悦的儿女。第二，圣灵是个祈祷之灵，祂为我们和全世界祈祷，使一切、邪恶都离开我们，使我们所遇到的都是善。恩惠之灵教导人，祈祷之灵为人祈祷。很奇妙的是，一件事可用不同方法来完成。一个预言基督的圣灵是一会事，一个把基督显现出来的圣灵则是另一会事。在基督降生以前，有很多人已经有了圣灵，但基督并没有向他们显现。
    圣灵是在圣灵降临节公开起始祂的职务和工作。祂在那一天将真的安慰赐给基督的使徒和门徒，也将坚定和愉快的勇敢赐给他们，使他们不顾虑到世人和魔鬼是快乐还是愁苦，是他们的朋友还是仇敌，是喜悦他们还是恼怒他们。他们在城中街道上来往，毫不惧怕，必里一定这样想道：我们不怕亚拿或该亚法，彼拉多或希律。他们都算不得什么，我们是一切的一切。他们是我们的臣民，我们是他们的主宰。
    使徒们就是这样欢欣鼓舞，不想离去，也求准许。他们不问可不可以讲道，也不问大祭司和市民许不许他们讲。他们只是大胆地讲，毫无拘束地张开他们的口讲。他们斥责当时一切的人，君王和臣民为犯罪作恶的，杀害了生命的主。
    这个圣灵是当时使徒和门徒所需要的，也是现在我们所需要的，因为我们的敌人诬控我们是叛徒，是教会和平的破坏者，正如使徒当时被人诬控一样。无论有什么坏事发生，他们就说是我们做的或促成的。他们说，教皇制度以前并不像自从有了我们的教义以来这样坏。现在我们有很多不幸的事，例如饥荒，战争，土耳其人的祸害等。他们说，这都是我们讲道讲出来的结果。如果可能，他们会说，魔鬼被罚从天降落，原因也在我们；甚或会说，我们把基督钉死在十字架上。
    因此，五旬节期中关于圣灵的讲道也是我们所极需要的，好使我们得到安慰和力量，勇敢地轻视上述各种诬控，并使我们心中有胆量，可以勇往直前，不怕得罪人，也不管有谁斥责我们。即使有派别和异端发生，我们也不必顾虑。有这样胆量的人，就能不顾一切，勇敢地承认并传讲那位被恶人钉死的基督。
    我们所讲的福音，是世界各处的人所攻击，拒绝，谴责的。福音如果不是冒犯人的，不是使市民或乡农，君王或主教发怒的，它就是一种受人欢迎的讲道。大家就会容忍它，乐意聆听接受它。但我们所讲的福音，要使人，特别是要使那些有权势或学问的人发怒。因此，我们必须有圣灵和勇敢。
    诚然，必须先有大无畏的勇气，那些作卑微渔夫的使徒们方能站起来讲道，使耶路撒冷全公会的人都受了冒犯，使宗教和政治当局，甚至罗马皇帝都恼怒他们。若不是有圣灵的能力，就决不会有这样的事。当时大祭司和彼拉多没有把使徒们置之死地，真是件大怪事，因为使徒们所讲的很含有反抗宗教和政治当局的风味；大祭司和彼拉多反倒极其害怕。上帝真是从使徒的软弱中显出祂的大能来。基督教会的情形就是这样。表面上它是软弱的，但是软弱中有极大的力量，足以使世上一切有智慧和权势的都惊讶恐惧。
    论罪
    在奥古斯丁之前，没有一位教父曾提到原罪。奥古斯丁开始把原罪和本罪区分。原罪是贪婪，色情，和私欲，是本罪的根本和原因。对信主的人，上帝赦免色情和私欲等罪，并因基督的缘故，不追讨他们的罪债，因为他们靠圣灵帮助，抵抗这样的罪。圣保罗在罗马书八章所说的就是这个意思。但教皇党徒和其他罪人竟反对这明显的真理。圣保罗说：“分们结党的人，警戒过一两次，就要弃绝他，”因为知道这等人是定了自己的罪。基督也说：“任凭他们吧，他们是瞎子领瞎子。”一个人若是因无知而作错，这人是可以教导的。但如果他是个硬了心的人，不肯向真理低头，他就要被毁灭，正如同法老王不肯承认他的罪，不肯在上帝面前谦卑，就被上帝毁灭在红海中。我们生来都是罪人，在罪中。怀胎，生下，罪的毒把我们里外都渗透了。从亚当起，我们的意念就继续不断地和上帝为敌，除非它被圣灵更新而变化。对这件事哲学家或律法师都一无所知。因此，这些人与神学无关，因为他们的理论学说都不以上帝的话为依据。
    没有罪人能逃脱他应得的刑罚，除非他懊悔所犯的罪。在短时间内，他或者可以幸免，但最后一定要被缉获。正如诗篇上说：“上帝究竟还是世界上的审判者。”
    上帝常使恶人，因最小的事而惊惶。正在当他们毫不介意，觉得万全，寻欢取乐，极为自得的时候，上帝就抓住他们，向他们问罪。教皇就是这样，他因我指责他卖赎罪票而惊惶。
    原罪在人重生之后像创伤开始痊愈一样。虽然它仍是创伤，还是痛，但它已经在痊愈中。因此，原罪还在基督徒身上，直到死时，但原罪本身也被克制了，成了必死的。它的头已经被打碎了，所以它不能再定我们的罪。
    论自由意志
    我时常立志要做正直人，过真正合乎神旨意的生活，并想弃绝凡能阻止这种生活的事，但总是离实行出来的程度很远。当彼得发誓要为基督舍命时，也有这种情况。我在上帝面前不说谎或隐瞒，却要坦白承认，我无力实行我所愿望的善，只好等到上帝乐意恩待我的那快乐时长临到。
    人类的意志不是过于自信，就是陷于绝望。没有人能够全守律法。上帝的律法好像是这样对我说：“这里有座又大，又高，又陡的山，你必须走上去。听了这个吩咐之后，我的肉体和我的自由意志就说，是，我要走上去。但我的良心却说，你不能走上去。于是绝望来了，对我说，你既不能走上去，就根本不要走。律法在人心中的工作就是这样，不是使你过于自信，就是使你绝望。但我们还必须讲律法，教律法，否则，人就要变为更粗陋自恃。若是我们也讲律法也教律法，就能使人惧怕。
    上帝阿，为何我们一定要夸张我们的自由意志，好像它在属神和属灵的事上能做什么微末的事呢？我们一想到魔鬼藉着罪带给我们多么可怕的不幸，我们真应该羞愧至死。第一，因为自由意志把我们领到原罪里去，并把死亡带给我们。自此以后，随罪而来的不只有死亡，还有各种不幸，例如我们日常所见到的凶杀，说谎，欺骗，偷盗等等罪恶。人的身体和财产了一瞬间的安全也没有，却时常在危险中。
    在这些祸患之外，还有更大的恶事，那就是福音中所记，人被魔鬼附着，疯狂暴怒。
    我们不确切知道，我们在始祖犯罪之后，变成了什么情形，从我们的母亲那里带来了些什么。因为我们现在所有的，无论是肉体的或心灵的，全都是可憎的，堕落的，中了毒的。在整个的人里面找不出一样是善的。
    我的意见乃是这样：若有人主张自由意志能够作任何属灵的小事，他便是否认了基督。在我的著作中，特别是在驳世上最著名的一个学者以拉斯母的著作中，我总是保持着这意见。我知道这是真理。因此，既使全世界的人都反对我，我也不改变。那位大有权能者的律例必然胜过地狱的门。
    我承认人有自由意志。但这自由意志只能在挤牛奶，盖房子等事上有效，不能作比此稍大的事。人在顺利安全什么都不缺乏的时候，他就以为他有自由意志，能够作些事情，一旦有缺乏，没有东西吃喝，没有钱用，那么，自由意志到何处去了呢？人在有了难处的时候，往往会完全不知所措，甚至站立不稳。只有信心才能使人站立得稳，把握得住，追求基督。所以信心绝不同于自由意志。实在，自由意志什么都不是，只有信心才是一切的一切。在有瘟疫，饥荒，战争的时候，你仍有勇气和果敢吗？你能以自由意志去和这些灾难相周旋吗？我知道你不能。因为遇到这样艰苦的时候，你就为惧怕所克服，不知所措。你恨不得你能距离这些灾难有万里之遥。在有饥荒的时候，你所想的是，我到那里去找东西吃呢？你的意志在这样穷乏的时候，不能给你的心一点安慰。你愈想努力控制，你的心愈觉软弱无能。最后，甚至一片树叶堕落，也能使你胆战心惊，这就是我们的自由意志所能作的。
    论律法和福音
    我们必须拒绝那些把摩西的律法应用到世务上的人，因为我们有国法，我们也生活在其下，也曾对它宣誓效忠。亚述的乃缦，和住在外邦的约伯，约瑟，但以理，和很多其他敬畏上帝的犹太人，也不奉行摩西的律法，而是遵行当地的国法。
    摩西的律法只在过去对那些住在上帝所选择之地的犹太人有效。现在他们都自由了。若有人以为我们应当遵守摩西的律法和礼仪，我们也就必须受割礼，并遵守摩西的各种礼仪。因为如果必须遵守一种，也就必须遵守各种。所以除了道德律之外，就让摩西去奉行他的律例吧。唯有道德律，即如十条诫，上帝已经把它树立在自然中，乃是有关如何崇拜事奉上帝，如何作公民的。
    我们为恶人的缘故，必须宣讲律法。但事实上，我们的宣讲多是落在敬畏上帝的善人心中。这些人，除了属老亚当血肉的部分外，并不需要律法，但他们却接受律法。我们宣讲福音，必须是为那些敬畏上帝的人，可是这福音也落到那些犯罪作恶的人耳中；这些人听了福音，却不能获益，反以之为护符，更加胆大起来。这好像是降甘雨在水里，或沙漠荒野中，同时好的牧场和农田反得不到滴水，而患旱灾。恶人听到福音之后，只求肉体的自由，于是罪恶更加深重。所以这些人所应当有的，是律法，不是福音。譬如说，当我的小儿子约翰犯规时，我应当责罚他。如果我不责罚他，反把他叫到跟着，给他们糖果吃，我就是鼓励他去作恶，使他的行为变得更坏。
    福音是对痛苦良心的一种抚爱和安慰，就像人在炎热的夏天得到一阵清凉的微风一样。正如夏天的炎热是从太阳而来的，良心的忧惧痛苦也必须是从宣讲律法而来。好使我们知道我们干犯了上帝的诫命。
    我们的心在受到福音的清凉空气之振奋后，一定不要懈怠打盹。这就是说，我们的良心从上帝的灵得到安慰，趋于平静之后，就要努力奉行上帝所吩咐给我们的工作，好藉此证实我们的信心。但只要我们还生活在这个痛苦的深谷里，就随时有魔鬼，世事，和自己的肉体，像各种虫子来伤害我们。我们必须努力向前奋斗，不要退后。
    论称义
    这个论我们如何得救的信条，是整个基督教教义的要点。神学中的一切争论都必须以此为依归。以前众先知的工作大体都是为阐明这件事，他们对这个题目有时很为困惑。我们若以有恒的信心坚守这个信条，别的信条，如论三位一体等等的信条，就可以迎刃而解。我们只有藉着基督才能得救，乃是上帝宣布得最清晰明确的信条。上帝虽然多说到圣三位一体的事，但还是继续不断地向我们启示这灵魂得救的信条。别的信条也很重要，但这得救的信条最为重要。
    一个尖帽派修道士说：要穿灰袍，披兜囊，束腰带，穿草鞋。一个绳带派修道士说，要披黑兜囊。一个普通罗马教徒说，要作这事那事，要听弥撒，要祷告，禁食，捐款等等。但一个真基督徒则说，我的称义和得救完全靠对基督的信心，不靠我自己的任何工作或善行。请把以上的这几个说作一比较，看那一个是真的义。
    你相信吗？若然，你就一定能勇敢地讲。你能勇敢地讲吗？若然，你就一定要受苦。你在受苦吗？若然，你就一定要得到安慰。因为相信，承认，信仰，十字架，这三者乃是一个紧跟着一个的。
    当我为怒气所激动的时候，我工作得最好。每在发怒的时候，我能写作，祈祷，讲道得很好，因为那时我的整个气质都兴奋起来，我的理解力变得敏锐，而一切世俗的纷扰和试探也都离开我去了。
    一次一个罗马教神甫和我辩论说，恶行既使人定罪，所以善行能使人称义。我回答他说，你的这个论点豪无价值。你所说的恶行和善行，彼此并无关连。恶行是完全坏的，因为它们是从一个坏透了的心发出来的。善行却不是彻头彻尾地好。即使在一个正直的基督徒身上，也找不出完全的善行来。因为它们是从那稍微从罪恶中恢复过来的微弱顺服发出的。无论是谁，只要他能从心里说，我是一个罪人，而上帝却是公义的；或在临死时诚恳说，主耶稣基督啊，我把我的灵魂交在你手里，他就可确信自己被动局面上帝看为义，而决不是一个轻慢上帝，专靠自己善行的人。
    论祈祷
    上帝绝对不会不垂听靠基督出于信心的祈祷。祂当然不一定要照着我们所说的办法，和时间去应允我们的祈求，因为祂不能这样受人的限定。试以奥古斯丁母亲的祷告为例。她求上帝使她的儿子信主。但他并未立时成为基督徒。因此她就跑去见有学问的人。央求他们劝儿子作基督徒。她也向儿子建议和一位基督徒女子结婚，以求使他信基督教。但她的努力并未立时发生效果。可是上帝一旦处理这个问题，她的儿子就立即改变了，照神的旨意成了我们现在所知道的奥古斯丁，为教会大放光明。圣雅各说：“你们要互相代求，因为义人的祈祷所发的力量是大有功效的。”祈祷是件大有能力的事，因为上帝已经应许，祂要听人的祷告。
    基督教人主祷告文，是按照犹太人的观念，只向天父祈求。这是因为祂在死以前，不要受人的称颂。但人祷告时，则应想到天父是因祂儿子的缘故，才听我们的祷告。
    论洗礼
    古教会师尊裁定了三种洗礼：即水洗礼，圣灵洗礼，和血洗礼。这些都是当时教会所奉行的。学友们所受的是水洗礼。那些因故不能受水洗礼，但是相信的人，就因圣灵的洗礼而得救，例如哥尼流在受洗之前就得了救。至于第三种人乃是受血洗礼，即受殉道的洗礼。
    重洗派辩论说，孩童既然还没有理智，就不应当受洗礼。我的回答是：理智对信仰并无贡献。孩童既然缺乏理智，就应该更易于接受洗礼。理性是信仰之死敌，永远不会对属灵的事有助益。相反的，理性常要反抗上帝的话，对从上帝那里发出来的，常持轻慢的态度。上帝若能赐圣灵给成人，也就能赐给孩童。信心是由上帝的话而来，人听了上帝的话以后，就会有信心。孩童在领洗时，就听到上帝的话，因此，他们也会领受信心。
    有人写信来，问在洗礼中可否用温水。路德回答说：“告诉那个笨伯，不论温水或冷水，总都是水。”
    论圣餐
    罗马教徒真是昏聩。他们既不相信福音，也不向之屈服，只会夸耀他们的教会，说：教会有权更改一切，为所欲为；因为基督是在那一夜的晚餐以后把祂的身体赐给门徒，但我们是用禁食来接受此身体，所以，我们依照教会的规定，也有权不将杯分给平信徒。这些无知的可怜虫，不能分辨圣餐杯和禁食的异点来。圣餐杯是圣礼中的主要部分，而禁食则是偶然的事，属肉体的事，并无关重要。领受圣餐杯是上帝所命令的，而禁食则完全由我们自愿自择。我们叫人领受圣餐杯，是因为上帝曾吩咐我们如此作。虽然我们表示虔敬，主张以禁食来领圣餐为好，但我们听人自便。
    将圣餐高举的仪式，是由旧约得来。犹太人奉行两种仪式，一种叫做吐鲁玛（Thruma），另一种称为吐玛法。（Trumpha）用吐鲁玛仪式时，他们从篮子里拿出一件供物来，向头上高举，（就像现在神甫高举祭品），献给上帝，然后把供物焚烧或分食。吐玛法仪式是把供物举起不高过自己的头，但是向着世界的四角，像现在神甫们做弥撒时，向着世界的四角画十字架，或显示其他玩具式的东西一样。
    当我第一次开始在罗马教会举行弥撒，学着用屈指画十字架，但不能作得很恰当时，我就说：“马利亚，上帝之母阿，我为何竟为这弥撒，尤其为这画十字架的事所困呀，”上帝啊，那时我们真是一些受苦的可怜人，而那使我们受苦的，无非是偶像崇拜。他们利用祝圣的语句来使一些人不胜畏惧。特别是那些敬畏上帝的神甫，一念到“这是我的身体”Hoc est corpus meum 是时，就战兢发抖，因为他必须念得流利，凡口吃，或遗漏一个字的，就是犯了大罪。再者他们必须聚精会神把这句话念得只能使自己听到，不使周围任何人听到。我作这样忠实的修士，共有十五年之久，愿主因祂的慈爱赦免我的罪。高举圣餐的仪式，必须废除，免得有人崇拜它。有些教会见我们已经不再高举，就学我们的榜样，使我不胜愉快。
    论教会
    今世伟大和聪明的人常厌弃我们教会的贫微样式。我们的教会确实常有许多软弱，过失，及派别的侵害。这些人说，教会应当完全纯粹，圣洁，无可指责，像上帝的鸽子一样。在上帝的眼里教会有这种声价，但在世人的眼里她是像新郎基督耶稣在世的情形，被撕裂羞辱，唾弃，钉死在十字架上。那正直，真正，属基督的教会，可比为一只可怜又可笑的羊；而那虚假伪善的教会则是一条灵巧险恶的蛇。
    何处以上帝的话纯正教导人，何处就有正直真正的教会。真教会是由圣灵扶持，不是由传统而存在。纵使罗马有圣彼得作过主教，且有基督徒的大结合，但是教皇和罗马教会并不就是真的；因为如果这种说法是对的，他们就必须承认该亚法，亚那，和撒都该人也是真教会，因为这些人自夸是由亚伦一脉相传下来的。
    教皇党徒所依仗的推论乃是：教会不能错误，我们是教会，所以我们不能错误。我对大前题回答说：在教义上教会固然不能错误，但在事工和行动上，她可能很容易有错误，并且实际上常有错误；因此，她祷告说：“免我们的罪。”我对小前题则完全反对。因此，他们若说，凡由教会纯正教训人的，都是真实的，那我们就能承认；他们若说，凡教会所作的，都是正直的，合于真理的，那我们就要否认。
    论讲道人与讲道
    我反对讲道人用长篇大论来烦恼听众，把他们羁留不放，因为这样，听道的兴趣就消失了，而讲道人也把自己伤害了。
    讲道人若有什么缺点，会很快地被人察知。假如一位讲道人有十样美德，只有一个缺点，这个缺点会就要把他的一切美德和长处都掩没。今日的世界就是这样的邪恶。约拿博士具有各种长处和美德，但只因他咿唔作声，并有吐痰的习惯，大家就不能容忍这位善良诚实的人。
    作一个正直的牧师和讲道人乃是件伟大的事。若是我们的主上帝自己不在这件事上督促我们前进，我们的讲道就不会有伟大的善果发生。讲道人必须具有伟大精神，用全身全心，财富和荣誉去服务人群，同时却要忍受最大的危险和冷遇。因此基督三次问彼得说：“彼得，你爱我么？”并说：“你喂养我的羊。”这无异乎是说：彼得，你若要作个正直的牧人，看顾人的灵魂，你就必须爱我；否则你不能作个正直良好的牧人。你对我的爱方使你来作好牧人。
    讲道人若野心勃勃，他的野心就要成为教会中最可怕的毒害，和烈火。上帝赐圣经给我们，为的是要消灭我们肉体的私欲，因此，我们不要追求属世的荣誉。我很惊奇人为何要那么骄傲自大；其实我们是生在罪恶中，时刻有死亡的危险。我们岂能以自己身上的疮疤和伤痕来自傲吗？我们是全身都不洁净的东西。
    在教会中最可恶的乃是有野心的讲道人，他们只注意深的东西，疏忽可怜未受教育之人的得救，而只追求自己的荣誉和称赞，讨好一两个野心勃勃的人。当我讲道的时候，我尽量把自己抑低。我既不注意博士们，也不顾及官长们，在我的会众中就有四十多位这样的人；我所注重的，就是许多青年人，儿童，和仆役，而他们却一共有两千余。我是向这些人讲道，注意他们从我需要什么帮助。别的人要不要听我的呢？门是大开着的，他们可以出去！我看现在讲道人野心日渐增加。这种情形要使教会受极大的害处，造成很大的骚扰和纷争。这种讲道人每每愿意讲一些和国家有关的大事，藉此得到称赞和尊荣。他们只求讨世上聪明人的欢心，忘记了那些朴质的大众。
    一个敬畏上帝正直真实的讲道人应当在讲道时特别注意到贫穷朴质的人，如同一个把孩子安静下了的母亲，抚爱他，和他玩耍，用自己的奶喂他，而不用浓酒，也不用昂贵的葡萄汁。讲道人也应当如此，他们所教所讲的应当清楚明白，好使那些简单未受教育的人可以了解，牢记在心。讲道人可以到我这里来，或到墨兰顿，鲍米尔博士等人那里去，显扬他们的智巧，露出他们的马脚；但在对大众的讲道中，他们若夹杂一些希伯来文，拉丁文，希腊文，便是不合时宜，只是自炫而已。
    论教父
    我们读教父的著作时，必须谨慎，细心审量他们的话，因为他们有时跌倒或走偏了路，在他们的书中夹杂了修道士的许多空谈。奥古斯丁在澄清教父的著作上所费的时间，笔墨，和劳力，比他在反驳异端派上所费的为多。贵钩利把福音中所说的五千银子，即那个主人交给仆人去作买卖的五千银子，解释为人和禽兽所同有的五官。他又把那故事中的两千银子解释为理智和了解。
    我愈加多读教父们的著作，就愈加觉得气愤。我说实话，他们不过是人，虽有声誉和权威，却糟蹋了基督圣使徒的书。教皇党徒毫不以为耻地说，圣经算得什么？我们必须读圣教父和师尊的著作，因为它们把圣经中的精华都吸收了。这无异是说，上帝的话只有他们能够了解。但天父明明告诉我们说：“你们要听他。”祂要是指福音中那用比喻最清楚教训人的那位。
    奥古斯丁是所有博士中最能干最纯正的。但他一人不能恢复原来的情形，他常抱怨说，主教们和他们的遗传及法规所给与教会的难处，比犹太人和他们的律法所给与的还多。
    论先祖与先知
    约伯受过很多苦难。他也受过自己朋友的折磨。他们曾极严厉地责难他。约伯记上说，他的朋友们攻击他，发盛怒反对他，彻底苦待他。但约伯还是静默无言，让他们说完了，好像他在说，你们不知道你们在空谈什么。约伯的故事很能表现上帝的善良和慈爱。尽管约伯是多么正直，而且圣洁，他竟陷于极大的试探中。但上帝并没有忘记他。由于上帝的恩惠慈悲，约伯又得了救。
    从口才方面说，无论西色柔，或威吉流，或狄摩西尼，都不能和大卫相比。这可以从诗篇第一一九篇上看出来，他把这篇诗分为二十二部，而每部有八节。但全篇只有一个思想，即“你的律例是善的”。大卫有优越的天才，也很蒙上帝喜悦。我想上帝让他堕落得可怕，是要免得他骄傲自大。
    论基督的使徒与门徒
    教皇党徒所以夸耀圣彼得多于夸耀圣保罗，乃是因为圣保罗所有的是一把剑，而圣彼得所有的是一把钥匙。他们把钥匙看得比剑更贵重，因为钥匙可以开财库的门，使他们可以进去偷窃，以饱他们贼子的私囊。他们说该亚法，彼拉多，和圣彼得都到过罗马，见过罗马皇帝，这全是无稽之谈，不符合该时代史书所说的。基督是在该撒提庇留执政时死的。基督死后，提庇留继续执政五年。一切历史记载都同意圣彼得和圣保罗是在尼罗皇帝治下死的。这尼罗皇帝的最后一年是基督死后的第二十五年。但圣彼得于基督死后，又在耶路撒冷住了十八年，这有加拉太书为证。其后，他在安提阿有七年的工夫。自此以后，按照罗马教会的无稽之谈，彼得到罗马去执掌教政凡二十五年！
    在所有教皇中，还没有一位曾经执掌教政的二十五年的。照他们的说法，圣彼得就应该未曾在尼罗王手下被钉十字架。圣路加记载说，圣保罗在罗马时，有两整年是自由的。但他没有一处提到关于圣彼得的事。说圣彼得曾在罗马住过是不可信的。
    论试探与苦难
    一个基督徒有忧虑，总要比世人觉得毫无问题好得多。基督徒最好是常存畏惧的心，同时却知道他在天上有位因基督的缘故而发慈爱的上帝。如诗篇上说：“主看顾敬畏他的人，和仰望他慈爱的人。”
    世上有两类苦难，一类是属心灵的，另一类是属肉体的。撒但用谎言折磨人的良心，曲解原来正直与合乎上帝的话的行为。他对于我们的肉体，却用另一种方法去折磨。固然人不应该故意把十字架或痛苦加于自己，如罗马教徒所为，但若有十字架或痛苦临到他，他就要耐心忍受，知道这是对他有好处的。
    人忍受痛苦的能力并不都是一样。有些人比别人更能受得住魔鬼的打击，即如墨兰顿，加尔文，和我自己三人便是。
    一五二九年八月八日，路德和太太都患热病，痢疾，坐骨神经痛，和其他病症使路德极难忍受。在这种情况下，路德说，上帝大大地击打我，我已失去了耐心。但上帝比我们更知道这些苦痛怎样对我有益。主上帝好比一位印刷匠。祂把字母都反排着。在印刷以前，我们读他所排的，一定要反着读。但是一经印出，就是将来的生活一经到来，我们对一切就能正面清楚地读。在还未达到这地步时，我们必须有耐心。苦难是训练我们肉体的好学校。诗篇中的每一节几乎都是诉说苦难，困惑，忧伤，和烦恼。可说这是一本论苦难的书。
    当我受极大苦难攻击时，我宁愿跑到我的猪群里去，而不愿一个人独处。人的心就好像一座磨石。我们把麦子放进磨石里去，磨石就把麦子磨成面粉。若不把麦子放进去，磨石还是在磨；但它所磨的，所消耗的，不是别的，而是它的本身。同样人的心若不时常为工作所占有，就不免给魔鬼留空隙，让他把邪欲，恶念，以及各种试探，苦难带进去，把心灵磨伤了。
    论冒犯
    我们不很知道，有敌人和异端派反对我们，乃是对我们多么有好处和必须的。因为若是没有克林妥（Cerinthus），圣约翰就不会写他的福音书；有了克林妥反对主基督的神性，约翰就被激动起来写“太初有道”，并把三位一体中的三位清楚划分得无以复加了。同样，当我们开始写文章反对赎罪票和教皇时，厄克博士就向我扑来，把我从瞌睡中惊醒。论到厄克，我心里愿望他能转向正路上去，被感化过来。我愿为此牺牲一个指头。但如果他不转变，我就巴不得他能升为教皇，因为他真有作教皇的资格和功勋，因为直到今天，他担负着教皇党用写作和辩论来反对我的全责。除他以外，他们当中没有别人敢来攻击我。他惹动我第一次有反对教皇的意思，并使我继续反对教皇，否则，我就决不会走到这个地步。
    有人问，在醉酒时冒犯人，是否可得原谅？我回答说，一定不可，相反的，醉酒能使罪过加重。当人失去了自制力时，他那隐藏的罪恶就都被显露出来。人在清醒慎重时，每把不好的意念藏在胸中；当喝醉了酒时，就会破口而出。狡猾人要知道别人的真实品格时，往往是把那人灌醉。在我们德意志人中，醉酒是件很严重的恶，应当由政府严加惩罚，因为只靠对上帝的畏惧心，往往不足以制止人的酒狂。
    论基督徒的生活
    人们能把祝圣了的礼袍，死人的骨头，或其他这类的废物称为圣，却不能称基督徒为圣，这是由于人们注视外表的面具，寻找那有清苦生活的外表圣徒。如是在罗马教会中就有了那种虚空的意见，称死者为圣徒。慈运理又把这个错误加强了。人的聪明对于行善者往往惊讶，以为他们可在上帝面前称义。
    我们应当保留那作新约起点的施洗约翰的节日。因为经上记着说：“众先知和律法说预言到约翰为止。”我们也要因为有一个很好的歌而遵守这个节日。在罗马教会中，我们读这歌，但一点也不明白。这歌就是撒迦利亚绝妙的歌，记载在路加福音的序文里，说：“撒迦利亚被圣灵充满……”。
    有一位我所稔知的德意志诸侯到西班牙的康波斯特喇去朝圣，因为他听到人说，圣约翰的兄弟圣雅各，葬在那里。这位诸侯向一个法兰西斯派修道士认罪。这位修道士是个诚实人，问他是不是德意志人。他回答说，是。于是那位修道士说：“阿，亲爱的孩子，你为何跑这样远，来寻找那比起德意志所有的来还比不上的东西呢？我曾读到一位奥古斯丁派修道士的著作，讨论到赎罪票和赦罪，强有力地证明真正的赎罪是在于我们救主耶稣基督的受苦和功德中。亲爱的孩子，你要在这个道理上站得稳，不要被人劝诱到别处去。我最近定意，若蒙上帝允许，我要离开这个不合乎基督徒的生活，到德意志去，跟随那位奥古斯丁派修道士。”
    论死亡
    为基督的道而死，在上帝面前是件宝贵荣耀的事。我们必死，并且必因自己的罪而死。但当我们为基督和祂的道而死，又毫无保留地承认基督和祂的道，我们就光荣地死；我们因此也完全成了圣洁的遗物，很合算地舍了命。我们基督徒若祈求平安和长寿，并不是为我们自己——因为就自己说，死是一种益处——而是为教会，为我们的后代。
    对死的畏惧就是死。凡从心中消除这种惧怕的既不会尝到死味，也不会感觉到死。一个睡了的人和一个死人很相似。因此，古人说，睡是死的弟兄。也有人把生和死比作昼与夜，或季节的交替。
    近来我作了一个梦。这梦将来会成为事实。梦中的情景是这样：我死了，站在我的坟墓旁，满身披着破布。我就是这样早被判定应死的，可是我还活着。
    “要有假先知起来；倘若能行，连选民也就迷惑了。”这句话已经应验在若干教父的身上。如耶柔米，奥古斯丁，贵钩利，伯尔拿，和若干别的人，都会被引入错误，但幸喜这些人不长久留在其中。圣伯尔拿写过许多邪恶不合神意的书，特别是关于童女马利亚的书。但是到了临死的时候，他说：“我的一生是邪恶的，亲爱的主耶稣基督，你有两重权利，可以承受天国。第一，天国是你的继承产业，因为你是天父的独生子。这个并不能给我一点安慰，也不能给我任何进天国的希望。但是第二，你藉受苦受死买来了天上的产业，息了天父的忿怒， 开了天堂的门，并把天堂赐给我。因此我便有喜乐和安慰。”这样，圣伯尔拿就愉快地死去了。同样，当圣奥古斯丁快死时，他以七篇忏悔的诗篇作为他的祈祷。当这些教父健康时，并不想到这道理，但当他们病卧在床快要死的时候，就找着他们心坎必须信靠的。他们觉悟他们必须放弃凡人的愚妄，只投靠基督，仰仗祂丰盛宝贵的功德。
    论复活
    当我躺在母亲怀里吃奶时，我一点不想到我将来如何吃，如何喝，如何生活。我们生活在今世的人，也一点不知道来生的情形怎样。
    教父们制造了四种地狱。第一种是在最前部。他们说，旧约时代的族长们住在其中，一直住到基督下到地狱里去的时候。第二种是炼狱，在这里有痛苦，但痛苦是暂时的。 第三种地狱是为未受洗的孩童设立的，在这里没有痛苦。第四种地狱里住着那些被定了罪的人，其痛苦是永远不息的。只有这一种地狱是真的，其余三种都是人所想像的。在罗马教会中有一首不好的歌，歌词讲到住在炼狱中者哀求说：“我们的叹息向你呼叫，我们可怜的悲哀向你求告……”这是首不合基督教道理的歌，因为福音书中说：“他们是在亚伯拉罕的怀里。”以赛亚说：“他们进入他们的居所。”传道经说：“正直人无论怎样死，甚至遭很不幸的死，还是在主的手里。”究竟地狱是个什么样子，我们不知道。我们只知道，一定有地狱，正如亚伯拉罕对那天天奢华宴乐的财主说：“你们和我们中间有深渊限定。”
    论学人
    在一五三六年，路德写了以下的字句：墨兰顿的著作有声有色，资料丰富，文字优美。伊拉斯母行文流畅，但缺少实质。路德有好资料，惟文字欠佳。迦勒斯大既无好文字，也少好资料。正在此时，墨兰顿走进来，看了路德所写的评语，就转身对巴西耳博士微笑着说，对伊拉斯母和迦勒斯大两人，评得甚好。对我个人，则有些过奖。至于路德所有的许多优长中也应当把文字的优美刊入，因为他不仅有好资料，而且有好文字。


第十八篇 通信集

    一　安危病者与垂死之人
    上撒克逊选侯腓勒德力书
    编者按：撒克逊选侯腓勒德力（一四八六——一五二五），在宗教改革运动早期，对路德诸多庇护。以此，极为路德所爱戴。一五一九年季夏，公患糖尿，肾石，及高热等症，情形严重，左右忧虑，惧公或有生命危险。公之私人牧师兼秘书施巴拉丁（一四八四——一五四五）乃是公与路德交往的居间人物，见公病笃，即向路德建议，请其写一文件，安慰此一病人。路德于该年九月写成一灵修小册，题名为十四种安慰。此小册乃是用拉丁文写成者。路德即以拉丁文原稿送交施氏，请其自由译为德文，供公使用。大为公及施氏所赏识。此小册后于一五二○年初出版。下为路德送交原稿时，附带上公之题献书信。
    撒克逊公爵，神圣罗马帝国选侯，替林根方伯，美森侯爵，最显赫的主公腓勒德力尊签：救主耶稣留下一切基督徒之命令，即要我们对于遭痛苦，受压制之人，尽人道之责，或如圣经所言，施行怜悯，那就是看顾病人，释放被掳者，帮助邻舍，以求减轻我们这个时代之患难。救主耶稣基督对此命令已给我们作了极清楚之榜样。他因疼爱世人，就离开祂的天父，降生人间，为要分担我们之痛苦与捆绑（即我们的肉身，和可怜的生命），并担当我们之罪恶的刑罚，好使我们得救。正如以赛亚在以赛亚书四十三章中所写：“你倒使我因你的罪恶服劳，使我因你的罪孽厌烦。”凡不受如此清楚之榜样所感动，不被此命令之神圣力量所驱使而履行这种善工的，则到末日受审判时，定将听到那忿怒的审判者说：“你们这被咒诅的人。离开我，进入那为魔鬼和他的使者所预备的永火里去。因为我病了，你们不来看顾我（参太25：41，43。）你们对我赐给你们和全世界的一切恩典如此忘恩负义，竟不肯动一个指头来帮助你们之弟兄——不肯在弟兄身上帮助我，帮助你们的上帝与救主基督。”
    因此，最显赫的王侯阿，当我闻大人患病，情形严重，而因此基督宛如也在大人身内患病，我即决意写一小品文，以尽我探问之责。我所听到者，系基督在大人体内之呼喊。基督向我喊叫说：“看哪，我病了。”我之有此感觉，乃因相信我等基督徒如果患病，负荷病痛者非我等，乃救主基督自己。基督徒乃生活在基督之内。对此，基督在福音书中有极显明之见证，说：“这些事你们既作在我这弟兄中一个最小的身上，就是作在我身上”（参太25：40）。我们虽应对任何患病之人给以看顾与安慰，但对信徒一家之人要特别负此责任，因为圣保罗曾明明将信徒一家的人与外人分开，并以为对前者有特别的义务（参加6：10）。
    我感觉必须尽此责任，尚有另一原因。我既系大人所辖众多臣民中之一，即不能不为大人之病所影响，不能不与大人同受其害。盖大人系我等臣民之首，我等之福祸安危皆系于大人一身。以我所见，大人之地位有如乃缦所有者。上帝藉乃缦之手拯救了叙利亚（参王下5：1），他现在要藉大人之手拯救日耳曼。为此，整个神圣罗马帝国的目光注于大人。全帝国臣民皆景仰大人，以大人为祖国之父，为整个帝国之光荣，尤为日耳曼之守护者。
    我等臣民对大人应尽之责，实有较尽安慰之责更多者。对大人之病痛不应只限于同情而已。最要者乃应为大人之健康与平安向上帝祈祷。我相信大人之全体臣民现正诚恳殷勤尽此本分。我个人既屡受大人之特殊恩宠，自应特别效劳，表示谢忱。惟因限于物资与智力，我所能奉献于大人者，甚少有价值之事物。今接大人之私人牧师施巴拉丁先生来示，嘱为大人撰写一种灵性安慰小册，并云此项服务定蒙大人垂签。我虽不才，他的友谊建议，岂敢不从，乃集成此十四篇，编为简牒，并题名为“十四”。它们可以代替迷信所捏造并称为医病驱疫之十四圣徒。（注一）此非一金银之装饰品，而是一属灵之安慰品。此非为装饰教堂墙壁，而为振奋坚强一敬虔之心灵。甚望此册确能对大人目前情形有所裨益。册分两段：第一段包括七种邪恶之描绘，对之加以思考，可减轻目前之痛苦；第二段包括七种福分之描画，其目的亦为消除痛苦。
    （注一）中世纪末期，在日耳曼有十四位主保圣徒特别受人尊奉。一般人都相信每一位圣徒能为人防御某一种疾病或危险，如喉痛，牙痛，头痛，瘟疫等。
    愿大人垂纳此一小奉献，勤加阅读思想，藉获安慰，是所至祷。
    肃此，敬叩
    钧安 　　 仆路德马丁博士
    致斯巴拉丁书
    编者按：路德在一五二七年七月十日写信给施巴拉丁信中提及施氏患病，惟未说明为何病。但他在同年八月十九日写给施氏的另一封信中，对其友人健康之恢复表示欣慰。惟此时路德自己也患病。约拿犹士都曾对此有详细报告。
    致阿屯堡的基督仆人，主内亲爱的弟兄，尊贵的施巴拉丁先生：愿基督之恩惠平安归与先生。施巴拉丁先生大鉴：
    此间收到之口传信札均谓先生患病。消息如果属实，我祈求主耶稣，使先生健康早日恢复，并使先生得享长寿，荣耀主的道，同时望先生耐心忍受主慈爱之手的打击，因为先生受了此种训练后，不但自己能如此行，也能教导别人同样行。因为主在受试探的时候，总要给人开一条出路（参林前10：13）。
    三日前，余亦曾为一种忽然之昏晕症所袭击。顷刻体力全丧，情形危殆，以为将死于内子及朋友眼前。但主发怜悯，竟使我迅速痊愈。恳请先生代祷，求主不丢弃我这个罪人。更望先生在主内早日康复。
    谣传瘟疫在此暴生，但此传闻全属子虚。蒙主赐福，各事平静如恒。
    路德马丁谨启 　　　　　一五二七年七月十日
    上父路德约翰禀
    编者按：路德为子甚孝，极敬爱其父。一五二五年他与波拉迦他林（Catherine von Bora）结婚时，父母均在场参加婚礼。以后父母曾数度来威登堡看望。路德写此信时，双亲已达高龄，而其父之健康尤坏。彼曾建议其父母来威登堡同住，以便早晚服侍。但以父亲体弱，难胜旅途之劳，未成事实。此安慰信写后三月余，即一五三○年五月二十九日，其父死去。同年六月五日路德致墨兰顿书云：“今日接林耐克约翰信，告知余之慈父，即路德汉斯大人，于复活节后第六礼拜日一时与世长辞。闻此噩耗，悲痛欲绝。此不特因父子间之天生关系独厚，尤因我之能有过去与现在各项造就，皆造我之主藉先父对我之至爱而加于我者。林耐克信中称，先父临终时，信基督之心甚坚，安然而逝。此使我稍觉安慰。但一念及其过往慈爱与欢愉言谈，即觉心痛万分，悲哀伤感为前此所未有。”
    上禀慈父，路德约翰大人，曼斯非得公民。愿恩惠平安从基督耶稣我们之救主归与我父。阿们。父亲大人膝下：
    接胞弟雅各来信，谓大人患病甚重。兹值气候恶劣，季节可畏之时，对大人之健康，儿不胜悬念。上帝所赐大人之身体，虽甚健壮，但年事已高，又加季期严烈，使儿心实难安。无人能知或应知何时生命即逝。儿本极愿亲来服侍大人。但一般好友均不赞同，力劝儿不应作此行。儿自已亦觉不应置身危险中，试探上帝。谅大人已知有若干王公及农民对儿蓄有恶意。倘大人与母亲能同来此间居住，儿之愉快当无以复加。儿媳与孙辈亦皆含泪恳请俯允。来后，儿等必能尽心侍候。今派遣侄儿席拉克来，看大人弱体能否耐得迁移。大人之病，照上帝的旨意无论生死如何，儿若得与大人同在，按第四条诫命，用孝道与侍奉来表示儿对上帝和对大人之感激，当为一大快事。
    同时，儿以至诚向天父，即那使大人成为儿父者祈祷，求祂依其无量慈爱加添大人之力量，并以其圣灵光照保护大人，使大人能在愉快与感恩的心情中领受祂独生子，我们的主耶稣基督之教训。大人蒙召领受了此教训，脱离了往日可怕的黑暗与错误。儿切望基督之恩惠，即那赐给大人救恩的智慧并已开始在大人心内作成救赎功夫之恩惠，保守大人，直到今生末了，并直到主耶稣基督使我们得快乐的来生。阿们。
    上帝已将此教训与信仰深植于大人心内，并以大人同我们大家因基督之名所受的各种凌辱，耻笑，仇恨，谤读等逼迫为印记。此种逼片均是使我们与主基督相像之真印记。好使我们在将来的荣耀里也与基督相像，正如保罗所说的（参罗8：29）。
    请大人在患难中刚强放胆，因我们有天上的中保耶稣基督与上帝同在；祂已为我们胜过死亡与罪恶，现在同祂的众天使坐于天上，垂顾我们，等候我们，所以我们离世上升时，无需忧虑或惧怕坠落下来。祂有大权柄胜过罪恶与死亡，使之不能伤害我们。他又极其真实慈爱，我们只要不怀疑，求祂帮助，祂就决不丢弃我们。
    此乃基督亲口所讲者，所应许者，所保证者。我们确知基督不会说谎，亦不能说谎。祂说：“你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门”（太7：7）；又说：“凡求告主名的，就必得救”（徒2：21）。全部诗篇中充满了此类有安慰力量之应许。诗篇第九十一篇尤为如此。此诗应特别为患病者阅读。
    儿因极关怀大人之病情乃写此信（因我们不知那时辰），以期分享大人之信仰，试炼，安慰，以及对上帝圣道之感谢，这圣道祂在此时慈爱丰富地赐与我们了。
    倘若上帝的旨意是要大人暂不进入那善美的生活，而要大人继续与我等在这多忧患的流泪谷中受苦，见到并听到各种伤心事，并帮助其他基督徒忍受并胜过痛苦，祂就定会赐给大人恩惠，得以情愿用顺服去接受这一切。今世生命因有罪的咒诅，无非是一流泪谷。人活得愈久，就愈见到并觉到更多的罪恶，疾病，与忧伤。在坟墓这边，这些也不会停止；但在坟墓那边，则有平安与幸福，我们可睡在基督所赐的安息中，直至祂再来，唤醒我们得福。阿们。
    儿今将大人交托基督。祂爱大人较大人爱自己更为深切。为证明此爱，基督将大人之罪担负于其自己身上，以自己之血偿付罪债，正如祂在福音中所启示者。祂藉圣灵已将恩典赐与大人，使大人相信，并最确实地预备了，完成了一切使大人不再有顾虑，亦不再有惧怕，而只需刚强壮胆，依赖祂的道与信。大人如此行，便可将其他均交托祂。他必把各事安排妥善。其实祂早已安排得较我们所能想到者更为妥善。愿我们亲爱的救主与大人同在。如上帝愿意，儿与大人定可再相会，或在今世，或在天上。因为我们之信心确定，不疑惑我们不久即可在基督面前相见。在上帝眼中，我们之离开今世系一小事，较儿由此去曼斯非得，或大人由曼斯非得来威登堡尚小。此不过一小时之睡眠而已。待醒来时，一切均将与现在不同。此乃千真万确者。
    儿甚望大人之牧师诚实尽牧养之责，将各事为大人指明了。如此，无需儿在此重述。儿之写此信，乃求大人赦免儿不能亲来之罪。儿如何因此而伤心，乃上帝所知者。儿媳迦他林，小汉斯和抹大拉，岳姑李纳，及儿家一切人等均请大人安，并以至诚为大人祈祷。儿敬请母亲安。并请诸位朋友安。愿上帝之恩典力量常与大人同在，直到永远。阿们。
    儿路德马丁 一五三○年二月十五日
    安慰居丧者
    上撒克逊选侯约翰书
    组者按：撒克逊选侯腓勒德力，在宗教改革运动初期，保护路德，为力甚大。惟公对宗教改革运动予以支持，每于暗中行之。盖不欲与路德发生直接关系，以免个人被牵入旋涡。当农民战乱期间，公患重病。一五二五年五月五日死于拉超（Lochau）。死前领受圣餐，不仅领受圣饼，也领受圣杯，选侯终身未娶，由其弟约翰承继其位。约翰对改教运动公然支持，为改教家之良友。在其兄逝世后十日，路德特修此书，予以安慰。
    上书撒克逊公爵，罗马帝国选侯，替林根方伯，美森侯爵，尊贵的约翰大人。愿恩惠平安在基督内归与大人。
    尊公大人：
    仆今上书，（虽不能尽所欲言，）乃因大能上帝于此危急之时，竟召去我等领袖选侯主公，大人之尊兄，使我等陷于忧患，又使身当此一切不幸之大人更为悲痛。大人真可效法诗篇作者说：“有无数祸患围困我，它们比我的头发还多。我就心害胆战”（诗40：12）。
    但上帝是信实的。祂对信靠祂之人，慈爱常多于震怒。祂赐人胆量与能力，使人能担当不幸，最后并为之开出路，如此，我们只能用诗篇作者的话说：“主虽严厉惩治我，却未曾将我交于死亡”（诗118：18）；又说：“义人（即信主之人）多有苦难，但主救他脱离这一切”（诗34：19）。所罗门亦有与此相似之安慰语，说：“主所爱的，他必责备；正如父亲责备所喜爱的儿子。我儿，你不可轻看主的管教；也不可厌烦他的责备”（箴3：12，11）。基督自己也说：“在世上你们有苦难，但在我里面你们有平安”（约16：33）。
    苦难是上帝用以管教我们之学校。祂教导我们信靠祂，要使我们之信仰不只是留在耳中，挂在嘴上，却要存留在心底。大人目前可谓正是在此学校内受造就。仆相信，上帝将我等所爱戴之领袖召去，祂自己好代替死者来与大人更接近，并教导大人放弃从尊兄而来之安慰与依仗，而只从祂的慈爱与权能得着力量与安慰，因祂更为慈爱，更能安慰人。
    仆为安慰大人匆促上书。望大人赐鉴，更望大人在诗篇及圣经中寻到更多之安慰，因其中满有各种安慰。敬祈上帝赐福大人。
            仆路德马丁上
          一五二五年复活节后第四礼拜日后星期一
    致约拿犹士都书
    编者按：路德与约拿（一四九三年——一五五五年）两家为至交，关系密切。因此，当约拿妻迦他林死亡消息传来，路德与其夫人均甚悲悼。且因约拿妻之死既甚突然，而又与生产有关，故更使人伤痛。约拿尝致书墨兰顿，谓其妻临终之言为，“余极愿为君生一小孩，因余知君甚爱小孩。”
    致最优秀君子，神学博士，驻撒克逊哈勒之基督使者，威登堡学长，余在基督内之可敬弟兄约拿犹士都先生。愿恩惠平安在那作为我们的安慰与救恩之基督内，归于先生。
    约拿爱友：
    噩耗传来，谓先生忽遭意外之大不幸。惊闻之下，伤痛悲悼，不知所云。先生生命中之最宝贵伴侣忽而亡故，吾等均感受一个极大损失。此不但因余向以尊夫人在真理上可爱可贵，又因其所具欢乐性格，常给人极大安慰，尤因其常与吾等分担忧乐一如其本身之忧乐。此诚一最可悲痛之别难，盖余曾希望，若余一旦去世，其可以安慰亲友者，在众妇女中，以尊夫人为最佳。一忆及尊夫人之愉快精神，安祥举止，以及充足信仰，即不胜悲悼。损失如此一位虔诚，尊贵，谦虚，和善之妇女，其悲痛使余实难以忍受。
    尊夫人之逝世对余且有如此深重影响，则先生之悲伤，自不难想像。在此种时会，欲从肉体方面寻求安慰，自必落空。因此，吾人须从灵性方面求之。我们应知尊夫人已先我等归返基督。基督对我等均有宣命，一至适当时间，将使我等脱离此苦恼败坏世界，归返其所。
    先生为丧妻而悲悼，自属情理当然。惟仍祈先生能于悲悼中，不忘我等基督徒之共同命运，即我等虽不免有属肉体之悲伤离，但在来生必再互相团聚，愉快地与基督同在。祂爱我们，甚至以自己之血与死已为我等取得永生。圣保罗说：“我们若与基督同死，也必与祂同活”（题后2：11）。我们若存着对上帝儿子确信之心而睡去，就有福了。此确信是以上帝之善良与慈爱，不时充满今生，亦且扩展到来世。但有一条深渊，将土耳其人，犹太人，教皇党徒和红衣主教，以及一切反改教运动者，与此荣耀隔离！余甚愿彼等现在哀哭，以免将来哀哭！
    吾等于悲悼一时之后，定将进入那不可言形之快乐中。先生之爱妻，和余之抹大拉，以及其他诸人，均已先我等而进入，每日在劝勉并招唤我等相随。谁不对此世界可憎之事厌烦？如说此为一世界，毋宁说它是一活地狱。那些所多玛人日夜使我等之身心都感觉痛苦。不但此也，（像挪亚故事中所记）彼等甚至使圣灵担忧，使主憎恶祂所创造之一切（参创6：5，6）。一切受造之物与我等同用说不出来之叹息为世界及我等之救赎而叹息（罗8：22，26）。那知道并了解我等之叹息者，不久将予垂听。阿们。
    余之愿意写出以上各事，乃因确知先生正为极大忧伤所围困。余因先生之不幸而伤痛，此时不克多写。内子迦他林闻此噩耗，悲痛异常，盖彼与尊夫人相契至深，有如一人也。我等俯祈上帝安慰先生。先生一念及此虔德妇人自先生身边召去，在天享受永生，先生心灵即应得到愉快。对此一点先生当不怀疑，因为尊夫人安睡于耶稣怀中时，有许多信靠祂之虔诚表示。余之小女归返耶稣时也是如此，而此乃为余唯一之大安慰。
    愿那容许先生受到痛苦之主安慰先生直到永远。阿们。
    路德马丁
    一五四二年圣诞节后礼拜二
    三　鼓励忧虑与精神沮丧者
    致康尼慈以利沙伯书
    编者按：尼卜镇女修道院有十二个修女，因受路德的教训所影响，在一五二三年四月四日夜逃出修道院。此十二人中，除三人由亲属立刻照顾外，其他九人均往威登堡投靠路德。后来嫁给路德之波拉即其中之一。其中另一人名康尼慈。路德于一五二七年八月二十二日致书请伊来威登堡创办女校。当时伊正旅居来比锡附近之艾察市。伊拒不受邀，或是由于畏惧当时在威登堡流行之瘟疫，或是由于路德信中所提及之精神沮丧病。
    致现在艾察市在基督里高贵贞洁之良友康尼慈以利沙伯女士。愿恩惠平安在基督耶稣里归于女士。
    尊贵贞洁之以利沙伯女士：
    余曾致书于令姑母蒲劳济希哈拿，请其遣女士至敝处一谈。余有意请女士来开办一女校，教育青年女子，作为激起其他妇女从事此项工作之榜样。女士来后，可住于我家，既不至有何难处，亦无何可忧虑者。望勿推辞为荷。
    余闻那恶者以精神沮丧病攻击女士，可爱之妇人！请勿被他所恫吓，因为凡在今世为魔鬼所苦者，将来可不受其害。故此类患难实乃一好现象。基督曾受过魔鬼之苦，若干圣先知与使徒亦有同样经验。诗篇充分表示了此点。因此，要欢喜快乐，甘心忍受天父之此种管教。到了时候，祂必拯救女士脱离此病。女士若来，当进一步互相讨论此事。
    愿上帝保守女士。阿们。
    路德马丁 一五二七年圣亚加庇督节后礼拜四
    致司塔克豪森约拿书
    编者按：十六世纪初期，欧洲有一政治习惯，即某一城镇可从邻镇择一贵族人士，来本地充当队长，率领骑士，维持治安。司塔克豪森于一五二一年至一五三二年间在替林根之纳得豪森镇充当队长。于最后一年，曾因病请辞。彼也曾患精神沮丧病。路德写此信对处理此病提出劝告。
    致纳得豪森镇之英勇队长，余之贤公与良友，司塔克豪森约拿先生。愿恩惠平安在基督内归与先生。
    英勇贤公良友尊鉴：
    由良好处得知，那恶者正以生活中之烦恼困扰吾公，以致有求死之心。爱友，望立即弃绝自己之思想。应当倾听不受此试探之人的意见。请将我等之言铭刻于心。如此，上帝将藉我等之言使君有力量，并获得安慰。
    自吾公自知必须顺服上帝，留心不违反其旨意。君须确信并了解上帝既赐与吾公生命，且不愿在此时召公回去，则公之思想必须屈服于上帝意旨之下。公之思想既违反上帝旨意，则定系由魔鬼强行注入于公之心内。因此，公须严拒此种思想，竭力加以排除，否则不免受害。
    主基督亦曾感到生活中之不愉快，背负重担，然而，除非系天父意旨，祂决不愿死。祂逃避死，尽可能向前生活。祂说：“我的时候还没有到“（约7：6）。以利亚，约拿，和其他先知亦同样发觉生活难以忍受，在悲哀中求死，甚至咒诅他们出生之日（参王上19：4；拿4：3；耶20：14）。但他们仍然与生活中烦恼作战，继续生活，直到他们之时辰来临。公须接受并效法此类忠言与榜样，视为由圣灵而来之言语与劝告，且拒绝一切使君有别种行动之念头。
    吾公如以此为难行，则请设想自己乃为数条锁链所捆绑，须流汗以极大力量挣脱其束缚。魔鬼既将其毒矢深深刺入君之身内，则必须以大力将其拔除，而决非不用力即可轻易拔出者。因此吾公须下决心，以倔强态度，对自己严厉宣布：“不，决不如此。无论你如何不愿活，人得活下去，而且爱好生活。此乃上帝所要者，亦为我所要者。你们这些属魔鬼之念头都离开我！死与求死之念头都下到地狱去，你们再不能左右我！”吾公须对那些坏思想切牙咬齿，为上帝的缘故，要比那最顽固的农民或泼妇更顽固，执拗，强硬，甚至比铁更刚硬。如公能对自己作如此坚忍倔强之奋斗，上帝定予援助。反之，如不加抗拒，任凭自己之思想作主，受其折磨，则不久将完全失败。
    但最佳之办法乃在不与此种思想作正面抗争，而在将其抹煞，在生活动作中完全不觉有其存在。君应时常想念其他之事，说：“魔鬼，不要再麻烦我，我没有时间来理会你的念头。我必须起居饮食，有若干事要作。”或说：“我现在必须快乐。你明天再来吧。”此外，要时常操作或游戏，或作事，总要使自己不再返回那病态的思想中去。要讨厌这类思想，一有出现，立即驱逐。必要时，更可以粗野之话斥责，如曰：“魔鬼，你如果不能离开我去，可以来吻我的脚趾。我没有时间和你瞎扯。”于此，可以读格尔孙著亵渎之思想内之故事。此乃最佳之建议。此外，我们之祈祷，以及若干其他虔诚基督徒之祈祷，亦定能对吾公有益。
    余谨将公交托于唯一救主和真胜利者，主耶稣基督，求祂保守吾公。愿祂助公战胜心中之魔鬼。愿祂赐公力量，在公身上施行奇事，使我等可因此而欢喜。我等依照基督之吩咐与应许毫无疑惑地存此盼望，为此祈祷。阿们。
    路德马丁博士　一五三二年圣迦他林节后礼拜三
    致司塔克豪森约拿夫人书
    编者按：路德于写完致司塔克豪森约拿书后，同日又致书于其夫人，告以如何辅助其夫，使早复健康。
    致余之良友，纳得豪森镇队长妻，司塔克豪森约拿夫人。愿恩惠平安在基督内归于夫人。
    夫人惠鉴：
    余甫于仓促中写成一安慰信，致令夫君。魔鬼恨夫人及令夫君，乃因汝等敬爱与魔鬼为敌之基督。汝等因此而受苦，乃必然之事，盖基督早已有言曰：“因为我拣选了你们，世界和世界的王就恨你们。但你们可以放心，因在主眼中看圣民之苦难，极为宝贵”（参约15：19，16：33；诗116 ：15）。
    余甚匆忙，故不能多写。请特别留意，勿让令夫君片刻独处，勿留任何可用以自戕之器于其身旁。离群独处对此种病人最为有害。因此魔鬼常驱使他独处。夫人不妨为之朗诵或讲说故事，新闻，与希奇事物等，甚至无稽之说，和关于土耳其人，鞑靼人等之传奇，只要能纵情大笑取乐。然后，应立即为之背诵有安慰之经节。无论如何，不可使其有一刻独处。留意使其周围不趋沉寂，免其陷于沉思。如彼因不得独处或沉思而发怒，亦不必介意。夫人亦可装做不高兴，说些闲话。以愈能使其受激动愈善。
    匆匆数语，暂以此为止。令夫君及夫人不幸陷于此烦恼中。但基督定将援助，一如其最近所为。望坚决信靠基督。盖君等乃基督眼中之瞳人，凡伤害汝等者，即系伤害基督（参亚2：8）。阿们。
    路德马丁博士 一五三二年圣迦他林节后礼拜三
    致考达督垦拉得书
    编者按：考达督垦拉得（一四七五——一五四六）被请为路德本乡埃斯勒本（Eisleben）牧师，但迟迟不能决定是否受聘。虽经路德鼓励前往，然彼似仍留居威登堡附近之尼买克村未去。在此信内，路德责其友神经过敏，即常觉自己系一病夫，并指出心里上之不健全常与身体上之疾病有关联。人常想像自己有病，久之会发生真病。
    愿恩惠平安在基督内归于先生。
    考达督吾友道鉴：
    君若受聘为吾乡埃斯勒本牧师，将使余甚以为快，因在该地，君可就近反对君就圣道及正义立场所痛恨之魏兹尔（注一）。愚见以为君应先往对各事作一调查，君如满意，即可离开尼买克小地，而不至有后悔。如此，上帝之旨意得以成全，而余亦必感觉愉快。君或亦将发觉该处之空气较此间卑湿地带之空气更宜于君之健康，因该处之空气日夜被火所净化也（注二）。
    （注一）魏兹尔佐治于一五三三至一五三八年间，为埃斯勒本圣安得烈教堂之罗马教神甫。此时与路德改教派人士争辩甚烈。一五三四年考达督曾为邱烈迈克尔所著驳魏兹一书作序。
    （注二）指埃斯勒本附近矿区内之熔铁炉而言。
    感谢上帝，君之健康在恢复中。惟祈制止猜疑，不再以为有无数疾病向君围攻（注三）。谚云：“疑心生暗鬼。”所以君应努力消除此种疑心，切勿持守不放。余亦须如此行。盖我的之仇敌魔鬼遍地游行。寻找机会，要藉我等的疑心不仅吞灭我等之灵魂，而且杀害我等之身体（参彼前5：8）。魔鬼熟知，我们身体之健康大有赖于健康之思想。此理甚合于“心怀快乐，战事已一半”之谚，和“喜乐的心乃是良药；忧伤的灵，使骨枯干”之语（箴17：22）。余虽未能履行谚语，有如圣保罗在罗马书二章论犹太人所言，但愿以此相劝。
    主恩永偕。
    路德马丁 一五三七年五月二十一日
    （注三）考达督于一五三七年四月十七日致书墨兰顿，谓“又有一次中风现象。”
    致路德马丁夫人书
    编者按：早在一五四○年，路德即对曼斯非得伯爵们压迫平民事，表示不满，提出抗议。压迫事实乃是伯爵强占民间铁矿与锻铁场。此后数年内，伯爵们发生内哄，而贪财乃为原因之一。一五四五年曼斯非得伯爵亚勒伯特请路德为调解人。路德应其请，于一五四五年十月及十二月，两次赴曼斯非得，但纠纷并未平息。路德乃不得不作第三次行。时在一五四六年一月，气候异常恶劣。但路德虽抱病，仍与其三子及一仆人登程前往。行抵哈勒时，有约拿犹士都加入。路德不断写信与其夫人，报告情形。其夫人亦屡次回书，对其健康极表关心。以下一信条作于一五四六年二月七日。跞德以柔情笔调责其夫人不应过分挂虑。路德不虚此行，至终解决纠纷，惟精力俱竭，乃于写此信后数日即二月十六日与世长辞。
    致爱妻路德迦他林，住威登堡博士之匹偶，猪市之守护者（注一），应由余以手足服侍之贤妻。愿恩惠平安在主内归于吾妻。
    亲爱之迦特：
    汝应多读约翰福音与小本基督徒要学。关于后者，记得汝曾有言曰：“此书各事，均与我有关！”汝在替上帝为我担忧，好像祂并非全能者。如果我真淹死于撒尔河内（注二），或被火烧死，或落于老仆邬尔夫之捕鸟机内，上帝一定能再创造十个马丁博士。请不复以汝之忧虑烦扰我。我有一位较汝及一切天使更好之挂心者。祂卧在摇篮里，抱于童贞女怀中，同时又坐在全能父上帝之右。我既有祂，汝大可释念。阿们。
    （注一）路得戏指其夫人为在聚尔多夫村农场上之养猪者。此农场系路德于一五三二年买得者。
    （注二）路德往埃斯勒本时，路经哈勒。此时适逢撒尔河涨水，漫及两岸。路德于一月二十五日信中，曾戏告其妻，几乎受“重洗”之浸礼云。
    此间交涉陷于僵局，使我相信一切魔鬼皆已离开地狱以及世界其他地区，而集中于埃斯勒本。此或因我在此之故。以前信中曾告此间亦有犹太人，约计有五十人。据云，埃斯勒本邻近志雷思多夫镇约有犹太人四百或五百人出入。余于到达此镇时，曾经患病。亚勒伯特伯爵为埃斯勒本一带之统治者，曾将其领域内之犹太人查出，予以难堪。此外，无人愿对彼等有何举动。曼斯非得伯爵之寡妇索尔母，因保护犹太人而受轻视，惟不知是否属实。我于今日已表示颇为严厉之意见（注三），望对听众有益。
    请再三为我等祈祷，以助调解成功。今日余几欲在盛怒之下备车起程回家，但一见及我本乡之可怜情形，又不能不再为忍耐。
    请让墨兰顿读此信，因我无暇另书。此应使汝得安慰，盖此足以证明我爱汝特涩正如汝所已知者。墨兰顿既有妻，对余之作法，必能谅解。
    吾等在此，生活均安适。评议员每餐供我两夸尔酒，其味甚佳。有时余以此与同侪共享。本地酒味亦佳。浓堡啤酒极佳，惟使我胸内生痰。魔鬼用树脂将各处啤酒渗坏，又用硫磺将家中汝志酒渗坏。此处之酒颇为纯洁，惟受土壤气候所影响。
    再者，汝所写各信，均收到无误，请勿为念。汝上礼拜五所写之信，今日与墨兰顿所写者同时收到。
    夫路德马丁 一五四六年圣多若提亚节后礼拜日
    （注三）路德在此日之讲道，并无攻击犹太人之语，惟可能在出版前被删除。
    四 教导惶惑与怀疑者
    致施宝林佐治书
    编者按：施宾林佐治为威登堡之奥古斯丁修道院修道士几四年之久。路德此信条写于一五一六年四月八日。事前不久施氏已移至迈明恩之奥古斯丁修道院。其所留下物件由路德处理。一五二○年，施氏完全放弃修道生活，后成为一福音派教士。若干年后，路德发现此人之口舌过于锋利，不得不加以斥责。此为路德之早期书信。路德在此阐发新近所发现人是因信仰上帝之恩称义而并非因行为称义之真理。
    致迈明恩之奥古斯丁修道院虔敬修道士，主内好友，施宾林佐治先生。愿恩惠平安从父上帝与主耶稣基督归于先生。
    佐治吾兄大鉴：
    敬启者，弟已为兄卖出数物，共得两个半格尔登。细目如下：布鲁塞尔上衣一件，一格尔登；艾森拿之神学家著作一部，半格尔登；头巾与其他物件，一格尔登。若干物件，如孟端巴卜提斯塔之诗集及兄之书籍等，仍然留存。兄须以此为损失，因吾等不能将其脱售也。所欠此间院长之款，弟已代兄付还两个半格尔登。尚欠彼半个格尔登，兄须设法自付，或请其勾消。以愚见，彼对兄甚善，当不至拒绝所请。
    弟所甚愿知者，即兄之心灵既对自己之义感觉疲倦灰心，是否已学习信仰基督之义，赖以复生。在此时代，甚多人士为自恃心之试探所包围，凡尽力以成义者为尤甚，竟不知上帝之义因基督之故而极其丰富白赐与人。彼等想凭自己之力量行善，以求在上帝面前穿戴自己之功德。但此乃不可能者。在吾侪之中，兄即持此种观念或错误者之一。弟以往亦系如此，且至今仍在与此错误观念斗争，而尚未将其完全克服。
    因此，弟敢以至诚劝兄，当学习基督与其钉十字架之事，又当学习向基督祈祷，对自己绝望，曰：“主耶稣阿，你成了我的义，而我成了你的罪。你将我的罪归于你自己，而将你的义赐与我，成为我的义。因此，你所负担者并不是你，而我现在所有者也并非原来的我。”兄应谨防靠已成圣，“以致不愿被人视为罪人，或作罪人。因为基督只住在自认为罪人之心中。彼为此乃由与义者同居之天堂降世，住在罪人中间。如能常默想基督之此种大爱，即可获得甘美之安慰。倘若我等果能以自己之善功与痛苦获得良心上之平安，则又何需基督之死？因此你只在基督内，只在对自己与自己之善功绝望时，方能获得平安。此外，你要由基督得知，彼已接受了你，并将你的罪归于祂自己，而将祂的义成为你的义。
    如兄确信此应信之道（凡不信者必受咒诅），即应接纳彼等尚未受此教导，一向有错误观念之弟兄，耐心予以帮助将彼等之罪归于自己，而你如有任何美德，亦应视为彼等所有。使徒保罗教导人说：“要彼此接纳，如基督接纳你们一样，使荣耀归于上帝”（罗15：7）。又说：“你们当以基督耶稣的心为心。祂本有上帝的形像，不以自己与上帝同等为强夺的”（腓2：5， 6）。同样，如兄确有较其他弟兄优长之处，亦不应以此自夸，以为此优长只属兄自己。却应谦虚忘记，与弟兄同处，为其中之一员，好帮助弟兄。
    凡以别人比自己坏而不肯给与帮助的，或想从他们本当用耐心，祈祷，与榜样去帮助的人逃避的，他们的义都应受咒诅。此乃等于埋藏主人的银子（参太25：18），不付还所欠者。如兄为基督之百合花或玫瑰花，则应知兄乃生于荆棘里（参歌2：1，2）。但兄自己已则不可因性急，妄断，或隐藏的骄傲，而成为荆棘。基督要在祂仇敌中掌权，一如诗篇所言（110：2）。兄为何想像乃处于朋友之中乎？吾兄当在基督面前跪祷，向祂祈求兄所缺少者。祂必将各事教导兄。要将目光集中于基督为兄和万人所作之事，如此方能知道兄应当为别人作何事。如基督只愿与善人同住，只愿为朋友而死，试问祂为之舍命者和与之同住者将为何许人？切望吾兄照基督之榜样而行。亦请为弟祈祷。愿主与兄同在。再会。
    弟路德马丁 一五一六年复活节后第二礼拜日后星期二
    致罗赛根贵的钩利书
    编者按：先是有豪斯曼尼哥拉，曾客居路德家。豪氏于一五三三年初往狄藻，该处有一人名罗赛根贵钩利，乃一法兰西斯派修道士，为安哈特区佐治亲王（ Prince George of Anhalt）之听认罪者。路德本不识其人，但依豪氏建议乃写此信，教罗赛根如何打破教皇及教会会议权威的束缚。
    致基督门徒，余之好友，罗先生：愿恩惠平安在基督内归于先生。
    主内弟兄：
    敬启者，豪斯曼尼哥拉先生曾对余言及吾兄在主内在虔诚，并云此虔诚尚不甚健强，且仍牢靠教皇及教会会议之权威，此实不足为奇。盖余亦曾有此同样情形。余为奥古斯丁派修道士几二十年。吾兄目前所持观念亦曾彻底渗透并渲染我之身心。如非上帝用其大能将我拔出，（此事豪斯曼先生可为兄言之）甚少可能藉人之言语使为与之脱离，且无论我如何相信此言语为真实。将言语化为行动，将我所教人者实行出来，实甚不易！以此，余对兄目前之感觉甚少诧异，盖余闻兄已多年习惯于此种生活，且未尝像余被迫每日需用上帝之道与之对抗也。
    望勿灰心，但请全心祈祷，求主耶稣赐汝神圣智慧，认清基督与摩西和教皇或整个世界都有别。祂与我们自己之良心亦有别，且较我们之良心更大，而我们之良心又在摩西和教皇之上。倘我们必须相信那用律法磨难我们，又定我们的罪的摩西和良心，那么我们岂不更当相信万物之主基督吗？祂说：“要信”（可11：24），又说：“他们用人的吩咐来敬拜我，所以拜我也是枉然”（太15：9）。虽然世上不断有教皇与会议，但他们与基督相比，算得什么呢？他们无异是蜡烛之比于太阳。此等伟大事理，吾兄当用祈祷逐渐学得，非可立即把握得住者。此因兄之心理已长久习惯于另一种想法也。余乃根据自己之经验而言，因此易于相信吾兄。惟仍切盼兄以祈祷与实践努力追求。主必与兄同在。望虑思来先生亦能同聆并同读余对兄所写者。祈代余向彼致问候之意。愿基督使兄渐强壮。再会，阿们。
    路德马丁博士 一五三三年大斋节第四礼拜日后礼拜六
    五 劝人恒忍勇敢
    上撒克逊选侯腓勒德力书
    编者按：沃木斯国会（一五二一）后，当路德匿居于瓦特堡时，迦勒斯大一班过激分子如何酿成混乱局面，并如何使撒克逊选侯极感不安，而路德又如何决心返威登堡，纠正各种错误，均已见于路德选集上册第八编序言，兹不赘述。下此决心之前，路德先于一五二二年二月四日上书选侯，藉以消除其忧惧，并使之对己不负任何责任。

    上撒克逊选侯，腓勒德力公爵大人。愿恩惠喜乐由父上帝归于公新近所获之古圣遗物！
    公爵大人：
    敬慕之余，谨为公新近所获之古圣遗物贺。若干年来，公在各地寻求搜集古圣遗物（注一）。惟上帝今已俯允公愿，使公不劳神不破费，获得整个十字架以及架上铁钉，和兵丁所用枪和鞭子。此诚一巨大收获，仆谨再为公贺。
    惟请公万勿因此而恐惶，反要壮胆伸出双臂，让钉子深入。公应为此而喜乐，感谢上帝。盖凡喜爱上帝之道者，必有此类遭遇也。世间不只有怒气冲天之亚那与该亚法，在使徒中亦须有一犹大，而在上帝之众子中也有一撒但。惟公务须明智，谨慎将事。勿依自己之理智或事情之外表而下判断。切勿气馁懊丧，事情之发展尚未达到撒但所企图之程度。
    仆虽愚鲁，但请稍予信任，因仆甚知撒但之此类技俩。仆对撒但并无所惧，因仆知此一切将对撒但有害也。然此一切仍不过一一开始而已。吾人且让世人呼喊，让其判断。让凡愿离去者离去，就令他们是圣彼得或像众使徒的人。但当第三日，基督徒从死复活时，彼等均必返回。哥林多后书六章中有言曰：“在扰乱中，表明自己是上帝的用人”，此言必应验于吾等身上。
    望公读此信，而勿见怪。勿促成书，不尽欲言。如蒙上帝许可，仆不久当身在威登堡。惟祈公万勿为仆负何责任。
    仆路德马丁
    （注一）因撒克逊选侯前曾热心搜集古圣遗物，故此处路德将威登堡所发生之扰乱比作一新十字架（整个十字架，而非十字架之某一部分）须由选侯背负。
    致墨兰顿腓力书
    编者按：墨兰顿腓力应福音派诸侯之请起草信礼说明书，以便呈给一五三○年奥斯堡国会。他抵达该地不久，即读到当时正在书店中发售的天主教神学家厄克约翰（一四八六——一五四三）所著之四百零四条。在此文件内，厄克将路德派教义与重洗派及其他派别的学说混为一谈，并企图证明它们均不过是恢复古时已被定罪的异端。向以优容著称之墨兰顿睹此文件以及数周以后所遇到之敌对态度，甚为震惊。在此环境中，墨兰顿根据路德之教义起草福音派信礼宣言书。同时，路德留居科堡，因未收到任何消息，又因深知胆小之墨兰顿正受恐惧与疑虑袭击，故于是年六月二十七日写此信，为之指明忧惧之来源，并给与鼓励。
    致基督所爱的门徒与服膺基督者墨兰顿腓力。愿恩惠平安在基督内——我说在基督内，而非在世人内——归于吾友。阿们。
    亲爱的腓力：
    汝杳无音信，已有人代为解说。关于此点，待将来再说（注一）。今日信差不期而至，又欲匆促离去，故欲多写，只好等待另一信差矣。此人将由威登堡来之信带往女仁堡，然后由该处再转寄汝。
    （注一）在六月十二日致路德信中，约拿谓墨兰顿音信杳无系因信差未将其信送到。
    汝谓汝因忧虑而劳神。余甚痛恨此等忧虑。忧虑得以宰制汝心，非因吾等所负使命过于艰巨，而实因汝缺乏信心。吾等所负使命亦为胡斯约翰及其他先贤所负者，而彼等所逢时会，远较吾等所逢者艰难。吾等而负之使命虽甚艰巨，然其发起者及护卫者亦极伟大。须知吾等并非此使命之主人。然则汝为何不断折磨自己乎？如吾等所负使命为不真，则吾等应予放弃。如其为真，吾等为何以赐吾等如许大应许，又吩咐吾等刚强壮胆之基督为说谎者耶？主曰：“把你的重担卸给主”（诗55：22）；又曰：“凡求告主的，主便与他们相近”（诗145：18）。主岂徒然而言此，又岂是对禽兽而言。
    余之心情有时亦甚低沉，但并非时常如此。害汝者乃汝之哲学，而非汝之神学。汝之友人约雅斤（Joachim Camerarius）与汝相同，彼亦为类似之忧虑所困扰。试问汝从此类无意义之忧虑中希能产生何益？魔鬼除杀害吾等外，尚能作何事？请问，彼尚能作何事？汝在其他事上均甚勇敢，不惧争斗。吾恳切求汝，要战胜自己，因汝自己乃汝之最大仇敌。汝授魔鬼甚多攻击汝自己之武器，基督为吾等之罪仅死一次。彼不能再为真理与正义而死，反要活着掌权。倘此言为真，倘基督掌权，则汝何需为真理而忧惧？汝或恐惧真理将为上帝之震怒毁灭。即使吾等自己真被毁灭，亦不应被毁灭于吾等自己手中，吾等之天父，亦必作吾等子女之天父。
    余恳切为汝祈祷。但汝如学水蛭不断吸取各种忧虑，则使余之祈祷将归于徒然。余为此深觉痛惜。余对吾人之运动极有把握，此系出于愚妄，抑或由于圣灵，自有基督知之。实则余对此事之希望远较余自己所预期者为大。上帝能使死人复活，亦能使其运动或于衰落之中振起，或于失败之余复兴，或于停顿之中前进。倘吾等不配作实现其旨意之工具，祂必另召别人，如吾等尚不能因上帝之应许而成为刚强，则此等应许将在何人身上发生力量？惟对此点今姑勿多论。此信之作诚如倒水于大海之中！

    余已于昨日将汝之信，即汝于皇帝临幸以前及以后所写者，转送威登堡矣。该处人士亦均为汝之缄默而焦急。此种情形汝于朋麦恩（注二）信中可以知之。彼等之末得汝消息，非如约拿所想为信差之错，而实为汝之错。
    愿基督藉其灵安慰汝，赐汝力量，并教导汝。阿们。如吾闻情势对汝真不利，或吾等之使命陷于危险中，则余不能不速来奥斯堡，亲视圣经中所言“魔鬼牙齿四围是可畏的”（参伯41：14）。余容后叙。请代问侯诸友。
    路德马丁
    一五三○年圣约翰日后礼拜一
    （注二）指朋麦恩省的布根哈根约翰（John Bugenhagen of Pomerania）。
    给儿约翰书
    编者按：路德将其十六岁之儿约翰（或称汉斯）送至脱尔高读文学与音乐。约翰在校患思家病，或者对其姊抹大拉于三个月前之死仍甚伤悼。无论如何，此青年学子所需要者不是怜惜，而是鼓励，使能在学业上恪尽己职。在给与此种鼓励上，其父当胜于其母。
    给在脱尔高之爱儿验翰，愿恩惠平安在主内归于汝。
    我儿约翰：
    汝母及余并合家人均平安，勿念。汝应勇敢制胜汝之眼泪，否则徒使汝母更为愁苦与惦念，因汝母最爱空想多愁。汝应顺服上帝，祂藉我们命汝在脱尔高殷勤读书。如此，即能容易胜过汝之软弱。汝母不克写信与汝，亦觉无此必要。惟有一事彼愿向汝解释清楚。彼前曾对汝言，如有不顺利或难处，即可回家。所谓有不顺利或难处，乃是指生病而言。汝一生病，应速来信报告。否则，汝母切望汝不再悲伤，应愉快安静攻读。祝汝在主内平安。
    父路德马丁
    一五四二年圣约翰日。
    六 代人申谢或请求
    致犹尔格多若提亚夫人书
    编者按：犹尔格多若提亚系一富孀。她受路德影响，捐赠五百格尔登给威登堡大学，专为济助贫苦好学之神学生。路德提议将此款之一部分投资，而以其入息每年资助有需要之学生两名。此信乃路德向犹尔格夫人报告其捐款之使用与支配情形。
    愿恩惠平安在基督内归于夫人。
    夫人惠鉴：
    兹愿通知夫人者，即夫人所捐善款，已在谨慎应用中。感谢上帝，有不少贫寒学生，已经获得或正在获得此项资助。上帝感动夫人行此善举，现上帝已明白表示悦纳夫人之感恩捐献。夫人此举系感谢上帝藉其爱子耶稣基督，在夫人身上所彰显之恩惠。愿上帝加添夫在信心上之力量，并助夫人继续进行已经开始之善工，直至耶稣基督之日（腓1：6）。阿们。
    余本人原不知，亦不相信，在此小城与贫穷之大学内，竟有如许多敬爱上帝，天资聪颖，而经济困难之学生。彼等情愿整年仅食面包，饮清水，忍受冰霜之寒，为求研究圣经与上帝之道。夫人所捐救济金，对此等学生真为一大恩赐与补助。余已将约计一半之款分赠有需要之学生应用。彼等于接受此项助款之后，均出具收据。有者用信函式，有者用盖章字据。此足证明款项乃给与正直之青年，而非恶少。余之如此陈报，盖欲使夫人明了所捐之款已作何用也。余给安得烈之款较给他人者为多。彼第一次领得十格尔登，后又领得此数。其他学生所得者为二，三，四格尔登不等。此项分配乃根据若干好友之意见而行。各方皆大欢喜表示感激。为表示谢忱起见，受惠者共赠夫人一书册，由斯得斐尔麦柯送来。斯得斐尔因目前尚无教区主持，余亦由夫人款中分与十格尔登。彼向夫人特别致意。
    愿基督与夫人及阖府同在。阿们。
    路德马丁博士 一五三四年复活节后第三礼拜日后星期一
    上撒克逊公爵摩里斯书
    编者按：约于一五二○年时，有一青年名皮提果路加者，加入撒克逊，德勒斯登市之奥古斯丁修道院。同时亦将其祖宗遗产转移至修道院。一五三九年以前不久，皮提果又自此修道院退出。但此时其产业已被反对改教运动的撒克公爵佐治所没收矣。此公死于一五三九年。同情改教运动之摩里斯公爵于一五四一年八月十八日就位。路德即于九月十七日代皮提果上书请求发还产业，或其一部分，使得以维持生活。
    上撒克逊公爵，替林根方伯，美森侯爵，摩里斯大人。愿恩惠平安在基督内归于大人。
    公爵大人尊鉴：
    皮提果路加者，一贫寒人也。前为德勒斯登市奥古斯丁修道院修道士，现则在一村中任教堂仆役。年幼无知时，受人劝说为修道士。其时福音初得解放。此后不久，皮提果即将其父遗产转归于修道院。大人熟知其时佐治公爵激烈反对福音运动，皮提果被迫秘密逃出修道院，留其祖产及其他财物于后。彼因目前毫无所有，常受饥寒，拟俯请大人，鉴其原系受人哄骗而丧失祖产之情，恩准给与修道院产业之一部，使其得以维持其贫苦家庭。
    公爵大人既明鉴皮提果之请求无不合理之处，又知此人现因贫苦而需要救济，故甚望即行施恩，准予所求。仆亦不揣冒昧，为彼恳请。想此事不至为大人增添太多麻烦，因其只系一次赐与，无需连续支付，将来亦不再作请求也。如非此者，仆焉敢轻易干扰大人。现皮提果之情形既甚追切，仆实乐于为彼说情，虽然明知大人已有甚多大小不一之责任在身。
    仆路德马丁 一五四一年圣兰伯尔特节
    七　勉励受逼迫及下监者
    致考达督恳拉得书
    编者按：考达督恳拉得系一奥大利人，曾攻读于维也纳及非拉拉等地。一五二三至一五二五年亦曾负笈于威登堡大学。彼由路德学习了解福音之道后，即往匈牙利宣道。但不久即因其福音派色彩而被捕，投入黑狱地窖。九个月后，为一同情之守护兵所释放，乃返回威登堡。一五二六年九月，又奉差遣往日耳曼东南之士列仙之雷格尼茨干作，大受当地罗马教和那以神秘解释基督教之士文克斐特派所困厄。路德写此信时，彼正陷于极度懊丧失望中。
    愿恩惠平安在主内与汝同在。
    考达督先生道鉴：
    据先生报告在雷格尼茨有些人（注一）只夸灵性，另有人（注二）只注重肉体。此虽为世人之通病——即对于圣道之轻慢——但先生必须为福音不屈不挠，努力以赴。上帝或有意在贵处发动一新奇非常之事，使贵处人士对福音先冷后热，而别处人士则先熟后冷。愿上帝使雷格尼茨人士有如圣经中所述大儿子，在先不听父亲吩咐往葡萄园作工，但以后懊悔去作，因而优于小儿子，先虽应许去作，但并未实行（参太21：28－31）。
    所以望先生勇往直前。主必与先生同在。对彼等自称有最高灵性之人毋须恐惧。在上帝眼中，彼等之想像乃是愚昧。但愿基督与先生同在。祈于可能时常来信。每读先生之信，不胜愉快，因其既为先生信心之见证（此对贵处人士及此地同道均甚重要），又充满各项工作报告。吾等极喜读此类报告，并获益良多。再会。
    （注一）指雷格尼茨人士文克斐特凯斯帕尔（一四九○――一五六一）之门徒。
    （注二）指罗马教徒。
    路德马丁 一五二六年十一月二十八日
    八 解答婚姻与两性问题
    致三修女书
    编者按：一五二三及一五三四年间，甚多修女脱离修道院而返俗。此信不知究系致何人者。惟其中所陈种种极似路德在此以前与以后所致修道士与修女各书中之意见。
    愿恩惠平安在救主耶稣内归与你们。
    诸位姊妹鉴：
    数次收到来函，得知诸位心中有何问题。惜以信差不便，兼以事务繁忙，以致未得机会早作答覆。
    诸位是否已彻底了解脱离修道院生活和修道誓愿，有两种理由。
    第一种理由乃是：人被迫接受修道院规则与工作，既是出于被动，更是在良心上感觉烦闷。在此种情况下，个人即应由修道院逃出，并舍去一切与此制度有关之事物。如诸位之情况乃系如此，即汝等非自愿参加修道院工作，而系他人强加诸汝等良心者，即可请求汝等亲属援助，脱离修道院。如俗世当局许可，彼等亦应在自己家中或别处供给汝等生活所需。如汝等之亲属或父母不愿相助，亦可请求其他善良人士助汝等脱离，姑无论此举是否使汝等父母忿怒，死亡，或欢喜。上帝之旨意与灵魂之得救乃应为第一要事。基督有言曰：“爱父母过于爱我的，不配作我的门徒。”（太10：37）。但如果院中之为首姊妹准汝等在院内有自由，或至少准汝等读圣经，或听别人讲解圣经，汝等即可仍留院中，并履行织布，烹饪等工作。惟不应以为依赖此等工作即可使灵魂得救。
    第二种理由乃是属于肉体方面者。圣经与经验皆证明，在几千妇女中，只有一位获得上帝恩赐能谨守贞操，度处女生活。此系事实，虽妇女羞于承认。一女子不能完全支配自己。上帝如此创造女人之身体。即要使其与男人同处，并生育子女。此在创世记一章内已明言之，而女子身上之各器官亦充分表明上帝自己为此目的而形成之。正如饮食，行走，睡眠，系上帝所指定之自然事体，照样男女由结婚而共同生活，亦系上帝所指定之自然事体。此足证明妇女不必以上帝所造所形成之身体为可耻。如觉自己无上帝所赐崇高稀有之独身恩惠，即可离开修道院，按照自然之道而行。
    如汝等离开修道院，有机会听良好之讲道，则对以上各事均可充分读到并学到。余已在所著论修道院誓愿，拒绝人之教义，论婚姻以及讲道集等书中，再三讨论证实此等事理。汝等如读此种文件，定可对各点，无论是认罪或其他事，都可获得充分指导。如余在此重述各事，不特将使此信太长，且亦无此必要。据汝等第一次信中所言，余料汝等不久即将离开修道院，无论汝等系根据以上之两种理由，或是其中之一种。如修道院能让人有真自由，则凡已领受上帝特殊恩赐，并喜修道生活者，未尝不可进入或返回修道院。瑞士白伦城之市议会根据此原则，近已创办闻名之肯尼斐尔德女修道院，准许女子自由进入，自由离去。其决心离去者，院方亦发还其入院时所带物件。
    愿上帝与汝等同在，并请为余祈祷。
    路德马丁 一五二四年西克斯都殉道日
    达三位修女，余在基督内之姊妹。
    致墨兹实约瑟书
    编者按：路德于写此信前约十日，曾致一类似之信与黑森公腓利方伯。因前信只有一段存在，故将此信译出。信中所提意见与路德以后在腓利之重婚事上所提意见极有关联，故值得特别注意。查墨兹实系一来比锡大学毕业生，与安哈特王子佐治为至交。经常住于王子之米劳城寨中，并为其僚属。
    致吾君及良友墨兹实约瑟先生。愿恩惠平安归与你。
    吾君与良友尊鉴：
    关于所询一人可否多妻，愚见以为不信上帝之人可随意而行，惟基督徒之自由则应受爱心之限制。其所作所为应不伤良心，不背信仰，造福邻舍。惟今日之人只追求与自己有利之自由，而不愿及邻舍之需要与幸福，然而圣保罗在哥林多前书六章有言曰：“凡事我都可行，但不都有益处”；又曰：“只是不可将你们的自由当作放纵情欲的机会”（加5：13）。人结婚与否，都对良心无亏，但谁愿无理由而行乎？虽然旧约时代之族长皆多妻，然而基督徒不应以此为法，因既无此需要，亦无任何利益，而上帝对此亦未尝有特别吩咐也。不但此也，如此行必冒犯人并激起骚扰。根据以上理由，余以为基督徒不应多妻，除非得有上帝命令，许其有违反爱心之自由。
    关于儿童受洗礼一事，余已在所著的显现节以后之各礼拜日用讲道集中详加论述。兹姑不理睬一般激烈分子，另有所主张。至于君为贵处人民聘请一传道人，并许他娶妻，此不但合法，亦为必要，有益，而且有上帝之道支持。总之君对人民施行管理之权，乃完全合理之事。君若不愿如此行，就应将此事交托上帝，让祂决定，应否冒险传福音。
    愿上帝与君同在，阿们。
    路德马丁
    一五二六年圣尼古拉节后礼拜日
    九 劝告不良牧师
    致格尔登约翰书
    编者按：替林根区伟达城圣彼得教堂之牧师格尔登约翰与其同侪牧师争吵，反对与己见不合者，又嗾使别人暴动，毁坏神像，因而使当地社会蒙受损害。墨兰顿腓力于提及此人时称：“此等人以为传福音之唯一途径为与意见不合者作激烈斗争。”路德闻知社会对格尔登之讲道及行为有责难，即写此信加以劝告。
    愿主内之恩惠平安归于你。
    约翰兄鉴：
    有人告余，谓兄之宣道不免过激，因而劝余对兄进忠言。如兄乐意接受，请于讲道时，第一应将最重要之事，即将信与爱勉励听众。如此等事尚未讲透彻，或尚未在人心中生根，则劳神注意繁文细节有何用处？此类讲道除激动一般心意不定喜好新奇，轻浮之愚民外，毫无益处。非但毫无益处，且将使上帝之荣耀与圣道遭损。
    请善与贵处同工相处，在凡事上使精神和形到均趋合一。切勿对汝不知将来有何成就之人过于苛刻，反应以温和谦虚之态度使之受感动，而不固执己见，自以为是。君终必明了经上所谓：“你所种的若不死，就不能生”（林前15：36）由衷之谏，至希亮察。再会。
      路德马丁 一五二六年三一礼拜日后礼拜二。
    十 提倡社会事业
    上撒克逊选侯约翰书
    编者按：经过一再请求，撒克逊选侯约翰终于答应威登堡市议会之请，将当地已被放弃修道士之法兰西斯修道院改为一贫民院。院中收纳各种穷人，惟不收纳患麻疯或梅毒病者。从路德此书可见他对社会事业极具热心，又可见改教运动如何应用修道院财产以应社会之需要。
    上撒克逊选侯，约翰公爵大人。此信交公爵大人亲收。愿恩惠平安在基督内归于大人。
    公爵大人钧鉴：
    威登堡市议会近接钧旨，准启用前法兰献西斯修道院为病人住所，奉命后，市议会，当地牧师，及仆等即同往视察。余等发现伯尔楷贵钩利已由大人获得其中最佳最有用之各部分，如水井，蓄水池，沐浴房，酿酒房，以及其他重要房间与场地等。如缺少此等部分，余者即无多大用处。当余等对彼谈及此点时，伯尔楷先生即表示乐意为贫民之福利而将此项财产放弃。但望钧座能将另一处产业赐彼，作为抵偿。
    犹太人与异教徒既均重视其坟地，则此向来作为王公坟地之寺院，实无其他用途能胜于用以事奉上帝，服务贫民。盖服务贫民即荣耀基督也。为此，仆敢恭请大人下令，将此修道院，包括伯尔楷贵钩利之地面与房屋在内，拨归我主耶稣基督，用作祂贫苦肢体之家与救济所，因祂有言曰：“这些事你们既作在我这弟兄中一个最小的身上，就是作在我身上了”（太25：40）。仆亦恳求大人，严令市议会速将修道院修葺整理，以免日后贪得之人乘机染指，加以拆毁。愿上帝与大人同在，阿们。
    仆路德马丁 一五二七年高举十字架节后礼拜一


附篇 墨兰顿教义要点序言

    路德宗改教运动中最重要的人物除路德本人外，要推墨兰顿（Philip Melanchthon）。他在一四九七年生于巴登（Baden）的布勒田（Bretten）一小镇，在一五六○年死于威登堡，葬于路德之旁。他们两人一生相敬相爱，相辅相成。路德可比彼得，而墨兰顿则颇似约翰，因一个敢说敢为，一个劝人相爱。路德又可比壮汉，大刀阔斧，斩荆辟土，立基督建屋；墨兰顿又严如妇人，装饰新居，睦邻修好。路德没有墨兰顿，改教运动，如失右手；墨兰顿没有路德，学者天才，不能产生偌大影响。两人初次相识为友，是在一五一九年。当时墨兰顿经他的叔外祖著名人文主义者锐赫林（Reuchlin）介绍到威登堡大学来担任希腊文教授。他原是人文主义者，但抵威登堡后，此青年教授受路德影响，加深对圣经的知识，并将他的学问和天才供福音之用。他参加了来比锡的辩论，圣经的翻译，教会和学校的访问，马尔堡的对话。他在改教运动上最伟大的贡献和著作，除奥斯堡信条（参本集成第二部第二十五卷历代基督教信条第七节）外，要推教义要点（Loci Communes）, 因其他另一名著奥斯堡信条之辩护（Aology of the Augsburg Confession）乃是一种有附属性的著作。
    教义要点是墨兰顿在一五二一年初次出版的。本书出版的动机或背景和本书的编法与目的都在他写给威登堡大学普利涅尔博士（Dr. Tileman Plettner）的题献中说明了。他说：“去年我讲解罗马人书时，将神学的最普通题目顺序排列着……这种工作是专为将保罗论点的性质和方法尽量指示我个人的学生，不料被无名氏予以刊行……似乎最好是把它修订……好使青年明白他们应当在圣经中寻求什么，并知道各处神学家将亚里士多德的空谈，而不将基督的道理传给我们，乃是存着怎样下贱的幻觉……我只陈述神学的专门语，作为研究圣经者的响导。我如此行，并不是要引领读经者离开圣经而来到我自己隐晦纠缠的什么论点，而是要——如果可能的话——激励他们研究圣经。”
    墨兰顿在教义要点中首先略论三位一体，随即离开形而上学，而转入他认为与信与行有关的要道，即人类，罪恶，律法，福音，恩典，信仰，称义，圣礼，官长，教政，以及其他与认识那拯救人的信有关的教义。
    教义要点既以圣经为教义神学的惟一本源，所以它常引证圣经，轻视哲学或经院神学的三段论法，以之为太有限了。对三位一体和道成肉身的奥秘，除神的启示以外，它认为别无方法了解。对人的看法，它是以奥古斯丁的观点为本，认为人的意志不自由，因圣经如此说，也因经验如此证明，但其中所主张的预定论是先定人堕落后定其永生永死说。对罪恶的观点，它不只是如阿奎那一样以罪恶乃是丧失了原来的义，而是以罪恶为真不敬虔，蔑视属灵的事，沉于肉欲，人处于黑暗和错谬中，乃是死了。在讨论律法义题上，教义要点表现墨兰顿思想中的两个特别观点，即自然律和斯多亚派所说“与生俱来的概念”。对称义的看法，它绝对反对人能靠行律法称义，而竭力主张人惟独靠上帝在基督里白白的恩典因信称义。对于圣礼的看法，它拒绝阿奎那派“自动有效”的说法，而力主因信有效。
    由上所述，可见教义要点驳斥罗马教的许多教义，而清楚有力地阐明复原教的立场。它根据圣经来建立一种教义系统，以教义神学为对圣经的反省，而非为一种辩证或教会的发展，所以它在神学上开一新纪元。它将路德至此时止的神学思想系统化，是复原教第一本教义神学名著，是路德宗第一本教义手册。罗马教神学家如厄克辈虽大加诋毁，但路德备加称赞，甚至认为它值得刊入新约正典中。
    可惜墨兰顿后来逐渐返回到他的人文主义，而他强烈的妥协精神，也使他不可避免地与路德渐有分歧。在一五三四年，他与布塞尔（Bucer）讨论圣餐后，开始建立自己的神学系统。在一五三五年，他第二次出版教义要点，即被人控告为倾向神人协作说者。路德弃世后，纯正路德派（Gnesio-Lutherans）不像路德本人，能取墨氏之长而舍其短，乃对他大肆攻击，以致身价日渐衰落，直至近百年来，他的令名才逐渐恢复，而他的早期著作也重新受到注意。
    墨兰顿教义要点屡次的改订本，既与原本的立场有异，所以我们不必论及。本篇所译系根据一五二一年原来的教义要点。其拉丁文原稿现存于哥他公国图书馆（Ducal Library of Gotha）。
    参考书
    Grisar, Martin Luther, pp. 118,206 f, 272, 461, 554.
    Hill, C. L., The Loci Communes of Philip Melanchthon, Boston , Meador Publishing Co., 1944, 274 pp.
    Lindsay, A History of the Reformation, vol. I, pp. 156, 273 308, 313 ff, 316,350 ff.
    Manschreck, C. L., Melanchthon, the Quiet Reformer, New York, Abingdon Press, 1958, pp.82-91.
    McGiffert, Martin Luther, pp.109 ff.
    Michelet,M.j., The Life of Luther, Written by Himself, London, David Bogue, 1846, pp. 219,223.
    Mueller, Commentary on the Epistle to the Romans by Marin Luther , preface.
    Schaff, Philip, History of the Christian Church, Charles Scriber’s Sons, 1888, vol. VI,pp. 368-374.
    Die Loci Communes Philip Melanchthons, edited by G. L. Plitt & Th. Kolde, Leipzig, 1900.
    墨兰顿教义要点
    普通题目或神学大纲
    在各种科学中，人常建立一种立场，藉以了解该科学的全部。这立场就被看为研究的目标。我们知道古代神学家都真有这目标。在比较近代的作者中，大马色的约翰（John of Damascus）和彼得伦巴都（Peter Lombard）虽然也曾有这目标，却是作的很愚笨。因为大马色的约翰过于卖弄哲学，而彼得伦巴都则专门搜集人的意见，并不表扬圣经的论断。我已经说过，我不愿意荒误好学者的光阴，但是我至少应该说明全部神学所依据的立场，好叫他们可以知道研究所必循的方向。因此我在这里，列出一个不可或缺的神学大纲来。
    下面所列的，大都是神学的主要论题：
    上帝 一体 三位 创世
    人，人的能力 恩典的果子 信仰 盼望
    爱心 预定 罪恶 罪恶的结果
    刑罚 律法 应许 因基督而更新
    恩典 圣礼的标记 人类的阶级 官职
    主教 定罪 蒙福
    这些论题中，有一些是我们完全不能理解的，又有一些是基督定意叫一切基督徒全部了解的。上帝神性的奥秘，是我们应该多崇拜少研究的。从另一方面说，人若把这些奥秘付诸试验，一如圣洁之人屡次试图作的，难免不出危险。再者，至高上帝之所以使祂的儿子披上了肉体，原是要激励我们由思考祂的尊严而转为默察我们自己的肉体和软弱。
    所以保罗在哥林多前书一章二十一节写着说，上帝要人用一个新的方法，就是用“愚拙的道理”的方法，来实在认识祂，因为祂在祂的智慧中隐藏着，是不能被人用智慧来认识的。如此说来，我们不必过于花费精力来研究这些最大的论题，就如上帝，上帝的一体与三位，创世的大奥秘，和道成肉身。请问若干年前，那些经院哲学派的神学家专门忙于研究这些题目，有什么收获呢？他们既然花尽毕生的光阴，专门推敲逻辑上所谓普通概念，形式，含意等等，他们的思念岂不正如保罗所说的（参罗1：21），都变为虚妄吗？再者，若不是因为他们愚笨的争辩曾在一段时间内把福音和基督的恩惠遮蔽了，我们可能无从发现他们的愚蠢。
    我若愿意在一件不必要的事上作聪明人，我能容易地把他们用以维护教义的理由全部推翻。他们中间有许多人，与其说是在维护普世教会的教义，不如说是在制造邪说异端！
    若是一个人对于其他的题目，就如罪的力量，律法和恩典一类题目，毫无所知，我真不知我怎能称他为基督徒。因为我们是从了解这些题目，才正式认识基督，如果认识基督，乃在于体验到祂的恩惠，而非照他们所教训的，在于知道祂的本性和祂道成肉身。人若不知道基督为何披上血肉之体，又为何被钉在十字架上，而只熟悉祂的生平事迹，那有什么益处呢？从在另一方面，若是一个医生为了知道各种植物的能力，而来研究它们的种类，颜色，和效能，难道这是不关重要的事吗？照样，我们应当排除经院哲学派所指示的途径，而用别的方法来认识那作我们救药的基督，或用圣经的话来说，那“拯救我们”的基督。
    知道律法的要求是什么，知道从何处可以寻求力量来遵行律法，知道从何处可以寻求罪得赦免，知道如何可以振奋犹豫不决的心，来反抗魔鬼，肉体，和世界，最后又知道如何可以避免安慰一个忧伤苦闷的心灵，这正是基督教的知识。自然经院派也以这些事来教训人，可不是吗？在罗马书中，当保罗写出一个基督教教义纲要的时候，难道他是以哲学的立场来推敲三位一体，道成肉身，或“积极和消极创造”的奥秘吗？相反的，保罗以最有肯定的态度，辨明律法，罪，和恩典的意义。这些题目正是我们认识基督必须研究的。保罗常向信徒作见证，说，他希望他们对基督有丰富的知识，因为他预先看出，我们研究其他的题目，虽是有益的，却是很容易使我们撇弃基督自己，而专留心别人呆板的辩论。因此，我要用另外一种方式，叙述这些题目为要把基督介绍给你们，坚固你们心灵，振奋你们的精神，使你们能够抵抗撒但。有许多人在圣经中所寻找的只是有关美德与恶行的题目，然而这种观察的方法，与其说是基督徒的态度，不如说是哲学家的作风。稍迟一点，你们必然会了解我说这话的理由。
    论人的能力特别是论自由意志
    奥古斯丁和伯尔拿，对于自由意志都有论著；但是奥古斯丁在他写来反驳伯拉纠派的后期著作中，却有许多推翻前言的地方。伯尔拿的著作也有前后矛盾之处。甚至在希腊的著作中，也有论到自由意志这个题目的，不过这是罕见而已。我既然不愿附和人的意见，便要简单明了地论述这个题目，不要像古代与现今的作者所作的，几乎把这题目的真义蒙蔽了。他们这样作，是因为他们在解释圣经时，要同时满足人类理智的评判。他们以为，若说人类犯罪，必然那是不够客气的；又以为，若一方面坚持离恶向善，而在另一方面却归咎于意志，那好像是太苛刻了。因此他们过于推崇人的能力，而且当他们看见圣经中到处都反对理智的评判时，他们便非常狐疑不定，犹豫不决了。
    虽然基督的教义是与哲学和人的理智不同的，但是在讨论这题目时，哲学却逐渐潜入基督教，那不敬虔的自由意志论竟被人接受了，而且基督的恩惠也被人类理智的凡俗智慧遮蔽了。“自由意志”的说法原是神学文章所捏造的名词，而与圣灵的教训和判断最不相合；圣徒们也常对此说法表示不悦。“理智”一词导源于柏拉图主义，它的为害特别显著；因为正如晚近期的教会宁舍基督而从亚里斯多德，照样，紧接着教会开创时期之后，基督教的教义便因与柏拉图的哲学相混杂而哀微了。因此，除了圣经正典之外，教会中便没有纯正的文献。大体说来，凡所传下来的注释，都含有哲学的意味。
    在描写人的本性时，首先我要声明，我不要采用哲学家所研究的那许多部门，我所要讨论的只是几个部门。实际上，人是仅被分作两部，即知识的才能和对所认识之事物予以取舍的才能。我们藉着知识的才能来辨别或了解事物，我们也藉着它来推理、评判，把事物彼此比较，而且推出结论来。第二才能是感情的来源，我们藉此或抵抗或追求所认识的事物。这种才能有时称为意念，有时称为情感，也有时称为欲望。那些哲学家主张把五官同智慧分开，或是把人性中属感觉的部同那比较高尚的部分分开，因为属感觉的部分不但包括饥，渴，和禽兽所有类似的情欲，而且也包括爱，恨，希望，恐惧，悲伤，愤怒，和由这些而产生的情欲；然而我并看不出这种划分有什么重要性。他们把后者称为意志。知识的才能听命于意志，所以他们一旦把意志与知识的才能或理智的思考合并起来，就以新的名词“自由意志”来称呼。其实意志在人里面，正如暴君在共和国中。暴君如何厌恶参议院，意志也照样厌恶知识；所以知识虽然可以建议善行，可是意志却拒绝它，而去随从自己的欲望；这一点我将要在后面作更详尽的解释。他们又把智能同意志合并而以“理性”称之，然而我却不愿意采用“理性”和“自由意志”这些名词；我要把人性的各部分简截地称作知识的才能，和那受爱，恨，希望，恐惧一类情感支配的才能。按照这种分法，律法与恩典的分别就可能更容易说明，而人们也可能更确实知道，究竟自由是不是属于人能力的范围。
    古今作者都努力发挥这个道理，这是一件何其动人的事阿。若有人曲解这些事实，我便要毫无顾忌，勇敢地来维护我自己的立场；因为我深愿尽量把人性圆满解释；据我看来，我已经把人性的各部分加以必要的说明了。
    再者，律法是与知识的能力有直接的关系，换言之，是与我们对应作之事的知识有关系；而美德与罪恶却是同情感的能力有关系。若说自由是属于“辨识的部分”，那便错了；自由乃是听命令于意志，到处受意志摆布的。从另一方面说，人对一件事能作也能不作，能这样作也能那样作，这就称为自由。然而人的意志究竟有自由否。有多少自由，尚待我们来研究。
    答案
    我们知道，世界上的事都是必然按照上帝的豫定而发生的，所以然人的意志并无自由。保罗在罗马书十一章三十六节说：“万有都是本于祂，依靠祂，归于祂；”又在以弗所一章十一节说：“这原是那位随己意行作万事的；”马太福音十章二十九节说：“两个麻雀，不是卖一分银子吗？若是你们的父不许，一个也不能掉在地上。”我请问还有什么比这句话更清楚呢？箴言十六篇四节说：“主所造的，各适其用，就是恶人，也为祸患的日子所造。”箴言二十篇二十四节说：“人的脚步为主所定，人岂能明白自己的路呢？”又十六篇九节也说：“人心筹算自己的道路，惟主指引他的脚步。”甚至在旧约中由灵感而写成的历史，也有同样的教训。创世记十五章十六节说：“因为亚摩利人的罪孽还没有满盈。”撒母耳记上二章二十五节说：“他们还是不听父亲的话，因为主想要杀他们。”扫罗出去寻找父亲的驴子，反被撒母耳膏立，而创立了王国，难道这是偶然的事吗？撒母耳记上十章二十六节说：“扫罗往基比亚回家去，有上帝感动的一群人跟随他。”列王纪上十二章十五节说：“王不肯依从百姓，这事乃出于主，为要应验祂藉示罗人亚希雅对尼八的儿子耶罗波安所说的话。”保罗岂不说明凡事都是由于上帝的旨意吗？他在罗马书九章十一节说：“双子还没有生下来，善恶还没有作出来，只因要显明上帝拣选人的旨意，不在乎人的行为，乃在乎召人的主。”属世或属理性的智力逃避这种思想，然而属灵的心却服应它。除非心中铭刻着这种预定的思想，人也不能从别的方法更确实学会敬畏上帝，依靠上帝。所罗门不是在箴言中到处都以这个道理教训人么？他有时教导人如何敬畏上帝，有时训诲人如何信靠祂。他不是也在传道书中以这个道理教训人吗？因为我们若要约束并宣判人类理性之智慧与聪明为有罪，那么，坚信上帝创造了万物，乃真是一件极重要的事。基督不是在路加福音十二章七节很有力地以“你们的头发也都被数过了”的话，来安慰门徒吗？
    我们可以借用经院哲学派的名词来问道：“那末，难道世界上就没有偶然，意外，和侥幸的事吗？圣经上教训人说，万事的发生，都是出于必然；而事实也的确是这样。可能在你们看来，人的事有偶然发生的，然而在这种思想中，理性的判断是必须被制止的。所罗门心里存着预定论，说：“我就看明上帝一切的作为，知道人查不出日光之下所作的事”（传8：17）。在这本书的开始，我就来讨论预定论这样困难的一题，这可能在你们看是很愚笨的事；然而预定论既然是我讨论范围之内到处遇见的，那么我在开始或在末后讨论这题，那有什么分别呢？我既然必须把自由意志放在第一个题目中来讨论，那么，当圣经以预定论的必然性来抹煞自由意志的时候，我岂能隐讳圣经的教训而不谈呢？然而，把万事都不是按人的计划和企图而发生，而是照上帝的旨意而实现的思想，灌注到青年人的脑海中去，我认为是无益的。所罗门在那专为青年人所写的箴言中，难道一开始就指出预定来吗？他并没有这样作！再者，圣经中预定论的信仰，在一般人看来，好像是太严酷，这是因为诡辩学家不敬虔的神学，一向是以事有偶然，和意志有自由的理论来教导我们，以致使我们软弱的耳朵不愿再听圣经的真理。
    所以，关于预定论既有人认为我所讲的话太严酷了，我为了体恤他们，就要来更详细地审查人类意志的本质，好叫一班好学之士，发现诡辩学家不但在神学上犯了错误，甚至在自然的智力上也犯了错误。再者，稍后，我还要在适当的地方讨论预定论一题，而且要尽可能简单地驳斥一般诡辩家关于这题目的著作。厄克笑话瓦喇（Valla）说，瓦喇拒绝经院哲学派的自由意志说，乃表明他所要知的，超过了他所学到的。若是这些迷惑人的诡辩家也同样指控我，说我竟敢以语言教授的资格来讲论神学，我就只需反驳他们说，他们不应当以作者来估计一件作品。其实，我们所教训的是什么，都没有多大关系，要紧的是究竟我们所教训的是不是真理。除非我们不是基督徒，我们所教训所考虑的，除了有关圣事的教训之外，就不应当有任何其他的事，因为基督教的教义真应当普及于人群。
    一、你们若以人的理性来估量人类意志的固有能力，那不能否认的事实，乃是人的意志对外界的事物有某种自由。这些事物是你们可以经验到，是在你们控制力范围之内的，就如：问候或不问候人；穿或不穿某件衣裳；吃或不吃肉，都可由你们随意决定。那些主张意志自由的哲学家所注目的，原来就是这种外表的自由行动。然而，上帝并不注重人外表的行动，却注重人内心的活动，所以圣经并不说及外表的自由。那些以外表和虚饰的礼貌来培植自己道德的人，都是以这种自由来教训人；哲学家和新近的神学家尤其如此。
    二、从另一方面说，我们内心的情感并不是我们的意志所能支配的，因为凭着经验和实践，我们发现意志凭它自己并不能发动爱，恨，或其他的情感；情感乃是彼此克服的。例如你若被你所爱的人得罪了，你就不再爱他了，因为你爱自己比爱任何人都更专诚。诡辩学家不承认人的情感，就如爱，恨，欢乐，忧伤，嫉妒，野心等（不必说到饥饿干渴），是属于意志的；对此意见我也不能同意。因为意志若不是情感的泉源，那么它究竟是什么呢？圣经既然把人最有力量的部分称为心，又以心为情感的本源，那么我们为何不用“心”这辞，而反用“意志”一辞呢？再者经院哲学派，以为意志与情感自然是相抵触的，而意志一旦受到了智能的建议或劝告，就能发动一种感情，这完全是错了。
    三、我们人为何常选择于自己的情感相背的事物呢？我们有时选择一种不是我们的心灵或意志所愿望的东西，这是因为一种情感被另一种情感所克服了。例如，我们不能不承认，马其顿的亚力山大虽可能是个享乐主义者，但是因为他更渴慕荣耀，所以他宁愿选择劳苦而轻蔑享乐。他这样作，并不是因为他不爱享乐，乃是因为他更爱荣耀。我们也知道，别的人物受别的情感所支配，甚至每个人也都受自己的愿望所影响。在吝啬的人中，占有的愿望很强，而在那些按人的评判算为比较慷慨的人中，求名和求公众称谢的愿望，有最高的控制力量。
    四、然而，人也可能完全违反他一切的情感而来选择一种事物。这种选择乃是一种假装，例如一个人痛恨另一个人，渴望他遭殃，他若反以仁慈，礼貌，与和蔼可亲的态度来待那人，这种善意的表示，可能是没有确实理由的。这样的一个人，虽然自己并没有发觉，其实他是被其他的情感所克服了——因为有些人是这般盲目，甚至阿谀奉承他们所痛恨的人——这样个人在外表假装和蔼上看来好像是有某种自由。这便是那些愚蠢的经院哲学家，用他们虚伪的忏悔教导人的时候，替我们所制造的意志，这意志就是无论你怎样受情感激动，却能调剂并和缓你的情感的力量。他们认为，按照你的情感激动你的程度，你就有了一个产生“善行”的意志的才能。你若痛恨一个人，意志能使你不再痛恨他。所以虽然我们依照本性说，是不尊敬上帝的，然而他们却教训人说，意志能够从人里面引出要在未来爱上帝的成分来。亲爱的读者，请问，你们岂不认为那些替我们捏造这样一个意志的人是癫狂了吗？我深愿那些曲解这道理的诡辩学家离我不远，我好用一部真书和清醒的论点，来驳斥他们关于意志那种愚蠢，不敬虔，和谬误的意见。因为当一个心怀仇恨的人决定摒除他的仇恨时，他若不是被某种更强烈的情感所克服，他的决定便不是意志活动的结果，而显然是由于智能虚伪的推论。若是一个人决定放弃某女人的爱，除非他是被一种更猛烈的情感所克服，他的决定便是出于智能的虚伪推论。那同智能相背的事，可能由心命令给你的肢体，舌头，双手，和双目，甚至你的灵魂也都受影响，因为我们假冒欺诈成性。当约押命令他的舌头和他的眼睛，装出好像是和蔼可亲的态度来走近亚玛撒的时候（撒下20：9，10），就表明了这个道理。然而在事实上，约押并不能支配他的心来放弃他所怀的情感。只有在这情感被另一种更强烈的愿望所胜过的时候，他才肯把它放弃。
    五、经院哲学派并不否认情感的存在，不过把它们称为人性的弱点罢了。他们也说，意志之能产生各种“引出的行为”，就足以证明他们的立场。但是我却不能承认在人里面真有反对情感的任何能力。我认为这些所谓“引出的行为”不是别的，乃是智能的虚伪推论。因为上帝既然是论断人的心，那么人最高与最有力的部分，就必然是心与心里的各种情感。况且，假若意志是与心有别，而又比那称为情感的部分较善些，甚至较强些，那末上帝为何要以人较弱的部分来判定他，而不以他较善的部分来判定他呢？诡辩学家对这事如何讲呢？但若我们依照圣经的办法，用“心”一辞，而不用亚力斯多德的“意志”一辞，我们就避免了这样粗鲁的错误。亚力斯多德给意志下界说为人对外界事物的选择；这的确是个谬论。人的心若偏于邪，那么外界事物与基督徒的训练有什么关系呢？况且那些为苏格徒(Scotus)所捏造的“引出的行为”，连亚力斯多德自己也并没有产生。但是我的主要目的不是在驳斥他们，而是在把应当服从的道理教导你们基督徒读者。我承认，在选择外界事物的时候，人是有些自由的。然而我否认我们能使内心的情感，反对任何其他的情感。我论这些事，是指一般世人说的。在被圣灵称义的人中，善恶的情感是在彼此交战的；这一点我要在下面讨论。
    六、再者，讨论人在外界事物中的自由有什么益处呢？上帝吩咐人要内心清洁。那些愚蠢和不敬虔的人论意志自由和行为的义所写的，不拘是什么，都不过是法利赛式的遗传。当一种情感较为强烈的时候，它必要萌芽生长，正如古谚说：“你虽用双尖叉驱逐自然，它总是要速速转回来。”凡我们所作的，从外表上看来，好像都是好的，我们也认为是好的，这岂不是因为我们没有发觉那使行为之源的情感是下贱的么？因为所罗门在箴言十四章十二节说：“有一条路人以为正，至终成为死亡之路。”耶利米（17：9）也说：“人心比万物都诡诈，坏到极处。”大卫在诗篇十九篇十二节说：“谁能知道自己的错失呢？”又在诗篇二十五篇七节说：“不要记念我幼年无知的罪愆。”情感把盲人诱入无数的活动中去。所以基督徒所当考虑的，不是行为的外表如何，而是人心里的情感如何；不是人在事工上有何自由，乃是人在情感上有何自由。不管法利赛式的经院哲学家如何说到自由意志的能力，但是一个基督徒却哓得他最无力控制的乃是自己的心。我深盼那些愚蠢的经院哲学家，能够知道他们论自由意志传统的法利赛主义，已经毁灭了千万人的灵魂。以后我讨论原罪一题时，还要再进而论及情感的问题。
    总论
    从预定论的立场来说，人的意志和人外面或内在的活动，都没有自由，因为万事的发生，都是依照上帝的旨意。
    至于外表的行为，按照人普通的判断来说，人的意志好像是有些自由。
    情感的立场来说，普通的判断也不得不承认，人显然是没有自由的。
    当一种情感开始在人心激动焚烧之时，他就不能制止它的暴发。
    读者，请看我对意志自由的看法，是如何的比伯尔拿或任何经院哲学家的论调更准确。而且我以上所讨论的题目，在以下的题目中还要逐渐发挥得更加清楚。
    论罪
    诡辩学家在他们对本罪与原罪之区别和其他不胜枚举的事上，遮蔽了这个题目。但是在一本神学大纲中，我们何必详论这些人的梦呢？我要简略讨论这题目，并要按照圣经来用“罪”这个字。
    罪的性质
    一、原罪是一种固有的倾向，是遗传的冲动与力量，把我们引入罪中去。原罪由亚当而遍及于全人类正如火的固有力量是直往上冒，照样人也有一种犯罪的固有力量；我们也可以把原罪比作吸铁石，凡是铁都受它的力量所吸引。圣经上并未把“原”罪和“本”罪分别称呼，因为原罪显然是某种邪恶的欲望。然而圣经却把原罪和本罪都称为“恶”，不过有时候把本罪称作“罪的结果”。这是保罗在罗马书中对本罪的一贯称法。大卫把我们所谓“原罪”有时称作“过犯”，有时则称为“罪孽”。然而我讨论罪时，不愿意辩论这些愚蠢的关系。罪乃是一种邪恶的情感，是人心中反抗上帝律法败坏的活动。
    原罪的来源
    二、当至高至善的上帝创造人的时候，人原是无罪的，祂藉着祂的灵与人同在，激励人追求正义。亚当若不犯罪，他所有的后裔可能都在上帝之灵的统治之下。然而由于亚当犯罪，上帝厌弃了人类，以致祂的灵不再与人同在，作他们的领导者。所以人的灵魂失掉了由天而来的亮光，而在黑暗面中过活。因此，人只专心爱自己，力求满足自己的欲望，此外别无所愿，并且轻蔑上帝。我如何能用言语来尽述人心的邪恶呢？因为凡不被上帝的爱所渗透的人不得不极度自爱。要属血气的人来爱属灵的事，乃是不可能的事。因为创世记六章三节记着说：“人既属乎血气，我的灵就不永远住在他里面。”保罗说：“因为随从肉体的人，体贴肉体的事”（罗8：5）；又说：“原来体贴肉体的，就是与上帝为敌”（罗8：7）。这里所谓“随从肉体的人”，是指没有上帝之灵的人（按照创6：3，肉体是指没有上帝之灵的人自己的力量而言）。因此，当那些诡辩学家教训人说，原罪乃指缺少原有的义，他们教训得很对。但是他们为何不加上一句说，那里缺少原有的义或灵，那里就有了肉欲，不敬虔，和对属灵之事的蔑视呢？所以人首要的情感乃是自爱，且因受自爱的驱使，而专门追求他所看为美好，甜蜜，快乐，和荣耀的事。人也恨恶并惧怕天然灾祸的事，反对那阻挡他达到自己愿望的人，又反对那吩咐他去追求他所不喜欢之事的人。人的痛苦是何等不可思议呀！从一方面说，人恨恶上帝和祂神圣的律法，从另一方面说，上帝是毁灭人的火！这一点我要在后面加以解释。
    三、伯拉纠派否认原罪之说，然而他们的理论，已被奥古斯丁在数册书中广征博引推翻了。在这辩论会中，奥古斯丁很有力地支持原罪的事实，以致把他驳斥伯拉纠派的著作除外，其他著作，好像几乎全都乏味。我要提出几处证明原罪是事实的经文来。还有什么比以弗所二章三节更清楚呢？——“我们：本为可怒之子，和别人一样。”我们若本来是可怒之子，那么我们必定生来就是如此。当保罗讲这话时，岂不是指明我们一切的才能生来就听命于罪，从来没有任何的良善吗？保罗在罗马书五章中建立了一个关于罪，恩典，和律法的论点，主张罪繁殖及于全人类。若是全人类不都是由一人而生为罪人，那么罪是如何繁殖的呢？保罗在这里所讲的是原罪，这是我们不能否认的。若是他所讲的是指每一个人自己的罪，他就不能说因一人犯罪而众人就都死了，因为这种讲法，是不可能指“本罪”而说的。除了存心曲解这段经文的人以外，有谁看不出这件事实呢？
    亚当若不是人类罪的始祖，基督就不是人类义的始祖，而亚当也必是人类义的始祖了。照样，若是保罗在这里是指每个人的罪而言，那么那些尚未犯“本罪”的孩童为何要死呢？死既然是必须藉罪而来，那么孩童有罪，乃是必然的道理。然而我要问：孩童的罪是何种罪呢？当然是原罪。所以保罗所讲的，乃是那已经判定了全人类死刑的罪。请留心保罗用字的格式。他在罗马书中，也在哥林多前书十五章二十二节写着说：“在亚当里众人都死了，照样，在基督里众人也都要复活。”先知大卫的哀叹也是与这题目有关：“我是在罪孽里生的，在我母亲怀胎的时候，就有了罪”（诗51：5）。在这里大卫说明他生来就是个罪人。况且创世记六章五节所记：“人……终日所思想的尽都是恶，”若是对的，那么我们必定生来就有罪；我们既都在基督里得了福，也必定是都在亚当受了咒诅。受咒诅有何意义呢？岂不是被定罪么？那在律法豫表中所指不洁之物，和埃及人长子的被杀，都是指这件事而言。然而我们何必多说呢？基督已经清楚地说：“从肉身生的，就是肉身”（约3：6）。人既是肉身，就必追求肉身的事，也必专爱自己。若是人生来并不受罪辖制，那末叫人重生有何必要呢？进而言之，血肉之生若是善的，那么由圣灵重生有何重要呢？
    论律法
    我们明白律法，就更能明了罪的力量和性质，因为律法是“叫人知罪的”（罗3：2）。所以在上面所说的，若有什么不清楚的地方，我要在下面补充说明。我这样作，并不是要把那与每一个题目有关的材料，都堆积在一起，而只是要对最普通的题目多说一点，以便叫人看出基督教整个教义的依据，并叫人知道我们为何必须以经文为最强的论据。我也不愿你们把我当作一位教授，而从我来学习这些题目，我愿你们把我看作一位不是按自己的解释，而是按圣经来教导人的。你们对这些事的要义或从活泉中追求，或从空洞中追求，其间确有极大的区别。请你们相信我这句话。
    正如诗人所说的，我们从这活泉中所取的水，不但是更甘甜，而且是更清洁；照样，圣经所教训的，比从注释中所得来的，要更可靠阿！
    再者，律法是一种判断，它命令人离恶向善。人的合法权利乃是依照律法行事的权力。古人提出了拥护和反对律法的许多论调，稍迟一会，我要指出究竟这些论调是从什么泉源流出来的。
    律法中有些是自然律或天理，有些是神颁律，还有些是人造律。关于自然律，无论是神学家所写的，或是律师所写的，我尚未见到任何有价值的著作。我们既然称它们为“自然”律，就应当用三段论法来断定它们。然而这正是我尚未见有任何人作过的一件事，而我也不知道，究竟这是不是一件可能的事，因我我们人类的理智，已是奴役成性，昏暗盲目了。再者，保罗用一个清晰动人的论据教训人说，在我们里面有一个自然律。他说外邦人每作一事，必有良心赞成或控告他们，所以良心就是他们的律法（罗2：15） 因为良心无非是用某种律法或普通规矩来判断我们的行为。所以自然律是人人所公认的普通原则，是上帝铭刻在每个人心中的，为的是要训练人的品德。正如在各种科学中，就如在数学中有某些普通的原则，例如：“全体大于其任何一部分”；照样在道德的训练也有普遍的原则和定论——这些字我们必须拿来作教训人之用——好控制人的行为。你们称这些为“自然律”，是很对的。西色柔在他的论法律一书中，效法柏拉图的方法，把律法从人的本性中推演出来。我虽然并不反对这个思想，然而我认为与其说他所作的是准确无误的，不如说是文雅的。
    再者，在西色柔的辩论中，我们发现许多不敬虔的话语；这在服从理智，而不遵照圣经教训之人的著作中，当然是常见的事。因为人的理解力既生来盲目，所以它所下的判断，大都是荒谬的。所以我们心中虽然铭刻着某些品德，可是我们难得了解它们。然而我要说那些铭刻在人心中的自然律，并不是由我们的能力所造成的，而是由上帝置于人心中作为判断行为的准则。这观点是否同亚里斯多德的哲学相符合，我倒不顾及，因为那位争辩家的想法，与我有什么相干呢？然而凡我们与禽兽所同有的，就如生命的保存与繁殖，和种类的延续，我都不加讨论；虽然律法师向来把这些归于自然律，我却只称它们为“自然冲动”而已。属于人类的律法，依我看来，有下列重要的几条：
    （一） 应当敬畏上帝。
    （二） 不可伤害人，因为我们生来是社会中的分子。
    （三） 按照社会的要求，凡物应当公用。
    第一条关于敬畏上帝的律，是我们从罗马书一章中得来的。保罗既然说上帝曾藉创造与管理世界而把祂的尊严向世人显明，他无疑地就把敬畏上帝看作自然律之一。至于上帝的存在，能否由人的三段论法推演而出，则是好奇之人，而不是敬虔之人所可以争辩的问题，特别是因为——正如我在开始所说的——用人的理智来辩论这种问题，乃是不可靠的。
    第二条律禁止伤害人，无疑这是从人类生来就彼此团结一体的共同需要中推论而来。圣经中也指出这个道理说：“人独居不好，应有助手（创2：18）。所以律法命令人不可伤害别人；换言之，我们大家应当真诚彼此相爱，使大家都可以体验我们内心和行为的善意。可见这律包含了神禁止杀人和偷窃等等诫命。
    你若问：“那么维持治安的官吏为何斩杀罪犯呢？”我就要回答说：自从亚当犯罪，人类都沾染了罪，所以常有恶人伤害善人的事；结果，全人类必须努力保全关于损害生命的律法。因此，那些扰乱公安，和伤害别人的，必须受约束，遭弹压，被铲除，为的是叫众人可以得享安宁。然而不可伤害人的律法仍属有效。若有人伤害别人，他就应当被铲除，好叫众人不遭伤害。保全众人的生命，要比保全一两个人的生命重要得多，所以凡曾一次或两次作奸犯科危害众人的，必须被铲除。因此在国家里有维持治安的官吏，刑罚罪犯，从事战争；律师把这称为“国际公法”（Jus gentium）。
    第三条律关于凡物公用，显然是从社会的性质中所产生的。在极少数的事上，“朋友当共享所有”之谚若在少数的朋友中行得通，那么众人为何不可以照样共享所有呢？其实众人应当亲密团结，有如弟兄与弟兄联合，儿女与父母联合，父母与儿女联合一样。那禁止伤害人的律法，也命令人这样行。但因为贪欲心不许我们凡物公用，所以这律必须由更高尚之律，即不可伤害人之律来矫正。在公共治安和众人福利许可范围之内，财物也是应当共享的。次等之律应当受高等之律来修改，而众人彼此分享的事，务求有某种限度。所以我们要修改第三条律，尽公众安全所许可的，将财产瓜分归为公有。再者，因为人性需要多少共享财产，又因财产本当公有，所以上帝就命定财产必须公用；所谓公用，自然是指藉着契约，买，卖，租借，出佃，和其他的方法。这乃是契约和合同的由来。
    柏拉图看出了这个道理，所以他在论法律第五卷里说：凡在政治上最符合“朋友共享所有”之谚的国家，乃是最完善的国家。并且所谓“所有”不只指使财产，甚至指每人的眼，手，足，口，都应该为公共利益而服劳。至于什么是组织完善的共和国，除了那能实践这句谚语的国家之外，我们也不当再寻找任何其他的国为模范了。因此人才发明了订立合同的事，藉以使每个人的财物，都为众人所共享，免得全无共享财物的事。
    你们可以把自然律分作下列数项：
    （一） 爱上帝。
    （二） 不可伤害人，要以仁慈来帮助你所你帮助的人，因为我们是生在一个共同的社会里。
    （三） 不可伤害人一项，若是办不到的事，我们就必须铲除那些扰乱公安的份子，以求把受伤害的人减至最低数目。为求履行这个责任，我们必须委派治安官，并订立惩办罪犯的刑罚。
    （四） 为求维持公共的安全，我们必须分享财物。此外有财物的人应当用契约来减少他人的缺乏。
    人若愿意，除上列数条之外，还可以加上诗人，演说家，和历史家的判断，即通常所称的“国际公法”，就如论婚娶，奸淫，赔偿，忘恩负义，厚待人，和财物交易等等的条例。据我看来，只列举最普通的条例。已经是够了。非基督徒作者有些意见，是不可轻易接受的，因为他们一般的判断大都反映人性中败坏的情感，而不反映上帝所立的律法。纥修得（Hesiod）所说的“要爱那爱你的人，接近那接近你的；凡厚待我们的，我们就厚待，否则不然，”就是一个例子，因为在这里实利显然是作了友谊的标准。“你给多少就可得多少”这句谚语，也有同样的意义。
    所谓“以暴易暴”也含有这个意义。这可以引优利披得斯(Euripides)所著离子（Ion）中的话来证明他说：“只当情况与你有利时才遵守道德；当你攻击仇敌时，则无所谓法律。”
    在他们所谓民法中，也有极多的条例，表露人类的情感甚于表明自然律。因为还有什么比蓄奴更违反自然律呢？他们也以野蛮的手段，订立合同来保护私利。关于这一点，容后再讨论。一个良善之人必要修正国家宪法，使之务必合乎公平与正直之理，换言之，使之合乎神颁律和自然律。凡违反神颁律和自然律的任何宪法，都是不对的。关于自然律；我说到此为止，凡能说得更准确更精密的，请说罢。
    论福音
    我已经讨论了罪的形式，和律法的性质；或许我的讨论过于简略。然而我并不是在写一部注释，我不过仅列举一些普通题目的大纲，作为你们学习圣经的指标而已。现在我要讨论福音和恩典，在这些题目上，我的见解与有名的学者之意见有些出入。关于律法之废除和律法之能力的争辩，我们等到此处才讨论。再者，正如我们若不懂得律法就不能了解罪的性质，照样，我们若不讲解福音，就不能明白恩典的能力。我在上面讨论了人被定罪受咒诅，现在要讨论人的更新蒙福。
    全部圣经共分两段：律法和福音。律法指明人的疾病，福音指明人的救药。用保罗的话来说：律法乃是“属死的执事”（林后3：7），福音却是生命与平安的执事。“罪的权势就是律法”（林前15：56），福音却是叫凡信靠之人得救的力量。圣经并没有把福音和律法和分开，以致叫人只把马太，马可，路加，和约翰所写的称为福音，而把摩西所记的称为律法。福音的计划乃是普遍的，上帝的应许遍及于新旧约全书。照样，律法也是普遍记载于新约和旧约各卷中。虽然上帝所启示的，有时候是律法，有时侯是福音，二者彼此先后交替，然而圣经却没有把律法的时期和福音的时期划分，有如一般人通常所想像的。我所能想到的每一个时期，都是律法的也是福音的时期，正如在每一个时期中，人都是藉同一方法而称义：罪藉律法而显明，恩典乃藉应许或福音而显明。
    上帝启示的时期更迭，因为有时祂启示律法，有时启示福音，祂也时常随已意而启示别的东西。你们知道除了深印于人心的自然律之外，上帝也向亚当显明了某些别的律法，例如：祂向亚当显明了善恶的知识；向该隐启示说，他不可向他兄弟亚伯发怒，又说凡杀该隐的，必遭死亡。上帝的灵就这样藉着不断的启示与宣告，恢复了人对自然律的知识；这自然律已经因为人心受罪的蒙昧而被遮蔽了，所以我几乎可以说，这自然律并不是大自然铭刻在人心中的一种内在的判断，而是为我们祖先所接受并传给后代的一些律法。例如亚当把世界的创造，和崇拜上帝的事教导他的子孙，又劝戒该隐不可杀害他的兄弟等等。
    论律法的能力
    我已经说过，福音不是律法，乃是恩典的应许。现在我要讲述何为律法的能力，与何为福音的能力，藉以叫我们了解律法与福音的区别。首先我要说，对于律法的能力，圣经与人的理智有不同的见解：圣经称律法为罪与愤怒的权势，为执刑官所掌的威权，为电火与雷霆；人的理智则称律法为罪行的惩罚，与生活上的原则，这便是西色柔谈论律法时所用的语句。按人们的看法，再没有什么比法律更值得称赞的了。所以当保罗称律法为“罪的权势”（林前15：56）时，在属肉体的人看来，他好像是癫狂了。难怪那些自称为摩西门徒的犹太人，不肯承认基督（约9：23）。因此，为了准确地来讨论律法的能力，我要把这两种人作一比较。
    第一种人，是以世俗的眼光来了解律法，而并不觉察律法所要求于人的，是不可能的事。这种人是盲目的，看不见罪，律法，也看不见义。他们是各世代中的假冒为善的诡辩家。保罗把这种人的义，称为“出于律法的义”。保罗这话特别是指着那些听见律法之后，就控制自己的手，足，口，却不控制自己内心之人而言。因为不论他们如何自以为圣洁，却宁愿不要律法。这种人以快乐，财富，和名誉为满足。至于他们究竟是何种人，没有什么再比上帝的灵对他们的描写更为完善了。第一，他们没有信仰，换言之，他们的心对上帝毫无了解。圣经上说：“它不寻找上帝，”意即他们的心不尊敬上帝，反轻蔑祂。诗篇十三篇也说：“他们都偏离正路，”换言之，他们即不敬畏又不信靠上帝，所以就转靠自己的谋算。他们轻蔑上帝，凭自己的谋算走向财富尊荣之路。除此之外，他们甚至企图凭自己的善行自称为义。圣经时常斥责这种人，称他们为“作孽的”（诗14：4）。所以在诗篇五篇九节大卫描写伪善的人说：“他们的口中没有诚实，他们的心里满有邪恶，他们的喉咙是敞开的坟墓。”在这种据人看来，律法并没有什么难守之处，因为他们对律法抱着一种错误和属世看法来过活。所以律法不能在他们里面成全它所应当成全的，他们反而为自己设计偶像，人像，和属世美德的影儿。而且他们因怕受刑罚，或为了有所获得，而受情感冲动，去伪造善行；又很愚笨地自以为安全，因为他们看不见自己心里的疾病。
    这种人的骄傲，自大，和顽固真使人难以置信。他们违背律法，已达于极点。那在说：“我不像别人”（路18：11）的法利赛人，便是属于这种人。以赛亚二十八章十五节描写以法莲的酒徒说：“我们与死亡立约，与阴间结盟。”耶利米书说：“他们不知羞耻”（6：15）。马太福音七章二十三节说：“你们这些作恶的人。”保罗作见证说，他在悔改之前便是这样的人，所以在罗马书七章九节说：“我以前没有律法是活着的，”他好像是说：从前有一个时候，我好像极显著地超过了律法，并在伪造的善行上超过了我当代一切的人，因为律法在当时并未定我的罪，也并未控告我或审问我。凡企图依照理智的才能，凭着固有的能力来实行律法，却不真了解律法或自己的能力的人，都是这一类的人。这些人仅看见了摩西的背和蒙着帕子的脸，正如保罗在哥林多后书三章十四节所说的：犹太人不能了解福音的义，是因为他们看摩西的时候，帕子还在他们心上。他的意思是说：按照律法的估计来说，我们不过是邪恶，是受咒诅的，对这一点犹太人却看不见。
    这些人就是那些想依照理智和自己固有之能力来遵行律法之人。这些人是谁，任何人心里都可以想到。保罗经上称律法为忿怒的权势，为罪的权势，为死的职事（林前15：56；林后3：7）等等，这些人并不能经验到。但律法对他们也有定罪的能力，因为他们把律法当作他们的偶像，并且行事为人，都存着不可名状的骄傲和内心的烦恼。
    第二种人是当保罗说律法是忿怒的权势时所指之人。上帝把律法显明给这些人，把他们心里的情况指给他们看，并使他们因感觉罪而惊慌，恐惧。这些人正是上帝藉着律法在他们心里动工的。律法在伪善的人心中不发生什么作用；他们乃是用一种假冒的义，为自己产生一种律法的影儿来。但在这第二种人中，律法实在发生作用，即把罪显明给他们看。这是律法真正的工作，因为这是上帝自己所作的。圣经将这种显明罪的工作称为审判，上帝的忿怒，上帝的激愤，和忿怒的表现等等。诗篇九十七篇二至五节说：“公义和公平，是祂宝座的根基。有烈火在祂前头行，烧灭祂四围的敌人。祂的闪电光照世界，大地看见便震动。诸山见主的面，就是全地之主的面，便消化如蜡。”诗篇七十六篇九节说：“你从天上使人听判断……那时地就惧怕而静默。”撒迦利亚二章十三节说：“凡有血气的，都当在主面前静默无声。”以赛亚十一章三，五节说：“祂必……以口的杖击打世界，以嘴里的气杀戮恶人。”哈巴谷三章六节说：“祂……观看，赶散万民，永久的山崩裂，长存的岑塌陷。”我们何必再引证许多经文呢？律法显然是圣经的一部分，它的功用是杀戮和定罪，是显明我们罪的根源，并使我们恐慌。律法不但定贪心或情欲为罪，而且也定一切罪恶的主脑，即自爱，和理智的评判，以及人所视为固有的善为罪。可见，人为的美德是臭气您闻，所有的义都像污秽的衣服。摩西在出埃及记三十四章六，七节也呼喊说：“在主面前，甚至无罪的人也是有罪。”那鸿一章三节也说：“主万不以有罪的为无罪。”大卫在诗篇一四三篇二节说：“求你不要审问仆人”；又在诗篇六章一节说：“主阿，求你不要在怒中责备我。”在以赛亚三十八章十三节希西家说：“祂像狮子折断我一切的骨头。”这正是约翰照他说话简约的习惯所说的：“律法本是藉着摩西而传的，恩典和真理，都是由耶稣基督来的”（约1：17）。真理与假冒互相对照，恩典与上帝的忿怒也彼此对照，恩典，换言之，就是上帝的怜悯和眷顾，既是由耶稣基督而来，那么律法必定是伪善的制造者，因为它强迫心中不愿意的人，和那些激烈反对上帝的人；律法也必定是忿怒的制造者，因为它定我们的罪。
    保罗在他对律法之权势最详尽的讨论中说：“非因律法，我就不知何为罪；非律法说：‘不可起贪心’我就不知何为贪心”（罗7：7）。他也说：“律法本是叫人知罪”（罗3：20）。他好像是说：伪善之人误信义乃由律法而来，实际上，律法的全部功用，乃是向人心中显明罪。他又说：“然而罪趁着机会，就藉着诫命叫诸般的贪心在我里面发动”（罗7：8），换言之，当我开始感觉律法的重担时，律法并没有为我成全什么，只激动了更大的贪心，大大反抗上帝的审判和旨意。因为“没有律法罪是死的”（罗7：8），换言之，若是律法没有显明我心中的罪，若是罪的感觉没有使我恐惧，罪可能是死的，可能不会激动起来的。“我以前没有律法是活着的”（罗7：9），意即以前我没有看见律法和罪，我自以为有义。那时罪静止不动，也未公然反抗上帝。“但是诫命来到，罪又活了。”而且“我就死了”（罗7：9），换言之，当上帝用律法向我显明罪是，罪便复活了，因此我便感觉困恼，惊恐，害怕，总而言之，我就死了；这诚然说明了律法的能力是何其大。当然律法之设立，原是要叫我们活，然而因我们不能遵守律法，它便成了死的工具。简而言之，律法杀害人的理由是什么呢？律法是属灵的，换言之，它所要求的，是属灵的事，就如：真理，荣耀上帝的信心，对上帝的爱。然而我是属血气的，怀疑不信的，不认识上帝的，愚蠢的，自爱的。
    除了我刚才引证的经文外，使徒保罗从来没有在别处如此详尽地讨论过律法的能力和性质。他所讨论的，好像是周到无遗，一切都明朗，没有含糊不清，和阻滞不通的地方，所以他意义明显，无可怀疑之处。然而勤读圣经者，若是愿意的话，除此之外，也可以再参阅分散于保罗其他各书信中同类的经文。
    保罗在哥林多前书十五章五十六节说：“死的毒钩就是罪，罪的权势就是律法。”罪若不为律法所显明，就不会使我们恐惧害怕。同样罪若不为律法所激动并显明，就不会有权势。照样，死若未藉罪的权势和工作来恐吓我们，它便不会有权势。哥林多后书三章五至六节论到律法是怎样由灵来辨别，说：“我们所能承担的，乃是出于上帝。祂叫我们作执事，服事新约，这新约并不是属乎字面的，乃是属乎灵的，因为那字面是叫人死，灵是叫人活。”从三章七，八节我们就可以更清楚看出，他所说的字面和灵有何意义：“那用字刻在石头上属死的职事，尚且有荣光，甚至以色列人因摩西面上的荣光，不能定睛看他的脸，这荣光原是渐渐退去的，何况那属灵的职事，岂不更有荣光么？”属死的职事乃是律法；它一显明人的罪，便使人惊慌害怕，又攻击人的良心。属灵的职事乃是福音（在以下再讨论），这福音能使那已受惊骇的心得安慰，被建立，有生气，受鼓舞。
    在加拉太书三章，当使徒保罗以长篇的辩论来说明义并不是单藉律法而得来之后，他便加上一个很有理由的问句：“这样说来，律法是为什么有的呢”（3：19）？换言之，律法若不能助人获得义，请问它有什么用处呢？他回答说：“原是为过犯添上的；”意即：原为叫过犯增多。对罪的认识真是使罪增多，因为罪一受约束就不停息地狂暴，一遇羞愧就埋怨，一听到上帝的审判就愤怒。
    这便是律法的力量，甚至从圣经上的许多预表也可看出来。当上帝颂扬十诫时，许多人因见雷轰，浓烟，闪电，黑云，角声，和类似可怕的现象，都惊骇失色（参出19）。这都不过表明他们破碎之良心中的恐惧而已。众百姓说：“不要上帝和我们说话，恐怕我们死亡”（出20：19），他们这话岂不是由败坏了的良心中发出来的吗？而摩西不但以律法之执事的身份，而且以传福音者的资格，来安抚那恐惧的百姓说：“不要惧怕，因为上帝降临是要试验你们，叫你们时常敬畏祂，不至犯罪”（出20：20）。这是摩西所传何等清楚的福音阿！人的良心若不听信这话，它怎能看那审判者可怕的脸呢？稍后我要讲福音所给的安慰。
    摩西脸上的光闪耀灿烂，以致众百姓的眼睛都迟钝了。所以从那时起，他若不用帕子蒙脸，就不接见百姓，因为人的眼睛和人的心灵，忍受不了神圣之光的灿耀。
    最后：那灿烂之光，那山上的烟火，和摩西脸上的光彩，若用保罗的话来说，都表明上帝藉以使人心震惊的荣耀。上帝的审判就是叫人这样认识自己的罪。在这里，诡辩学家的下等痛悔，是无用的，伪善者铁石的良心，也是毫无用的，因为上帝是监察人心肺腑的。人的理智绝对看不见自己的罪恶，甚至圣贤和充满圣灵的人，也都需要为自己的无知祷告。大卫在诗篇十九篇十二节呼叫说：“谁能知道自己的错失呢？”又在诗篇二十五篇七节说：“不要记念我的无知；”此外还有其他许多类似的经文。耶利米十七章九节说：“人心比万物都诡诈，坏到极处；”又说：“我主是鉴察人心，试验人肺腑的”（耶17：10）；又说：“你责备我，我便受责备，像不惯负轭的牛犊一样。求你使我回转，我便回转，因为你是主我的上帝。我回转以后，就真正懊悔，受教以后，就拍腿叹息。我因担当幼年的凌辱，就抱愧蒙羞”（耶31，18 19）。耶稣既然叫我们甚至于要舍已（太16：24），那么还有什么人以为自己成全了律法呢？
    最后，律法的正当功用是显明罪恶，若说得更清楚一些，是叫人知罪，正如保罗说，律法乃是那“攻击我们有碍于我们的字据”（西2：14）。所以关于良心的定义，保罗比起那些想出许多实用的三段论法和卖弄文墨的诡辩学家来要高雅得多，清楚得多，因为罪的感觉若不是律法在我们心中显明罪的审判，它又是什么呢？当保罗说：“攻击我们有碍于我们的字据”（西2：14）时，他的意思是说：良心就是那所写的，也是一种字据，换言之，上帝是以这字据和律法来攻击我们。
    我们已经说过，律法的功用是显明罪。这包括各种的罪：外面的，内心的，假冒为善，怀疑不信，自爱，轻蔑和不认识上帝；这些罪是人类一切行为的根源。上帝为要称罪人为义，祂首先要显明我们的罪，使我们的良心惊恐，粉碎，害怕，总而言之，祂要定我们的罪，正如我们刚才引耶利米书的话为例所表明的。保罗在加拉太二章十九节说：“我因律法，就向律法死了。”当大卫因受先知拿单之责备而心中感觉纷乱困恼的时候，他便呼叫说：“我得罪主了”（撒下12：13）。列王纪上二十一章二十七节记着说：“亚哈听见这话，就撕裂衣服……缓缓而行。”
    历代志下三十三章二节说玛拿西乃在急难中。使徒行传二章三十七节说：“众人听见这话，觉得扎心。”上帝的灵藉律法使人良心惊恐害怕的工作，是悔改的开始；我在这里只指明这一点就够了。人的本性不能知道罪的可怕，更是无力憎恶它，因为“属血气的人不领会上帝圣灵的事”（林前2：14）。罗马书八章五节也说：“因为随从肉体的人，体贴肉体的事。”那些诡辩学家，原是把这些关于悔改之开端的问题，放在语录的第四部里来讨论的，而我却几乎把它们放在本书的开端来讨论。因为人的称义和真洗礼，是以蒙羞受辱，受审判，心灵困恼为开始的，这都是上帝的灵藉律法作成的。正如基督徒的生活必须发端于那使人知罪的律法，照样，基督教的教义也必须以律法的功用为出发点。
    究竟这种惧怕是奴仆对主人的惧怕呢，还是儿女对父母的惧怕呢，我认为是不值得了辩论的。这一类的问题，我要让那些有闲暇的人去解答。然而很多人对这问题的辩论，足以证明他们自己根本就不懂得何为奴仆的惧怕，何为儿女的惧怕。若不是因有圣灵的感动，就绝对无人能对罪发生憎恶之心。那些因罪而感觉惧怕的人必然会逃避上帝的面，除非有圣灵把他们带回，召回，坚立，使他们可以和保罗同声呼叫说：“主阿，你要我作什么”（徒22：10）。在出埃及记二十章十九节，百姓向摩西呼叫说：“不要上帝和我们说话，恐怕我们死亡，”这便证明心中惧怕的人，总是要逃避上帝的面。大卫在诗篇一三九篇七节说：“我往那里去躲避你的灵？我往那里逃，躲避你的面？”圣经中有许多类似的见证，但是我认为我所提出的几个例子，已经足够使我们更加确实了解律法与福音之区别了。你们也已经看出，假悔改与真悔改，是如何不同阿。
    论福音的能力
    凡良心这样受惊恐的人，除非上帝的恩典和怜悯之应许，即福音之应许，得到安慰与鼓励，他们无疑必要趋于绝望，犹如通常被定罪的人必要陷于绝境一样。一个良心痛苦烦恼的人若相信在基督里恩典的应许，他便要因信而振兴鼓舞起来，这有许多动人的例子表明出来了。
    创世记三章描写亚当的犯罪，悔改，和称义。在亚当和夏娃犯罪并寻找遮盖赤身之物以后——这便是我们这些伪善之人惯以自己认为满意的东西来解除良心之痛苦的方法——上帝便呼唤他们来报告他们所作的。上帝的呼唤声音，他们真是受不了。在这里，裙子是毫无补益的，什么藉口也不能原谅他们的罪。良心已经死了，已经被断定为有罪，上帝的声音也已经把罪摆在他们眼前了。他们逃避了，而且亚当在创世记三章十节提出他逃避的理由说：“我在园中听见你的声音，我就害怕，因为我赤身露体。”看哪！这是良心对罪的宣认。同时，亚当可怜地与自己挣扎，直到他听见上帝怜悯的应许，就是上帝所说关于他妻子的话：“女人的后裔要伤蛇的头”（创3：15）。上帝为要坚定他们的良心，就给他们作衣服（创3：21），这无疑是表明基督道成肉身。因为基督的肉身真是遮盖了我们的赤身露体，并且从我们受磨难而又特别遭辱骂者斥责（参诗69篇）的良心中除去困恼与纷乱。我在上面已经提到大卫如何因拿单的话而感觉困恼。他若没有立时听见福音：“主已经除掉你的罪，你必不至于死”（撒下2：13），他可能已经灭亡了。有些人主张，我们在旧约历史中所当寻求的，除了寓意之外，没有别的，然而在大卫这一个例子中，纵使你们单论字面，你们也可以看出它的教训是何其多阿。其实，我们在此只要看到字面的意义，因为上帝的灵藉此已经把祂的忿怒和怜悯丰富地表现出来。“主已经除掉你的罪；”人还能想出比这更富有福音意义的话么？罪已经被除掉了：这不是福音或新约使命的总纲吗？除此之外，你们若愿意，还可以再加上许多福音的遗传：就如路加福音七章三十七至五十节所记，一个犯罪的女人，用眼泪洗主的脚，主便安慰她说：“你的罪赦免了。”还有什么故事比路加福音十五章所记浪子的故事更为人所共晓呢？那浪子向父亲认罪，父亲便以仁慈的心肠收纳他，拥抱他，和他亲嘴。路加福音五章记载彼得因见神迹而惊惶失措，心中害怕，呼叫说：“主阿，离开我，我是个罪人，”而基督却以“不要怕”等语来安慰他，并恢复他的神志。
    从这些举例中，就可想见律法与福音之区别究竟是什么，何为律法的能力，以何为福音的能力。律法使人害怕，福音却使人得安慰。律法是愤怒与死亡的声音，福音却是平安与生命的声音，或如先知耶利米所言：福音乃是新郎与新妇的声音（耶33：11）。凡受福音之声鼓励并相信上帝的人，是已经被称为义了。这我要在下面说明。这种安慰所给人的欢喜快乐究竟有多少，是基督徒所共知的事。先知们用来描写基督与教会的那些快乐之言，便是属于此类，例如以赛亚三十二章十八节说：“我的百姓，必住在平安的居所，安稳的住处，平静的安歇所；”又说：“其中必有欢喜快乐，和赞美的声音。”耶利米三十三章六，九节说：“我要……将丰盛的平安和诚实显明与他们……这城，要在地上万国人面前，使我得颂赞，得荣耀，名为可喜可乐之城。”西番雅三章九节说：“那时我必使万民用清洁的言语，好求告主的名。”诗篇二十一篇六节说：“你使他有洪福，直到永远。”诗篇九七篇十一节说：“散布亮光，是为义人，预备喜乐，是为正直人。”
    然而引证这许多的事实，有什么益处呢？从律法的传布和基督的降临，我们都可以十分清楚地看出律法的能力和福音的能力来。刚才所提出埃及记十九章，描写律法的颁布是极其可怕的。正如主当时使以色列人胆寒心惊，照样，每个人的良心因律法之声音而惧怕，也要和以色列人同声呼叫说：“不要上帝和我们说话，恐怕我们死亡”（出20：19）。律法所要求的，既是办不到的事，因而有亏的良心也就被定罪了。所以良心恐怕，感到困恼，不得安宁，甚至除非那使良心屈服的，转过来安慰它，就没有任何救药。有些人想靠自己的才能，努力，德行，和补罪来寻求安慰，然而这一切都是像亚当的裙子一样无效。
    有些人专靠自己是意志力来抗拒罪，然而经验告诉我们，他们不断遭惨败。因为“靠马得救是枉然的，马也不能因力大救人”（诗33：17）。诗篇一○八篇十二节也说：“求主帮助我，因为人的帮助是枉然的。”从另一方面看，撒迦利亚九章九节描写基督的降临说：“锡安的民哪，应当大大喜乐，耶路撒冷的民哪，应当欢呼，看哪，你的王来到你这里，祂是公义的，并且施行拯救，谦谦和和的。”第一，当先知命令民众喜乐欢呼的时候，他不以律法而以恩惠之言，来称呼这位君王，因此使那听见的人发出欢喜快乐之声。其次，当这王来到的时候，毫无喧嚷纷乱之声，一切尽都安静；可见祂是和平之王，而不是愤怒之主。所以撒迦利亚称祂为“谦谦和和的。”他既称祂为福音的使者，乃是以祂为温柔谦卑的。照样，以赛亚四十二章三节也说：“压伤的芦苇，祂不折断，将残的灯火，祂不吹灭。”
    使徒保罗在哥林多后书三章十三至十八节，把摩西的脸同基督的脸作一比较。我在上面已经说过，摩西的脸因为光明灿耀而使人害怕。既然先知大卫都恳求免除审判，说：“求你不要审问仆人”（诗143：2），那么还有何人受得住上帝审判的威严呢？当门徒在他泊山上看见基督的荣耀时，他们是充满了何等惊奇的快乐阿！以致彼得忘形呼叫说：“主阿，我们在这里真好，你若愿意，我就在这里搭三座棚”（太17：4）。这是上帝之恩典和怜悯的显现。正如看见铜蛇的，就得了救，照样，凡以信心的眼仰望基督的，也必得救（约3：14，15）。所以使徒们把这信息称为福音，是极其得当的。
    论恩典
    正如律法使人知罪，照样，福音使人有恩典和公义的应许。再者，因为我们在讨论福音时必须讨论恩典和公义，所以我必须在这里附加恩典和公义的原理，以便更加清楚了解福音的本质。那些经院哲学派既已妄用了恩典这两个神圣的字，来表明圣徒们心内的特质，那么，请问，在这件事上与他们辩论有何益处呢？特别是阿奎那派把恩典的特质归源于人心的本性，以致把信，望，爱都看为是在人的心力范围之内的。他们对于人之心力的争辩，是何等愚蠢阿！然而任凭那些不敬虔的人变得极其污秽罢；任凭那些蔑视福音的人因他们的诙谐与戏言而所痛苦罢。但是我的读者阿，你们要祈上帝的灵将福音向我们心中显明出来，因为圣灵的话，只有圣灵才能教训我们，正如以赛亚五十四章十三节说：“你的儿女都要受上帝的教训”。
    一、在新约各书中，gratia一字，大体上是用来表明希伯来字hen的。这字以后被七十译本的译者译为charis，就如出埃及记三十三章十二节所说的：“你在我眼前也蒙了恩。”这字在别处也常被用来表明我们用拉丁字favor所指的意义。我深愿翻译者所采用的是favor，而不是gratia，因为这样，那些诡辩学家就不会在这里有机会胡说了。况且，按文法来说，甲眷爱乙时，意思是说甲有眷爱乙的心。照样，在圣经中，恩典是指眷爱而言，是上帝对圣徒的宠爱。我们要铲除亚里斯多德派以恩典为人心中之特质的无稽之谈！因为严格地说，恩典不是别的，乃是上帝对我们的慈爱，是祂怜悯我们的旨意。所以恩典二字并不是指我们心内某种特质，乃是指上帝旨意的本身，即上帝对我们发的慈爱。
    二、在罗马书五章十五节，保罗划分恩赐与恩典，说：“若因一人的过犯，众人都死了，何况上帝的恩典，与那因耶稣一人恩典中的赏赐，岂不更加倍地临到众人么？”他把恩典称为上帝的眷爱，就是上帝在基督里，又为基督的缘故，让庇所有圣徒的宠爱。因为上帝眷爱我们，祂必然向祂所怜悯的人发出恩赐，这就像人协助他们所宠爱的人。而将自己的财物与他们分享一样。上帝的恩赐就是祂浇灌在一切圣徒身上的圣灵。约翰福音二十章二十二节记着说：“耶稣就向他们吹一口气，说，你们受圣灵；”罗马书八章十五节也说：“你们……所受的乃是使你们作儿子的圣灵，因此我们呼叫阿爸，父。”在另一方面，圣灵在圣徒心中所结的果子，被称为信实，和平，喜乐，仁爱等（加5：22）。那些诡辩学家批评伦巴都，态度极其傲慢自大，（其实，伦巴都见解之正确，远非他们所能及），这是因为他在一处把圣灵称为“恩典”，而不照巴黎神学派所设想，称祂为“特质”
    三、我仅是依照圣经的术语来采用gratia这词，而认它为指上帝对我们的眷爱，怜悯，和白施的慈爱而言。圣灵自己乃是一种恩赐，是上帝浇灌在祂所怜悯之人的心里的。圣灵的果子就是信，望，爱等美德。恩典这词便有这个意义。总而言之，恩典不是别的，乃是罪得赦免；恩赐乃是那改变并洁净人心的圣灵。诗篇一○四篇三十节说：“你发出你的灵，他们便受造，你使地面更换为新。”福音所应许的，又是恩典，又是恩赐。关于这一点，有许多圣经上的章节可引为证，然而我们只引证耶利米三十一章三十三，三十四节就够了：“主说，那些日子以后……我要将我的律法放在他们里面，写在他们心上。”这些话当然是指一种恩赐而言，而下面的话乃是指恩典而说：“因为他们从最小的，到至大的，都必认识我，我要赦免他们的罪孽，不再记念他们的罪恶，这是主说的。”
    论称义和信心
    一、那么称义有什么意义呢？这是指我们对律法是死了，并藉那在基督里的恩言即那赦罪的福音复活了，归于基督不怀疑基督的义就是我们的义，祂所献的祭就是我们的救赎，祂的复活也就是我们的复活，简而言之，确信我们的罪已蒙赦免，上帝也爱护我们，抚育我们。我们的行为无论如何良善，都不能使我们称义，因为只有靠上帝的怜悯与恩典，相信耶稣基督，才是我们的义。这便是保罗所说：“义人必因信得生”的意义。罗马书三章二十二节说：“上帝的义，因信耶稣基督加给一切信的人。”换言之，这里所指的，并不是人算为义的虚伪行为，而是上帝算为义的那种义，即因信耶稣基督而得的义。他在罗马书四章五节说：“惟有不作工的，只信称罪人为义的上帝，他的信就算为义。”创世记十五章六节也说：“亚伯兰信上帝，上帝就以此为他的义。”我真愿意把这两段经文推荐给你们，好使你们明白，称信为义是很合宜的。我说信就是义，这话使那些诡辩学家不悦。然而为求更清楚地认识信的本质和力量，我们就当研究信的标准人物。
    二、人人都知道，这群诡辩学家说，信乃是人对圣经所记之事的承诺。这样说来，甚至不敬虔的人也有信，不义的人也有信，以致可说信是不敬虔的人和敬虔的人所同有的不关重要的特性了。当他们不能逃避圣经上所说的“义人因信得生，”与“因信称义”的真理时，他们便制造出一种有形的信，换言之，就是与爱联合的信，和一种无形的信，换言之，就是甚至于没有爱心的不敬虔之人也有的信。甚至聪明人也假称说，保罗错误地把属于爱的事归于信，为要尽量诱导许多人来接纳信。他们也制造出“灌输的信”，“学得的信”，“普遍的信”，“特殊的信”，和其他不可思议的奇怪的观念来。然而我要摒除这些废话，因为稍迟一下我要证明那些诡辩学家根本错谬，以致他们自己不能不承认，信并不是他们所说的。
    三、先知大卫在诗篇五十三篇一节所说的话，是很著名的：“愚顽人心里说，没有上帝。”保罗在哥林多前书二章十四节所说的话，更是人所共知的：“属血气的人，不领会圣灵的事。”以西结二十九章九节说：“这河是我的，是我所造的。”这样的经文足以证明，属血气的人所知道的和所领会的，不是别的，乃是属情欲的事。上帝的存在，忿怒，和怜悯，都是属灵的观念，所以不是属血气的人可以了解的。况且，上帝的灵若不更新与光照我们的心，人的固有才智无论对上帝有什么认识，都不过冰冷的意见，而不是信仰。所以这样的认识不是别的，只是佯为，假冒，和对上帝的无知与轻蔑。虽然这样的假冒不是肉眼可以看见的，可是圣灵能鉴别一切的事。试以扫罗为例。从外表看来，扫罗好像是忠实的，然而他所作的事，却显出他的伪善来，因为他不是从心里相信他所作的是受上帝支配，是上帝怜悯的恩赐和工作。他反认为它们是全靠他自己的计谋而成。因为按内心说，扫罗既不畏惧上帝的忿怒，又不信靠上帝的仁慈。当他为了避免非力士人先下手攻击他，便不等候撒母耳，而擅自献祭的时候，他就表示自己心目中没有上帝。请你们也注意撒母耳上十三章九章和十五章所记：扫罗效法外邦人榜样，为自己立了一个记念碑。扫罗当然知道上帝是存在的，是恨恶罪的。同时也是满有怜悯的，否则他又为何献祭呢？然而他并没有信心。若用圣经的话来说：“他未曾听从，”他的心不了解上帝的严酷和仁慈。我们一旦用属灵的眼睛看出这种心灵的不敬虔，它的景况就何其可怕，何其悲惨阿！你要省察你的生活与其果实，尽力查出内心的污秽。你是否如圣经所说，转离了正道，并专心追求自己的贪欲呢？你是否因为很少依靠上帝，并因未想到祂丰富的怜悯而为饮食，饥饿，生活，儿女，和妻子等问题忧虑呢？
    你是否因对上帝的恩典和怜悯失望，而陷入其他的罪中呢？因为你若有确切得救的盼望，你必然会以最愉快的心情来作一切的事，并忍受一切的苦难。你是否因为不惧怕上帝的审判而作事，而渴望致富呢？然而你若从心中相信并在脑中辨明上帝忿怒的权势，你就必然不敢作这样的事。我之所以否认信心乃人性中原有之物，正因为人心是非常愚笨，无知，盲目。信比属血的人所能了解的确是更伟大，更可靠。
    再者，他们这种似是而非的信，就是由他们首先称为“无形的”信，以后又称为“学得的”信，和他们所谓不敬虔的人也能用来承认福音的历史的信——犹如我们一向承认理味斯（Livy or Livius）或撒路斯都（Salust）所写的历史一样——根本就不是信，而不过是人的意见罢了。它不过是人心对上帝的话所想出的一种不可靠，不耐久，与变化无常的意见而已。你们知道应当如何估计经院哲学派所说的信，知道他们所教训的，无非是谎骗、虚妄、和伪善。然而，若是我对他们的批评好像是太苛刻的话，请他们不要向我发怒，要向保罗发怒，因为保罗把“虚伪的信心”称为矫饰佯为：“但命令的总归就是爱，这爱是从清洁的心，和无亏的良心，无伪的信心，生出来的”（提前1：5）。可见他认为虚伪的信是可能有的，他有时也讲到这种信。在提多书一章五节他论伪善的人说：“在洁净的人，凡物都洁净，在污秽不信的人，什么都不洁净，连心地和天良也都污秽了。”他们自称为认识上帝，其实却否认祂，存着可憎的心，远离各种善行。在这段经文中，那不敬虔之人的信心若是真的信心——他当然是指那些外表上敬虔之人而言的——他就不会称他们为不信的人，乃要和巴黎神学派一样，称他们为“无爱”之人。保罗写信给提摩太时指假冒为善之人为有虚伪信心的人，而在这里称他们为“不信的人”。可见我们没有理由来分别什么“有形的信”和“无形的信”了。因为假冒为善之人所持关于当信之事项和神圣历史的意见，显然不是信，因为不是由圣灵来的。
    人的本性不会承认上帝的话，也不会受它的感动。我以前教授一种属历史的信条，曾称它为“学得未成形的信”，然而现在我不称它为信，只称它为意见而已。我所讲的是要叫你们知道，在圣经中所说的信，是很简单的，而巴黎神学派所指那甚至不敬虔和轻蔑上帝的人也能具备的特质，并不能称为信。被定罪的人所以相信，并不是为要归荣耀于上帝，而只因经验逼使他们如此，所以他们的信不能称为真信。照样，绝望之人的信就如该隐或扫罗的信，也不是真的。其实他们与被定罪之人有何分别呢？那么，信究竟是什么呢？信乃是人对上帝每一句话恒久的信服，而这是不可能达到的，除非上帝的圣灵更新并光照我们的心。况且上帝的话不但是律法，也是福音。律法上又增加了恐吓。按照圣经，恐吓只能产生惧怕之心，而信心是由接受上帝在福音中的应许而来的。然而只惧怕而无信心，不能使人称义。否则，甚至绝望的和被定罪的人，就都能被称为义了。因为这样惧怕的人并不荣耀上帝，也不相信上帝全部的话，因为他们不相信祂的应许。所以只有信心才能使人称义。
    四、所以信无非就是人对上帝在基督里，甚至在每一个预表里，所应许的怜悯之依赖。这种对上帝之仁慈的依赖，首先抚慰我们的心，然后激励我们感谢上帝怜悯，以致我们自动地愉快地来遵守律法。我们若不相信，心中便不感觉到上帝的怜悯，而没有这种感觉是，我们所有的，不是轻蔑上帝，便是仇恨祂。因此，不论律法的行为是多么伟大，若没有信心就都是罪了。这就是保罗在罗马书十四章二十三节所说的：“凡不出于信的都是罪。”这句话最清楚地说明了信的能力和性质。因为凡不出于信的，都是由本性或因恨恶上帝而作的；那些因惧怕律法和刑罚，而勉强行出来来行的善工，便属于此类。因为当我们不凭信而虚造善工的时候，我们的不免这样想：“我的确已经尽了我所能的，但是我不知道上帝是否悦纳我的善行。祂是一个严酷的审判官，我不知道祂是否已经怜悯了我。”我们既然存这样的意念，怎能不怨恨上帝的审判呢？大部分的人都是生活在这种假冒虚妄和心神焦虑中。他们的评判是何等邪恶，从此也就显明了。因为他们不当默思自己的功德，而当默思上帝所应许的怜悯。我们若凭自己的善工，来评判上帝所宣布的旨意，还有什么比这更邪恶的呢？大半的人类在生活中藐视上帝；他们随己意行事，而不顾及是否蒙上帝悦纳。
    因此，传道经（32：23）以极恰当美妙的语句说：“你无论作什么事，都要心中相信上帝，因为这就是遵守祂的诫命了。”无论何种工作：吃、喝、劳作、教导人，甚至这些都显然是罪。你不当注目于你的工作。你要以信靠之心，注目于上帝怜悯的应许；你不要怀疑，你当知道你在天上的不是一位审判官，乃是一位父亲，祂看顾你正如人的父母看顾他们的儿女一样。然而，上帝除了在我们每日所念的主祷文中命令我们称祂为父之外，若没有在他处把祂的旨意晓谕我们，仅有这就足以使我们知道，祂向我们所索取的无过于信靠祂。上帝既然时常向人索取信心，既然时常只悦纳人的信心，又既然以丰富的应许，特别是以祂儿子的死来把信心推荐给我们，那么我们为何不接受并相信这样的大怜悯呢？经院派的神学把人的工作和人的补罪来代替那可作良心之锚的信心。但求上帝撤去祂教会中的这种绊脚石。
    五、你们现在知道，圣经所说的信有何意义，那就是：信靠上帝白施的怜悯，而全不顾我们的行为，是好，或是坏，因为我们都从基督的丰富领受了一切。凡如此信靠的人，就真接受上帝在神经历史中所说的一切话，无论是恐吓还是应许。经院哲学派所讲的信，不过是死的意见而已。因为一个不相信赦罪之应许的人，怎能说他相信上帝全部的话呢？诡辩学家说不敬虔的人虽不认为赦罪的事与他们自己有关，却仍然与别人有关。这话毫无价值。请问赦罪不也是向不敬虔的人应许的吗？然而我并无意多争好辩，我只愿意用几句话，来指出信这个字的意义是什么。路德所著基督徒的自由一小书，随处都可以得到。凡愿意的人都可以从其中更进一层追求信。但是我认为从圣经的例子中，我们更能清楚地知道信的力量。
    在创世记十五章一节上帝以下列庄严美丽的话，来应许赐怜悯给亚伯拉罕，说：“亚伯兰你不要惧怕，我是你的盾牌，必大大地赏赐你。”稍后，祂又应许赐他后嗣。然后，紧接着的话便是：“亚伯兰信上帝，上帝就以此为他的义。”亚伯拉罕信的是什么呢？他只信上帝的存在吗？不，他乃相信上帝的应许，他又藉一件显赫的事来表明他的信心：那就是他愿意牺牲他的儿子，毫不怀疑他的儿子若真被杀，上帝也必要赐他后嗣。所谓信心既然无非是接受上帝的话，那么，我们从上帝称自己为亚伯拉罕之盾牌的应许中，就可以看出亚伯拉罕所相信的是什么了。所以，凡认为上帝是盾牌，是父亲，而不仅是审判官的，就是信祂了。
    当以色列人被海与山和追兵逼得没有出路的时候，他们便生疑虑而发怨声。摩西却命令他们只管站住，看上帝的大作为，又应许他们说：“主必为你们争战，你们只管静默，不要作声”（出14：14）。以色列人当时若依经院哲学派的办法，来辩论信的问题，他们有何结果呢？若是他们争辩说，他们只须相信历史的记载，或上帝的存在，祂对恶人的刑罚和对善人的赏赐；或相信他们自己也是邪恶的，又相信上帝可能先刑罚埃及人，然后刑罚以色列人，那么，他们有什么结果呢？然而他们并不如此行。他们相信上帝的话和祂的神迹，并依靠祂的怜悯，以致他们虽认自己为犯了死罪的，却愿意凭着信踏入了红海。他们既然藉着这件事，经验到上帝对他们的旨意，又看见他们自己平安无恙，而埃及人却被海浪吞灭，所以他们“就敬畏主，又信服祂和祂的仆人摩西”（14：31）。这事已经摆在我们眼前，为的是要教导我们不要以那似是而非的信来相信，乃要依靠上帝的话，就如你们在这里看见摩西所表现的。
    再者，在民数记十四章当百姓对进占巴勒斯丁感觉绝望的时候，上帝叫他们要有何种信心呢？“这百姓藐视我要到几时呢？我在他们中间行了这一切神迹，他们还不信我要到几时呢？”这是主在民数记十四章十一节所说的。在二十章十二节记载祂向摩西和亚伦发怒，因为他们不肯相信水会从磐石中流出来。亚伦和摩西当然相信上帝的存在，然而却怀疑上帝应许水从磐石中流出的话。这种怀疑，主是要谴责的。
    摩西在申命记一章三十一节论这信说：“你们在旷野所行的路上，也曾见主你们的上帝，抚养你们，如同人抚养儿子一般，直等你们来到这地方。你们在这事上却不信主你们的上帝。祂在路上，在你们面前行……。”他们所有的，诚然是“未成形的信”，甚至是“学得的信”，然而他们却不信靠上帝怜悯的应许，他们的心也不因上帝的怜悯而受感动。他们在怀疑不信中过生活，藐视上帝的作为，并且有负上帝把他们从埃及救出来的作为。所以，虽然在别的方面，无疑他们是好人，可是他们因为不信而受苦。这便是人的伪善；他们是这样以善工为装饰，然而他并不热心依靠上帝，也不以上帝为乐。其实上帝所索取的仅是信靠的心，祂甚至舍弃了祂的儿子，来证明祂是可靠的，免得我们怀疑祂对我们善意，好叫我们仰望祂，不忘记祂的作为，并遵守祂的诫命（诗78：7）。照样，历代志上五章二十节也说：“因为他们在阵上呼求上帝，依赖上帝，上帝就应允他们。”也请参看犹大王亚撒因依靠叙利亚人的帮助而受先知亚拿尼亚责备的事。但是据我所知，圣经记载中，没有一件事再比历代志下二十章中约沙法的例子更清楚表明了信的力量，因为约沙法仅以一曲诗歌，便惊散了亚扪人和摩押人，又命令他的军队大胆站立，而不必争战。以西结的榜样，也有同样的性质。
    以赛亚所要求于亚哈斯的信心乃是这样：他不许亚哈斯求助于亚述人，却应许他说，上帝必帮助他；又加上一句说：“你们若不信，定然不得立稳”（赛7：9）。
    圣经历史中充满了这种事件。所以那敬虔的和勤奋的读者，应该把这些例子收集起来，好学习信的性质，并坚定自己的良心。然而我也要从新约的记载中，提出几处，好叫你们知道，新旧二约的精神是一贯的。
    首先请看使徒行传十五章：彼得在这里说，他们的祖宗虽然在律法中活着，却不因遵守律法而称义，乃是因信称义；又说，他们的心因信而得了洁净。除非你们明白他所提出的这些关于依靠上帝之恩典和怜悯的事，你们便要犯很大的错误。因为经院哲学派所说的信怎能洁净人心呢？彼得的意思是：诸先祖，就如大卫、以赛亚、耶利米所有的一切德行，都是罪恶，他们的称义，全凭依靠上帝在基督里所应许的怜悯。因为众先知也时常为基督作见证。我们对上帝善意的这种依靠心，是要贯彻到我们整个的生命，全部的工作，和一切物质与灵性的试探中去的。
    六、相信上帝，和在任何试探中依靠上帝的仁慈，原是一件事。在路加福音七章中所载那犯罪的女人所受的试探，是一种属灵的试探，所以基督鼓励她说：“你的罪赦免了，”又说“你的信救了你，平平安安地回去罢”。至于物质的试探也有许多的例子，就如祂医治疾病，并因祂的门徒在某些物质的事上缺少信心而责备他们，例如当门徒因忘记带饼而心中焦虑的时候，祂责备他们说：“你们这小信的人，为什么因为没有饼彼此议论呢？”（太16：5，8）。祂多次教训他们说，天父也在物质生活上照顾他们！祂在马太福音六章三十二节说：“你们需用的这一切东西，你们的天父是知道是；”又在马太福音十章三十一节说：“你们比许多麻雀还贵重。”所以我们不应当轻看这些物质的东西，乃要把它们当作信心的基本训练。
    七、我提到这事，免得我们费力分辨上帝的应许。因为有些应许是与物质生活有关的，旧约中所有的应许便属此类。还有些应许是属灵的，所以是属于新约范围的。因为我觉得，只有义人才从心中相信物质的应许，而且上帝已经藉着赐人物质需要的应许，来表明祂的怜悯。这样圣徒们就很易推论说，上帝若看顾他们的身体，就必更就确顾他们的灵魂，而且上帝既然作了他们身体的父，也必要更要作他们灵魂的父。这便是我已经说过的：物质应许的本身就是恩典的应许；从物质的应许中看到属灵的应许，虽是含糊不清，然而在那些心中有圣灵的人看来，却是足够清楚了。
    民数记十四章十九节以下记载，摩西为百姓的罪祷告，上便赦免了他们。出埃及记二十章五节以下记载，律法是带着恩的应许而宣布的；“我是主你们的上帝，向爱我守我诫命的千万人发慈爱。”还有各种赎罪祭传至后代。我们必须相信它们对信的人是赦罪的记号。我不求把历史作寓意的解释，然而我却深愿历史是一个有应许怜悯的历史，因为上帝已经在历史上把物质的益处应许给人。创世记中的许多故事正与这个观念相符合，就如雅各所说：“上帝若与我同在，在我所行的路上保佑我，又给我食物吃，衣服穿，使我平平安安地回到我父亲的家，我就必以主为我的上帝”（创28：20）。摩西藉上帝的作为和物质的应许叫人相信祂的怜悯与慈悲。申命记八章三节说：“祂苦练你，任你饥饿，将你列祖所不认识的吗哪赐给你吃，使你知道人活着，不是单靠食物，乃是靠上帝口里所出的一切话里有话”诚然，人的心无论藉什么工具来知道上帝的怜悯，那工具对他乃是生命之言。希伯来书十一章逐一枚举这种信的例子，其中有许多是与物质有关的。那么，把这一整章在这里讨论，有什么不相宜呢？首先，希伯来书的作者给信下定义说：“信就所望之事的实底（或期待），是未见之事的确据。”那些诡辩家曲解定义，使之符合他们的梦想，和他们那称为信党属血气的渺小意见，以致使人不能明了使徒的原意。然而我要重述这句最简单的话：“信就是……未见之事的确据。”请问，什么是确据？我们知道，除非有圣灵的指示，人不能凭着本性把神圣属灵的事当作确实可靠。然而使徒却把信称为“所望之事的期待。”所以真的信不是仅相信恐吓的话（其实圣经反把这称为惧怕）。而是相信应许，换言之，就是虽面对世界得祸害，罪孽，死亡，和地狱之门，却仍然依赖上帝的怜悯和慈悲。你还没有看出所谓信就是“所望之事的期待”吗？因此，凡人不期待着所应许的救恩，便是不信。
    但是你或说，我相信上帝应许了救恩，不过这是向别人应许的。这是属血气之人的看法。但是请听，这救恩不也是向你所应许的吗？万国不是都听见了福音的宣扬吗？所以除非你相信救恩也是向你应许的，你就不能说是相信。因为不相信上帝的每一句话，或不能相信赦罪之恩也是向你应许的，乃是不敬虔和不信。
    希伯来书也附有这定义的例子。十一章三节说：“我们因着信，就知道世界是藉上帝话造成的。”这样看来，上帝的神性和美德，虽是目不能见的，却因祂权能的工作而成了看得见的。如此说来，这段经文同罗马书一章二十节互相符合。诡辩家一定要提出反对，说我除了历史的信以外，在这里还愚蠢地发现了另一个种信，而希伯来书在这里所讲的仅是历史，特别是世界的创造，然而，请听，若是这个例子是仅指历史的信而言，那么它怎能符合以上对信所下的定义呢？况且他所谓对创造世界之历史的信心，不是指外邦人和回教人所信服的凡俗意见，乃是指从创造的工作中所推演出来对上帝之权能和美德的确实知识。你要知道，这种信正是彼得或保罗所有的信。彼得就是这样了解上帝在基督复活中所表现的权能，而且当他相信基督乃为他成了牺牲品和代赎物的时候，他也是这样了解上帝的慈悲和怜悯。所以他从来不依靠自己的德行，而只依靠上帝在基督里所应许的怜悯。这样，凡以圣灵来评判万物之创造的人，当他知道他是从那创造者的手中领受一切，就如生命、食物、和后嗣，又当他把这些东西交托那创造者，让祂照自己的慈悲，随自己的意思去调整、统治、管理、并赐予的时候，他便了解万物的创造者上帝的权能和慈悲。这样的信并不是对万物之创造的一种冰冷的意见，而是关于上帝之权能和慈悲的一种最活泼的知识，即关于祂把自己浇灌给万物，并管理万有的知识。若是我能够按照这个问题的重要性来解释它，那么仅就这一个题目而言，我可写上多少页呢？然而真正相信的人，靠圣灵的帮助，就不难估计人对创造的信，到底是什么样的信。
    诡辩家或许要饥笑，但是让他们饥笑罢！他们总不能驳倒以上所说的。我深知它是非常坚固的。甚至地狱的门也不能使它动摇。保罗认为人对创造的信，不是一种似是而非的意见，乃是一种威严而神圣的确据。他在罗马书一章二十节说：“上帝的永能和神性是明明可知的，虽是眼不能见，但藉着所造之物就可以晓得。”
    进而言之，上帝的永能或神性，若不是祂的权能和慈悲，又是什么呢？使徒行传十四章十六，十七节说：“祂……为自己未尝不显出证据来，就如常施恩惠，从天降雨，赏赐丰年。”大卫在诗篇一○四篇二十四节因默想上帝的创造而欢喜，说：“主阿，你所造的何其多，都是你用智慧造成的，遍地满了你的丰富。”他在二十七，二十八两节中又说：“这都仰望你按时给他们食物。你给他们，他们便拾起来，你张手，他们饱得美食。”请问，属血气的人能这样认识创造的神秘吗？那所谓哲学而其实不过是俗人的梦想，能认识这神秘吗？哲学说，万物之发生，是出于偶然，这显然是否认上帝创造之工。
    所以那在律法之下的百姓，因脱离了埃及为奴的境地，便认识了上帝的权能和慈悲。因为出埃及记二十章二节说：“我是主你的上帝，曾将你从埃及地为奴之家领出来。”正如在律法没有颁布之前，先祖们从上帝向亚伯拉罕，以撒、雅各所作的事认识了上帝，并知道他们为何称祂为上帝；照样，在他们之前，万物的创造乃是人们认识上帝的可靠记号和形式。因此，亚伯和其他的先贤都相信上帝，不过他们的信也是因上帝应许夏娃的后裔要伤蛇的头而引起的。
    所以在希伯来十一章四节有附加的话说：“亚伯因着信献祭与上帝，比该隐所献的更美。”无疑，亚伯与该隐二人都有历史的知识，否则，该隐为何献祭呢？因此，当希伯来书的作者说亚伯有信而该隐无信的时候，他并不是指一种历史的意见，乃是指一种荣耀上帝的信，一种对上帝怀善意并依靠祂怜悯的信。亚伯因着这信而得胜，又接受了他是义人的凭证。希伯来书的作者很细心地注意到这件事，为的要说明，信并不是一种献祭，一种工作，而是那被算为义的事。
    他说：“以诺因着信被接去，不至于见死”（来11：5）。以诺既相信上帝，就蒙上帝喜悦，以致上帝把他接去，好向列祖显明那更美之来生的根据和盼望。我们只要知道上帝藉以诺向列祖显明了永生的一种模范和一个最可靠的证据，藉以坚定他们的信心，若还要调查以诺为何被接去，对我们有什么益处呢？他接着又说：“人非有信，就不能得上帝的喜悦，因为到上帝面前来的人，必须信有上帝，且信祂赏赐那寻求祂的人”（11：6）你看，这不能指那似是而非的信，因为我确知，伪善的人不依靠上帝，不信靠祂已经怜悯了他们，也不相信祂向他们怀善意，并要拯救他们。你若问他们，他们便要如此回答说：“我不知道我的工作是否蒙上帝喜悦；我不知道我是否能得救。我的确知道上帝已经应许了救恩，我也知道上帝是满有怜悯的，然而祂或许不肯按祂的怜悯待我。这种慷慨的态度，在我看了是不合理的”等类的话。但是，甚至这些不敬虔的人论上帝审判的这些话，也不是真从他们心中发出来的。因为他们藐视上帝的审判，总不存惧怕的心，一直到他们被上帝打倒为止。然而你的心只要能够体会到上帝慈悲的广大，和祂恩典的丰富，并相信上帝不忘记你；祂有极大的怜悯，以致你若信祂，祂必要维护、保守、并拯救你，那么你便会完全归降于上帝。所以你只要依靠上帝。
    只有那些因心中感觉上帝的慈悲而得着鼓励，以致相信上帝所应许的事都要在他们身上成全的人，才真相信上帝是赏赐人的，简言之，才相信上帝自己。因为不敬虔的人所有的，不是信心，而是一种不从心底发出的冷淡意见。
    因着信，挪亚在接受了上帝的指示，并惧怕那未见之事的时候，便为拯救全家而预备了一只方舟。看哪，挪亚的信包括两件事：警告与应许。这正是我在上面说过的，就是，不敬虔的人，对上帝的话，无论是警告，或应许，连一句也不信。挪亚把说实话的荣耀归给上帝，因此他惧怕上帝所警告的事，并依赖上帝救恩的应许和怜悯。请不要忘记，在当时有许多伪善的人，假装相信上帝的存在，认为祂是恶人的报复者和善人的救赎主。但是他们丝毫不因上帝的警告而动心。你要问：为什么呢？因为他们不从心中相信，不因上帝藉方舟所应许的救恩而所感动，也不相信上帝的怜悯能达到他们自己。
    因此，那似是而非的信，无非是纯粹的欺骗，是心灵的放荡。然而不敬虔的诡辩家却教训人说，他们只要有那对善行的信就够了；其实，凡以仇恨或轻蔑上帝的心而作的工，都不能称为善行。因为凡不依靠上帝的怜悯和慈悲所作的事，都是以仇恨和轻蔑上帝的心作成的，正如保罗在罗马书十四章二十三节说：“凡不出于信的都是罪。”希伯来书十一章七节说：“挪亚……预备了一只方舟……因此就定了那世代的罪。”可见一个人是因信得救，而其他的人是因不信而灭亡。该书作者又加上一句，说挪亚“自己也承受了那从信而来的义”，可见他是何等恳切地教训人说，义的总结乃是相信上帝的怜悯和恩典。我不提出任何比喻或寓意的解释，我只说到历史上的事实。挪亚所以被称为义，并不是因为他自己的任何善行，而是完全因为他信了上帝的怜悯，而他所以有这信，是由于上帝早已应许了必从水中救他，又因为他领受了那传于前辈关于蛇之头的应许，换言之，就是关于死的毒钩定要被毁灭的应许。
    亚伯拉罕因着信，蒙召的时候，就遵命往将来要得为业的地方去；他出去的时候，还不知往那里去。亚伯拉罕相信上帝的怜悯和慈悲，深知不论他所遇见的是何种人，上帝必作他的保护者和救赎主。所以他完全信靠上帝的话，离开了他的故乡，正如以色列民在过红海时完全信靠摩西的话一样。
    再者，亚伯拉罕虽然到处漂流，终身没有固定的地方，然而他的信心坚牢，从不动摇。他自认相当强健和富有，并住在安全之处，因为他是住在上帝双翼的荫影之下。正因为他为自己和儿子在迦南找不到安定的居所，他才觉得自己是地上的旅客，深愿作那永久之城的公民。撒拉也因着信，领受怀孕和保胎的能力。因为上帝的话能振兴和创造万物，而撒拉既信这话，特别是赐后嗣的应许，她的胎虽不但是“石胎”，而且是“衰老”，却仍然能怀孕。因为“在信的人，凡事都能”（可9：23）。然而亚伯拉罕的信心所受的试炼是何等大呀？当他奉命把上帝向他所应许的惟一后嗣以撒献上为祭的时候，他的信心是受何等强烈的试炼呢？不但如此，当童子以撒毫无犹豫地顺从他父亲的命令和上帝的旨意时，他的信心是何等坚固呢？你想你能够在你儿子身上执行这样一个残忍的命令吗，何况他是上帝所应许给你的后嗣呢？父子二人若不都是因为全心依靠上帝的怜悯，你不是认为以撒一定会向父亲吵闹呢？信心决不落空。以撒终于被救而归还其父。试看，这里真是对罪恶与死亡，称义与复兴，以及全部新约，给了一个前兆。
    在福音宣布之前，亚伯拉罕，以撒，和诸圣徒，岂不都是因这件事而晓得，他们甚至在死亡中也能从上帝的旨意有所盼望吗？列祖岂不是从这件事而怀抱胜过死的信心，并看到那将要伤蛇的头和解除死之毒钩的基督的前兆吗？以撒因着信，就给雅各和以扫祝福，并相信他们将来要占据那应许之地。更奇的，乃是以撒愿意坚立雅各从他哥哥以扫所窃来的祝福。他这样作，无疑是因为他相信上帝的话：“将来大的要服事小的”（创25：23）。雅各因着信，就祝福约瑟的子孙；虽然他们当时是在流亡中，但是他深信他们必要重返迦南，并作许多人民的祖先。摩西的父母也从未怀疑他们要返归巴勒斯丁，他们把民族的希望——婴孩摩西——藏起来，便是为了这个缘故；他们在暗中把他交托在上帝的怜悯中，而不遵法老命杀他，也是为了这个缘故。
    除了这些之外，你若愿意，还可以加上其他的例子。我仅是列举一些例子为模范，并指出希伯来书的作者所讲的，不是诡辩式的假冒伪善，而是信心，换言之，就是对上帝的怜悯和恩典的依靠心。
    在这里，你找不出上帝诸应许的区别来，这里所说明的仅是：“信这个字，乃是上帝怜悯和恩典的应许，无论那应许是关于永恒的事也好，还是关于属世的事也好。
    再者，我们不但可以藉寓意的解释，而且也可以藉圣灵清楚明显的证明，来从属物质的应许中，推断出属灵的应许来。亚伯拉罕从献儿子为祭的事上，学会了在死亡中应存何种盼望。把上帝的应许分类，是无用得，因为一切应许都是以那关于夏娃后裔基督的第一个应许为依归。例如，他们所以期待子孙，是因为他们等候着夏娃的后裔耶稣基督。因此，上帝在对亚伯拉罕的应许中，重提祂对夏娃的应许，说：“地上万国都必因你的后裔得福”（创22：18）。这话只能指基督而言，因为保罗在加拉太三章十六节解释说：“上帝并不是说众子孙，指着许多人，乃是说你那一个子孙，指着一个人，就是基督”雅各在创世记四十九章十节清楚说，人都等候着那作后裔和所应许的基督的恩典之国：“主必不离犹大，杖必不离他两脚之间，直等那使者来到，万民都必归顺祂。”这是什么意思呢？这岂不是说，天国和一切物质的应许，都是指基督而言，并在祂里面得以完成么？保罗引证上帝对亚伯拉罕的应许并不加区别，便是这个缘故。
    保罗在加拉太书三章八节引用创世记十二章三节的话说：“万国都必因你得福。”又在罗马书四章十六至二四节说，承受世界为业，是应许给亚伯拉罕的，而且凡和亚伯拉罕一同相信的，不分种族，都是亚伯拉罕的子孙。又说，一切相信的人都是在为王的基督里作王的；就如诗篇八篇六节说：“你……使万物……都服在他的脚下。”在福音宣布了之后，凡相信基督的人，都在祂里面享受一切物质的福气，因为“上帝既不爱惜自己的儿子为我们众人舍了，岂不也把万物和他一同白白的赐给我们么”（罗8：32）。天国的本质也显明这个道理：既然万有——死亡，饥饿，刀剑，掌权的，在高处的，在低处的，罪恶，总而言之，凡是人因软弱所惧怕的——都已归服了基督，因此也照样归服了祂的弟兄。若是我们相信基督在掌王权，那么这些就都在我们掌管之中，都已服在我们的脚下了。
    这与我以上所说的有连带关系，就是：信乃与我们生命与死亡的每一种变化都有关。你要问：为什么呢？因为若不凭着信，我们就不能合理去用任何东西。我们的确是因为怀疑而妄用万物，所谓怀疑，乃是不相信我们在用一种东西的时候，是在讨上帝的喜悦，不相信我们所用的就是上帝向我们所发的怜悯与慈爱。凡对贫穷，死亡与灾祸不相信是上帝怜悯的作为，或对之发生怀疑，寻求人的帮助，而不相信自己在基督里可以胜过它们的人，就是妄用它们的人。所以，亚伯拉罕若不深觉上帝必要以父亲的爱待他，且毫无顾忌地顺从祂，并把自己交托于祂的怜悯，他就一定会妄用那献子作祭的悲惨令令。凡不把金钱，生命，和一切好东西看为上帝怜悯的恩赐，而忠于所托的人，便是妄用它们的人。
    最后，凡有了基督的人，便有了万物，也能行万事。因为基督是公义，和平，生命与救恩。你看，上帝的诸般应许，也就因此互相符合，因为它们是上帝向我们所发慈悲的个别记号和证据；祂有时是藉一种作为，有时则藉一种恩赐，来向我们表现祂的慈悲。圣经的全部历史，从头至尾，都是教导我们，并使我们常常依赖上帝的慈悲。人若献想这许多不同的应许所显出的慈悲，他怎能不把他的心灵向这大怜悯的渊源倾吐呢？再者，上帝把基督赐下作我们的中保，牺牲，和代价，所以天父的慈悲，是由基督买来的，因为“上帝爱世人，甚至将祂的独生子赐给他们”（约3：16）。因为祂宠爱基督，所以也宠爱我们；因为祂使万有都归服基督，所以祂也使万有都归服我们。
    如此说来，一切的应许都当以基督为依归，因为祂凭自己的功劳，使我们蒙了天父的怜悯和恩宠。约翰福音一章十六节说：“从祂丰满的恩典里我们都领受了，而且恩上加恩”；意即上帝以宠爱基督的爱来宠爱我们。你务要聚精会神，正确地默想这些应许，因为离了应许，我们就不能认识基督，若不认识基督，我们就无从认识父。所以你要集中心灵的思念和注意力，以便从这些应许中发现上帝在基督里所赐给你的是什么。我请问：经院派的神学曾在何处注意到这些应许的一句话呢？即使它曾提到，它也是把基督的恩典遮蔽了，把基督不当作施怜悯者，乃把祂当作一个立法者和苛求者，比摩西还要严酷。
    至此为止，我所讲的都是以上帝对夏娃的那应许为依归的种种应许，上帝藉那应许向亚当和夏娃指明，罪与死亡，及罪的刑罚，到时都要被废除，这意思是说，夏娃的后裔要伤蛇的头。那蛇的头和他的阴谋所指的无非是罪与死的统治权。你若把其他种种的应许同这个应许联系起来，你就能明了，在全部圣经中，都有福音散布着，这福音无非乃是靠基督的而蒙赦罪的消息，或说恩惠的宣扬。
    然而正如我刚才所说的，一切的应许，甚至那些属物质的应许，都是上帝发慈爱或怜悯的标记，而相信的人，既向上帝怀好意，并因上帝的宽恕与慈悲而赞美祂就被称为义了。谁是相信上帝每一句话的人呢？不是那只听见警告之声并承认历史的人，而是那除了相信警告与历史以外，以相信应许的人。只相信基督取了肉身，被钉于十字架，从死里复活，使信者得称为义，还是不够的。你必再进一步相信祂作这些事，是为了你的益处，为了你的救赎，这样你的信才是好的。在这种信以外，及被人称为信的，都不过是哄骗、欺诈骗和佯为的疯狂而已。
    我们究竟有何理由说称义完全是因着信呢？我的回答是：我们既然完全因上帝的怜悯而称义，而信又既非是我们对那怜悯的认识，那么我们无论靠那一个应许得到这认识，我们称义仍可完全归于信了。那些惊奇称义为何是完全因着信的人，也必惊奇称义为何是因为上帝的怜悯，而不是因为人的功劳。因为依靠上帝的怜悯，是等于不重看我们自己任何的德行。那不承认圣徒是因信称义的，不免有损上帝的怜悯。我们的称义既然完全是上帝怜悯的作为，而不是我们自己善行的功劳，就如保罗在罗马书十一章所清楚教训的，那么我们就必须把称义完全归功于信；无疑，只有藉着信，我们才能领受上帝所应许的怜悯。
    如此说来，人在称义之前所行的善工，就是人凭自由意志所行的善工，算得什么呢？它们都是被咒诅的树所结的被咒诅的果。虽然它们可能是那最美的品德的模范，就如保罗在未悔改之前所有的品德一样，可是它们仍旧不过是哄骗与欺诈而已，因为它们是从不清洁的心中发出来的。我在前面已经指出，心中不清洁乃是指不认识上帝，不敬畏上帝，不依靠祂，也不寻求祂。因为属血气的人不知道别的，只知道属情欲的事，正如罗马书八章五节说：“因为随从肉体的人，体贴肉体的事。”哥林多前书二章十四节也说：“属血气的人不领会上帝圣灵的事。”属血气的人所了解所明白所追求的，是人生的荣耀、财富、安全与尊严。哲学家把许多这样的东西称为至善，有的哲学家以快乐为至善，有的则以无痛苦为至善。属血气的人显然不爱慕属神的事，因为他对上帝的话既不惧怕，又不相信。所以，这种树所结的果，不是罪是什么呢？
    甚至在称义之后所行的善工，虽是从那占据称义之人的上帝之灵所发出的，然而它们的本身也是不洁净的，因为它们是在一个仍旧不洁净的肉体中作成的。这是因为称义之工才开始，尚未全部完成的缘故。我们已经领受了圣灵初熟的果子（罗8：23），然而尚未领受它们的十分之一，正如保罗在罗马书八章三节所说的：我们仍旧心里叹息，等候我们的身体得赎。在这些善工中仍旧有些不洁净之处，所以它们不配称为义。我们无论靠称义之前的善工，或称义之后的善工，都没有功劳可言。保罗在加拉太二章二十节所说的便是这个意思：“我如今在肉身活着，是因信上帝的儿子而活，祂是爱我，为我舍己。”请你注意，他并不是说：我如今在我的善工中活着；他乃是说：我因信上帝的怜悯而活。再者，称义之后的善工之所以不算为罪，完全是因为信的缘故。关于这一点，稍迟我还要讲论。
    人称义既是因着信或因上帝的怜悯，那么人的努力，人的善工，和人的功劳，就都归无用了。人的这些努力，善工和功劳的发芽与生长，都是出于上帝的怜悯，因此一个人全生的义就是他的信。以赛亚称基督之国为慈爱之国，便是为了这个缘故：“必有宝座因慈爱坚立”（赛16：5）。若是我们因自己的善工而称义，那么那国就不是基督之国和慈爱之国，而是我们自己善工之国了。何西阿二章十九节说：“我必聘你永远归我为妻，以仁义，公平，慈爱，怜悯，聘你归我。也以诚实聘你归我，你就必认识我为主。”诗篇八十九篇十四节也说：“慈爱和诚实，行在你面前。”所谓慈爱乃是恩宠，同我们的功劳毫无关系。所谓诚实乃是上帝的作为，祂使我们称义，是出于诚实无伪。但是不必再引证更多的经文，只要指出以赛亚在以赛亚书五十三章中早已定了我们所有的义为罪，说：“我们都如羊走迷，各人偏行己路，主使我们众人的罪孽都归在祂身上；”以后又说，不是凭着我们的善工，不是凭着我们的谋算，乃是基督凭着我们对祂的认识，使我们称义。看哪，认识基督就是称义，而认识祂，无非是信祂。凡知道罪的权势，心灵因罪的知识而受打击的人，听见这种关于信的教训，一定是欢喜的。然而我们的福音向伪善者却是隐藏的，因为他们被这世界的神弄瞎了不信的心眼，所以那为上帝形像的基督之荣耀福音，不照耀他们。
    你一定要问：既然我们毫无功劳，圣经为何常用“赏赐”二字呢？我的回答是：我们有赏赐，也应当有赏赐，但这并不是因为我们自己有什么功劳，乃是因为天父已经应许，自动负起了向我们遵守诺言的责任，使自己成为那些不配得赏之人的负债者。还有什么比基督在路加福音十七章九，十节所说的话更清楚否认我们有功劳呢？
    祂说：“仆人照所吩咐的去作，主人还谢谢他吗？这样你们作完了一切所吩咐的，只当说：我们是无用的仆人，所作的本是我们应分作的。”。保罗在罗马书六章二十三节也说：“罪的工价乃是死，惟有上帝的恩赐，乃是永生”。他称永生为恩赐，而不称它为债，其实它就是债，因为天父曾经应许赐我们永生，而且为了保持祂的信用，已经负起了向我们遵守诺言的责任。
    那些似乎是宣布功德的经文，对于这种解释也并无碍。罗马书二章十节便属于此类经文：“将荣耀，尊贵，平安，加给一切行善的人”。马太福音二十五章三十五六节也说：“因为我饿了，你们给我吃，渴了，你们给我喝……。”圣经上还有许多一种类似的经文。我的简短回答是：圣经不但讲论一种行为的外表，或它的粉饰，而且讲论它的全部。换言之，圣经不但讲论外表的行为，而且特别讲论人发动那行为的意志或情感。圣经所称为善工的并不是外表的粉饰，而是全部行为，就是那良善的情感和其所结的果子，这是与一般人的普通说法相同的。因为人若自知某种行为是出于毒恶的心，他还能称它为善行吗？所以我认为保罗的话：“将荣耀，尊贵，平安，加给一切行善的人，”并不需要这些解释，尤其是因为他的话是不解自明的。因为保罗并不是说：“加给一切假装行善的人，”乃是加给那以心灵，情感，和双手行事的人。凡不以保罗的话，为指全部的行为和行为的精意，而仅以为是指外表的行为的人，都是曲解了他那最简当而正确的道理。有一个为经院哲学派所普遍接受，而为普通常识所教训的原则，即没有爱心，就没有行为可以称为善。凡以局部的行为，而不以全部的行为，来解释圣经的，都当请教于普通常识。在同一段经文里，保罗极美妙地提到一种因信而来的美满生活，教训人说，一切的善行都归根于信，好像信是一个泉源一样。他说：“凡恒心行善，寻求荣耀尊贵……的”（罗2：7）。那么，“寻求”的意义不是指别的，乃是指希伯来十一章六节所记的：“到上帝面前来的人，必须信有上帝，且信祂赏赐那寻求祂的人。”谁是寻求祂的人呢？就是那些相信的人，那些依靠上帝的话而被带进荣耀里的人。照样，还有什么比“恒心”二字能更准确地说明信的能力和本质呢？因为人生既充满了肉体与世界的引诱，和许多的患难，人若无坚强的信仰就不能继续行善。
    保罗又在同一段经文里，提到一种因不信而起的邪恶生活，说：“惟有结党不顺从真理……”“不顺从真理”这句话，若不是指不信靠，是指什么呢？凡反对真理，顺从属情欲的意见的，都是结党分争的人。因为凡是公开犯罪的，若不是由于轻蔑上帝，便是由于对祂的怜悯感觉失望。西拿基立攻击以色列人，是因为他心目中没有上帝。该隐因为对上帝的怜悯感觉失望，便挺而走险，无所不为。人若知道上帝要怜悯他，他就不会不非常热心遵行祂的诫命。然而因为我们好争辩，所以我们与自己争辩并对上帝极大的忿怒和丰富的怜悯，抱太狭窄的看法。所以我们由于藐视上帝的忿怒和怜悯，就贪婪，胆大妄为，因为我们不敬虔，盲目，疯狂，乃纯粹是为了爱好荣耀，财富或享乐。你若能看见自己心中邪恶的疯狂，和疯狂的邪恶，你就知道你的景况是何其悲惨阿！
    你看，保罗把美满的生活归之于信，把邪恶的生活归之于不信，是如何适当阿！这就足以解释其他的经文，而不必有别的解释了。若有需要的话，就让一般属灵的读者给那些经文作注释罢。我不愿意那些诡辩家来无事生非。经上所讲的，无论讲得怎样正确而简明，仍不免被他们曲解，过分划分剖析。我刚才所引马太福音的话，你若公允判断，确毫无含混之处。我不愿意勉强争辩，然而当基督称他们为“你们这蒙我父赐福的”（太25：34），祂的意思是：他们是因上帝赐福而得救，并不是因善行而得救；因为我们不能否认，当基督说：“因为我饿了，你们给我吃……”（太25：35），又当祂说：“这些事你们既作在我这弟兄一个最小的身上，就是作在我身上了，”祂是指信心的行而说。义人既相信他们向弟兄所作的，就是向基督所作的，所以他们就行得对。这样的信心是善行的原则，假冒为善的人，不以基督为饮食，乃是完全依赖自己。因为无论他们在外表上显出多少美德，他们的目的是求自己的荣耀。
    我认为我所指出的这些事，已经足够叫勤读圣经者，对这类经文的解释有所依据了，因为我不当过于以注释家自居，对经文详加解释。
    论信的功效
    我们也必须考虑下列的事实：正如善行是圣灵的果子，照样它也是圣灵的表现，见证，和标记。基督在马太福音七章十六节也说：“凭着他们的果子，就可以认出他们来。”因为伪善不能永远欺骗人，信心也不能永远因受拦阻而不最热烈地服事上帝，像孝顺的儿子服事敬虔的父亲一样。因为当我们因信尝到上帝的怜悯，并因那使我们罪得赦免并将恩惠和应许给我们的福音而认识了上帝的慈悲时，我们的灵就不能以爱上帝为报答，并不能不充满喜乐，且不能不用服务来对这大怜悯表示感激。保罗也曾最清楚地讲到这件事，说：“因此我们呼叫：阿爸，父”（罗8：15）。这样的人既然顺服上帝，所以虚妄的野心，猜忌、恶念、嫉妒、贪婪、享乐、与这些情感所结的果子，就都被消除了；他学会谦卑的心；他恨恶自己，又憎恶他的一切贪念；总而言之，正如保罗所说的：我们从前所喜欢的事，现今都看为羞耻的事（罗6：21）。所以这样的人献身给邻舍服务他们，供给他们驱使，以他们的需要为自己的需要，在凡事上以正直与诚实的心同人交往，毫不自私，毫无恶意。在便是信的功效，它能在凡真有信心之人的善行上表现出来。
    关于这样的信，保罗说：“原来在基督耶稣里，受割礼不受割礼，全无功效，惟独使人生发仁爱的信心，才有功效”（加5：6）。他说那对基督的信是有能力的，是一种因爱而献身给邻舍的信。约翰一书四章七、八节说：“凡有爱心的，都是由上帝而生，并且认识上帝。没有爱心的，就不认识上帝，因为上帝就是爱。”彼得后书一章五至八节说：“有了信心，又要加上德行，有了德行，又要加上知识，有了知识，又要加上节制，有了节制，又要加上忍耐，有了忍耐，又要加上虔敬，有了虔敬，又要加上爱弟兄的心，有了爱弟兄的心，又要加上爱众人的心。”我们若有了这些，就必使我们在认识我们的主耶稣基督上，不至于不结果子了。彼得顺着这个次序，已经把其他的美德接在信上。犹如美丽的枝子接在树根上一样，以致克制肉体的热心与情感之美德，都因信而发生。然而这种热心必须受知识的支配，好使它履行对身体的责任。
    克制了的身体必须受理智的支配，好殷勤服事心灵，而不至遭毁灭。倒过来说，心灵也必须供给身体的需要，好使它不至吃欲过度，却在凡事上都有节制。彼得劝我们有了节制又要有忍耐，因为许多有节制的人，一旦遭人冒犯，便生不共戴天之仇。有了忍耐，又要有敬虔，换言之，我们不但要在人面前，而且也在上帝面前，以愉快的情绪忍受种种灾祸，并感激祂所给我们的管教，毫不怨恨上帝的旨意，不同以色列人一样因发烈怒反对上帝的旨意而在旷野灭亡。虔敬产生爱心，换言之，我们善不待凡迫害我们的人和我们的仇敌，以平等和至诚爱人。可见基督徒的生活是在于信和信的果实。我并不像哲学家和经院派学者，把美德分类为道德的和知识的两大类，我也不把圣灵的恩赐和果实详加区别出来，如阿奎那和他一派的人所行的。因为信心是唯一无二对上帝怜悯的感觉，也是一切善行的根源，生命，和主宰。
    论旧约和新约的区别，又论律法的废除
    从上面所写论律法和福音及其各别之功用的文章中，我们就能容易看出旧约和新约的区别来。对于这个题目，和律法与福音之间的区别，那些经院派学者，瞎称旧约为一种只要求人有外表善行的律法，而称新约为一种要求人有善行和爱心的律法。他们这样作，就把恩典的尊严与丰满遮蔽了。其实我们应当把上帝的恩典置于显著的地位，使人人都能看见，使它向人显明，而且是惟独应当向人宣布的。我要用几句话了讲论这件事。从前面的讨论中，就可见何为律法与何为福音。在这里我要讨论术语的用法。
    据我看来，那些仅把旧约称为律法的人，是根据一种习常的说法，而不是依照理智而说的。再者，他们好像是把“约这个字，当作制度或惯例来使用。我把旧约则称为属物质的应许加上律法的要求，因为上帝藉律法向人索取义，也应许给人赏赐，即迦南地，财富等，就如申命记二十九章十至十三节所说的：“今日你们的首领、族长、长老、官长、以色列的男丁，你们的妻子，儿女，和营中寄居的，以及为你们劈柴挑水的人，都站在主你们上帝的面前……”
    在另一方面，新约无非是不顾律法的要求，而将一切美事应许给我们。新约无条件地应许给我们美事，而并不向我们索取代价。从这里你就看出上帝恩典和怜悯的丰富来。总而言之，福音的荣耀乃在于它毫不计较我们的不义，而使我们得救。
    人岂不应当因为这么大的恩典而大声呼叫吗？谁相信这消息呢？旧约与新约的这种区别已由耶利米三十一章所指明了。然而为了使人更明白这一点，我们必须讨论律法的废除一题。
    律法既是分作三部分，我要述说每一部分被废除到何种程度，特别是因为它们好像不是同样被废除的。然后我要述说一般作者一致的意见：司法律与礼仪律，已经作废，然而道德律却也被重新修订。我首先要讲论道德律。
    那称为十诫或道德教训的律法，已经因新约而作废了，这事从希伯来书作者说上帝因百姓背弃律法而把律法废除所引的话证明了（来8：8，9）与（耶31：31，32）。因为以色列人不但违反礼仪方面的律法，而且也违反基督在福音书中称为全律法总纲的十诫。再者，耶律米称福音为“新约，乃等于将旧法作废了，正如希伯来八章十三节所说的：“既说新约，就以前约为旧了。”提摩太前书一章九节也说：“律法不是为义人设立的。”在罗马书和加拉太书中，我们找出许多这种对自由的见证来。谁都知道加拉太五章十三节著名的经句：“你们蒙召，是要得自由，只要不可将你们的自由当作放纵情欲的机会。”不但如此，若是被废除的仅是礼仪律，那律法中最易遵守的部分，那么我们基督徒的自由便是最下贱的，我们也就连奴隶都不如了。因为谁不觉得献羊作祭，比控制自己的忿怒，爱情，或类似的情感更容易呢？所以我们必须承认，甚至十诫都已作废了。
    有人要问：既是如此，我们可以任意而行吗？可以任意杀人，任意撒谎等等吗？我们在罗马书六章十五节发现同样的问题，保罗说：“我们……不在律法之下，就可以犯罪么？”再者，基督徒之有自由，在于律法控告并判决我们的权利，都已被废出了。按照律法，凡未永久满足全部律法要求的人，都是被律法咒诅的。然而这律法不是要求人以最大的爱来爱上帝，对祂存最大的敬畏心吗？因为我们整个的心性既完全违反这要求，所以即使我们可能表现出一种极动人的法利赛主义来，我们仍是因犯罪而当受咒诅。这种咒诅基督亲身担当了，废除了律法咒诅人的权利，因此，你虽然犯了罪，虽然现在就有罪——我必须用圣经的话——然而你却已经得来救赎。死的权势，罪的权势，和地狱的门，都被我们的参孙打破了。保罗在加拉太三章十三节便是这样说：“基督既为我们受了咒诅，就赎出我们脱离律法的咒诅。”他在四章四，五节又说：“及至时候满足，上帝就差遣祂的儿子，为女子所生，且生在律法以下，要把律法以下的人赎出来。”罗马书六章十四节也说：“罪必不能作你们的主，因你们不在律法之下，乃在恩典之下。”
    众先知常常诚心庆祝的安全就是：凡在基督里的，都超过了律法的权势；换言之，虽然你已经犯罪，虽然罪还在你身上，你却不被定罪，因为哥林多前书十五章五十四，五十五节说：“死被得胜吞灭……。死阿，你得胜的权势在那里？死阿，你的毒钩在那里？”等语，这是基督徒应当在一切境遇中牢记的事，特别是在死的时候，因为，正如古谚所云，在垂死的人看来，这是最后唯一真实神圣的依靠。这也是保罗几乎到处都宣讲的自由，至于礼仪，他却仅在一二处经文中提一提。新约就无非是对这自由的宣布。这便是先知在诗篇二篇六节很适当地指出的：“我已经立我的君在锡安我的圣山上。”在这里，父说，祂也给锡安山立一位君王。以后，祂也显明这国是怎样的国，在那里上帝要以祂的话来统治，而不要以人的力量或属世的权力来统治。因此先知加上一句说：“受膏者说：我要传圣旨，主曾吩咐我说，你是我的儿子”（诗2：7）。这个新的宣言是什么呢？上帝的话律法，岂不是从前已在锡安山上宣布了吗？但是，当上帝发布了关于祂儿子基督的话时，那次的宣布，便已被这新的宣布所代替了。
    然而，假如上帝只宣布了祂的儿子是基督，那么必然的结果乃是，除了要我们以嘴亲子之外，并不向我们索取律法的义或善行，也不向我们索取任何其他的东西。这便是先知在以下更清楚说的：“凡投靠祂的，都是有福的。”（诗2：12）。你的义不能救你，你的智慧也不能救你；只有上帝的儿子，就是你的君王，你的的堡垒，可以救你。圣经中有许多这类的经文，向我们说明这自由。因为福音究竟是什么呢？岂不是这自由的宣布么？
    最后，基督教就是自由，因为凡没有基督之灵的人，绝对不能遵守律法，反而犯了当受律法咒诅的罪。然而凡被基督之灵更新的人，即使没有律法的吩咐，也必自动行律法所命令的事。上帝的旨意就是律法。圣灵不过是上帝活泼的旨意和动力。因此，当我们被上帝的灵，就是被上帝活泼的旨意更新的时候，我们就已经自动地决志去行律法所要求的事了。
    关于这一点，保罗在提摩太前书一章九节说：“律法不是为义人设立的；”又在罗马书八章二节说：“赐生命圣灵的律（这律就是赐生命之圣灵的动力），在基督耶稣里释放了我，使我脱离罪和死的律了。”圣奥古斯丁在他著的精意与字句（De Spiritu Litera）一书中，对基督徒的自由也有详尽的讨论。耶利米三十一至三十四节有这样的话：“主说，日子将到，我要与以色列家和犹大家，另立新约。不像我拉着他们祖宗的手，领他们出埃及的时候，与他们所立的约。我虽作他们的丈夫，他们却背了我的约。这是主说的。主说，那些日子以后，我与色列家所立的约，乃是这样：我要将我的律法放在他们里面，写在他们心上，我要作他们的上帝，他们要作我的子民。他们各人不再教导自己的邻舍，和自己的弟兄，说你该认识主。因为他从最小的，到至大的，都必认识我。我要赦免他们的罪孽，不再记念他们的罪恶。”在这段经文中，先知耶利米提到一种双重的约：一个是旧的，一个是新的。那旧约，即靠律法称义，已经作废了。因为有谁能满足律法的要求呢？再者，因为律法的苛求归于无效，所以现在为要表现律法，上帝就必要把律法写在人心上。因此自由的真谛并不是叫我们不行律法，乃是叫我们自然自动地下决心，并愿意作律法作要求的事。这正是从前无人可以作到的事。以西结十一章十九节说：“我要……从他们肉体中除掉石心，赐给他们肉心，使他们顺从我的律例，谨守遵行我的典章，他们要作我的子民。”
    从此你们就知道，我们从十诫得了怎样的自由。第一，在基督中的人虽然仍是罪人，律法却不能定他们的罪；其次，凡在基督中的人，都受圣灵感动去遵行律法。他们靠赖圣灵遵行律法，爱上帝，敬畏上帝，供给邻舍的需要，并愿意作律法所命令的一切事，甚至即使没有律法，他们也仍要作这一切的事。 因为圣灵是他们的意志，而这不是别的，乃是活的律法。
    甚至在基督道成肉身之前，凡有基督之灵的先祖们，也都有这样的自由。当彼得在使徒行传十五章十五一节否认先祖们遵守了律法时，他所看到的也是这一点：“现在为什么……要把我们祖宗和我们所不能负的轭，放在门而身呢？我们得救，乃是因主耶稣的恩，和他们一样，这是我们所信的。”换言之，虽然先祖们不能满足律法的要求，但是他们知道，他们也是因基督而得自由，而且是因信基督而称义，这并不是因为他们自己的行为或义而有的功劳。彼得在这里所讲的，不仅是指礼仪，而且是指律法的全部而言。因为人若不遵守十诫，就绝不能遵守有关礼仪的律法，而且人在上帝面前守礼仪，若不是出于一个自动和满有信仰的心，他所守的便毫无功效。再者，彼得的意思并不是说，礼仪的外表作为是人所作不到的。因为还有什么比遵守几条小礼仪更容易的事呢？你若数算今日罗马教会中所有由教皇订立的礼仪，就可看出数目远超过摩西律法中的礼仪，因为你能用少数经文把摩西的礼仪搜括起来，然而后厚的教规与教会集也容不下教皇所订的礼仪。罗马的诸教皇比起那被他们奉为第一任教皇而引以为荣的彼得来，是如何不同阿！彼得废止了由圣律法所传下来的这几条小礼仪，然而他们却在每一个时代捏造了新而愚蠢的礼仪。由此可知，彼得在使徒行传中所论及的，不仅是礼仪，而且是律法的全部。
    保罗在罗马书六，七，八章中，对这自由长篇大论，说，只有新人才有自由。因此，我们更新多少，才有自由多少。倒过来说，我们属肉体，属旧人多少，就仍旧在律法之下多少，不过信徒里面所余留的旧人，已经因信心而得赦免。简而言之，我们相信多少，就有自由多少，怀疑多少，就在律法之下多少。路德在他驳斥拉佗母（Latomus）一书中，已经详细地讨论了圣经里面的罪，或重生之人里面所余的旧人一题，所以我认为没有再讲论它的必要，特别是因保罗曾极清楚地说，他仍旧是罪的俘虏。奥古斯丁和居普良在好几处也说过同样的话。因为在世界上我们不过才开始称义，而并未得以完成。所以保罗随即吩咐我们要心意更新而变化。他在腓立比三章十二节又说：“这不是说，我已经得着了，已经完全了，我乃是竭力追求。所以当我们讨论废除律法的问题时，我们必须考虑到十诫如何被福音废除，而不必考虑到礼仪和司法律如何被废除了。从废除十诫的事上，我们就可以最清楚地看出恩惠的丰满来，因为他说，我们信的人是脱离了律法的苛求并不靠行为得救。因此，律法是已经被废除了，然而这并不是说，律法不再存在了，乃是说它在一方面不再定人的罪，而在另一方面也成为可能遵行的了。
    可惜那些以基督徒的自由乃仅关于司法律与礼仪律的人，没有更详尽讨论到这一点。关于这些律法，我们必须注意保罗的话：“受割礼算不得什么”（林前7：19）；“原来在基督耶稣里，受割礼不受割礼，全无功效，惟独使人生发仁爱的信心，才有功效”（加5：6）。他在哥林多前书十章二十六节又说：“地和其中所充满的，都属乎主。”这些经文证明，我们可以遵守和不遵守这一类外表的礼节，这就是我们基督徒的自由。因此，保罗给这人行割礼，却拒绝给那人行割礼。他对那些遵守犹太人礼仪的人，有时通融，有时反对。我们也应当有这样的自由。受割礼并不是犯罪，不受割礼也不是犯罪。耶柔米关于古礼仪有所捏造，这是一件不幸的事。然而今日他们大都跟从他。但是凡以受割礼为必要，而且为了称义得善功而受割礼的人，都是犯罪了。倒过来说，凡为求称义而拒绝受割礼的人，也是犯罪了。当耶柔米不许人行割礼时，他与那些要求人行割礼的犹太人，犯了同样的错误。凡命令人或禁止人吃猪肉的，都是犯了同样的错误。保罗拒绝给提多行割礼，是由于他看出犹太人要求行割礼，而把信的教义抹煞了，把称义归功于行割礼，而不归功于信。
    在这道德的问题上，我们也必须遵守同样的原则。正如我们不是为了称义而吃喝，照样，我们也不当为了称义而施舍。正如我们吃喝是为了满足身体的需要，照样，我们施舍和爱弟兄，也应当是为了满足共同的需要，并且藉以克服情欲，使身体受灵的管束。正如吃，喝，睡，站和坐不能使人称义，照样，不但行割礼，而且道德的行为，如贞操和施舍等，也不能使人称义。因为根据罗马书一章十七节，只有信才能使人称义：“义人必因信得生。”况且道德上的这种自由，虽然很是必要，然而它模糊不清，除非是属灵人，便不能了解它。
    所以我在上面所说的仍属有效：司法律与礼仪律虽已被废除，但遵守它们的人并没有犯罪。在基督教中我们有自由，可以遵守或不遵守它们，就如我们有权决定吃或喝一样。然而我深愿基督徒遵守由摩西所传下来的那些有关司法的律法，和礼仪中的许多部分。既然司法律与礼仪律（依我的意见）是人类所需要的东西，那么我们宁愿遵守摩西的律法，而不遵守外邦人的律法和教皇所订的礼仪。
    我的意思乃是说：全部的律法——不仅包括礼仪和属司法的规律，而且也包括十诫——其所以被废弃只是因世人不能满足律法的要求。彼得在使徒行传中也以此作为废除律法的理由；耶利米说：上帝要与人另立新约，因为我们已背弃了旧约（耶31：34）。在这段经文里，他既不把律法的任何部分当作例外，就显然是指全部律法而言。然而只在那些相信第二约——就是福音——的人，律法才是被废除了。所以凡有基督之灵的人，立时就从每条律法中得了自由。
    再者，圣徒们遵守十诫的理由乃是：因为除了人内心的义之外，十诫并不要求人区别地方，季节，事件和人；又因为它的精意就是内心的义。律法虽然已经被废除，十诫却必得以成全。正如太阳升起时，就不能不大放光明，照样，当圣灵充满圣徒的心中时，他们就不能不遵守十诫。属灵人所有的自由乃是这样：除非圣灵依照祂自己的本性帮助我们遵守十诫，我们自己便不能遵守十诫。当圣灵给人产生了这种成全十诫的意志时，成全律法，就并不是由于索取，而是由于属灵人不能不成全律法。
    若没有内心的义，司法律和礼仪律都不过是外表的规律，是受事件，人们，地方，和季节限制的。圣灵既然不一定命令我们遵守这些规律，我们也无理由来遵守它们。上帝的灵若在人心中，人就必定遵守十诫，因此我们必须遵守十诫。圣灵也可能在不遵守这些外表规律之人的心中，因此我们不一定要遵守司法律和礼仪律。由此可见十诫大部分包含消极的律法，叫人知道，它所要求的不是任何受人们，空间，和时间所限制的规律，而是内心的义。其他的律法涉及外表之事，我们可有自由。但这自由的性质我姑不论，且留待较高深的人去默想。我只要指出十诫虽已被废除，但这并不是说，它不复存在了，而, 是说，在一方面，我们若是犯罪，它不再定我们的罪，在另一方面，它现在可能由基督徒所成全。这便是那因信而知道罪已赦免了的良心所得的自由。
    至于礼仪律，一般人都认为大部分已被废除了，因为它们不过是福音的影儿；现在那身体，就是福音的本身，既已显明，自然不再需要影儿了。我不知道保罗是否也曾以这作为理由。
    他在歌罗西二章十六至十七节说：“所以不拘在饮食上，或节期，月朔，安息日，都不可让人论断你们。这些原是后事的影儿，那形体却是基督。”在这段经文里，他可能是在讲论预表的性质。然而在加拉太书中，他却真拒绝了礼仪，因为它们不能使人称义。全希伯来书所辩论的，也是这个道理，那不仅是礼仪，而且全部律法都已被废除；理由是：它不能使人称义，或照我在上面所说的，无人能满足它的要求。希伯来七章十八节说：“先前的条例，因软弱无益，所以废掉了。”当它讨论祭司的职务时，它的结论是：利未支派的祭司职务已被废止，因为它不能使人的罪得赦免，只有我们的大祭司基督方能使人的罪得赦。圣经中所竭力主张的一个废除律法的理由乃是：律法已被废除，因为它不能使人称义，或说，因为人无法遵守它。经院派，仅把礼仪作废，认为它们不过是福音的预表，却保存了十诫，认为十诫不是预表。
    然而这与称赞恩典有何关系呢？圣经讲论废除律法，到处把恩典的丰富向我们表明。圣经在废除礼仪时，也表明全部律法都被废除了。其所以拒绝礼仪，乃是因为十诫已被废除了。它的本意是要以恩典为一切的一切。这并不定说，人不能遵守礼仪，乃是说，人遵守或不遵守，都不危害良心；人若不遵守它们，它们并不定人的罪。人若遵守它们，它们也不能使人称义。我指出这些事来便够了。读者可从加拉太书和希伯来书去寻求它们的性质。当奥古斯丁在寻求废除律法的理由时，他只讲到预表的道理。但是圣经废除律法，是因为律法不能使人称义。那么为什么要有律法呢？律法的功用是显明和定人的罪，好证明我们需要上帝的怜悯。
    至于司法律，我也认为已被废除了，因为它们和礼仪一样，都不过是外表的规律，是自由的人可以任意遵守或不遵守的。基督徒是不可以在法庭上与人争讼的，然而这并不是律法被废除的理由。因为虽然凡诉讼的都是犯罪，但是律法与法庭是必须存在的，藉以约束那些放荡之徒。凡施行审判，或宣布律法的，也不是犯罪。摩西的律法颁布出来，并不是要给人民诉讼的机会，乃是要使裁判官有断案的蓝本。至于诉讼的人能否利用摩西的律法，这问题不应当有什么辩论之处，因为凡诉讼的，就不是基督徒。一个基督徒审判官，是否应当仅用摩西的律法？我的回答是：用或不用，审判官有权自行定。因为摩西的律法是处理外表事件的规律，正与吃喝一样，同基督教毫无关系。保罗对审判官的要决求是：他必须是一个心中有基督之灵居住的智慧人。哥林多前书六章二节说：“岂不知圣徒要审判世界吗？”第五节也照样说：“难道你们中间没有一个智慧人，能审判弟兄的事吗？”
    从这些经文中，可见保罗所要求的，不是某些律法，而是属灵人的判断。有时候他甚至赞成国家的权柄（关于这一点，我稍迟要再讨论），说，它是上帝所命的，而律法便是那权柄最有力的部分。所以如果叙利亚人乃缦，和尼布甲尼撒等人敬虔的国君的话，他们所执行的便是国家的权柄和法律。但以理和其他以色列人在亚述人中所执行的，无疑也是这种权柄和法律。驻防于犹大的罗马兵丁，无疑是在执行国家的权柄。施洗约翰在路加福音三章十四节表明他赞成国家的权柄，向兵丁说：“不要以强暴待人，也不要讹诈人，自己有钱粮就当知足。”使徒行传十章所记的哥尼流，和十三章所记的士求保罗，便是这样的人。
    我枚举这些事，为的是叫人要明白，民事和外表事物的处理，与圣灵的义毫不相干，正如耕地，盖房子，补鞋，与圣灵的义毫不相干一样；而且基督徒有权自行决定，用或不用摩西的律法之判决，不过我宁愿人接受摩西的律法，而不接受大都愚笨的外邦律法。因为我们已经被接在上帝选民那棵橄榄树上了，所以我们宁愿用上帝的话而不用人所立的法律，这是很合理的。而且罗马法律今日大概没有别的用处，只是被那些好辩的讼棍利用来藉以谋生而已。
    律法案被废止到了什么的程度，我认为可以从我上面所说的知其梗概，然而对此一点圣灵藉着圣经，就可以更准确地告诉人。然而这自由，除了属灵人以外，无人能了解。
    你或要问：若惟独有基督之灵的人才是自由人，那么大卫与摩西也是自由的吗？当然他们自由的。因为彼得在使徒行传十五章十至十一节所说的，正是这个意思：“现在为什么……要把我们祖宗和我们所不能负的轭，放在门徒的颈上呢？我们得救，乃是因主耶稣的恩，和他们一样，这是我们所信的。”这意思就是：先祖们知道他们一切的行为都是罪；他们也知道，不能靠自己的功劳得救，而必须有上帝的怜悯。所以他们得救是因为相信并依靠怜悯；当他们接受了上帝的灵时，他们觉得自己已经从律法的咒诅中，从每一样重担和律法的苦求中，得了自由。他们当时仍旧没有废除礼仪，因为这种自由尚未显明，自由的福音尚未宣布出来。所以他们虽然知道自己是因信称义的，可是仍愿意遵守律法。你也可以看出，他们有时适当地利用他们的自由，这可以由撒母耳记上二十一章六节证明：大卫吃了陈设饼，这饼除了祭司之外，任何人吃了都是犯罪的。然而大卫说了一句著名的话来预言这自由：“路当然不洁净，但是我们因器皿而算为洁净了。”换言之，他们是洁净的，因为他们满有信心；圣徒的信心，可以使万事变为圣洁，就如食物，行为等。保罗在提多书一章十五节所讲的，也是这个道理：“在洁净的人，凡物都洁净，在污秽不信的人，什么都不洁净。”
    总论：我们因信而从全部律法中得了自由，然而这信，即我们从基督所接受的灵，继续致死那余留在我们肉体中的罪。这并不是由于律法的要求，乃是因为圣灵的本性不能不致死肉体的欲望。这便是保罗在罗马书八章一节所说的：“如今那些在基督耶稣里的，就不定罪了。”他所指的是信的人：他们既已从律法的咒诅中被赎出来，既已得救了，就不再顺从肉体；换言之，圣灵既在他们里面掌权，剩余的肉体便被钉死了。圣灵也要给信的人指定一些律法，藉以致死他们的肉体。因为自由方才开始，要到圣灵掌权，和肉体被灭，才能全部完成。在克制肉体的事上，十诫尚有用处，但是礼仪律或司法律则无用处。因此十诫对信徒有用处。其余的律法则无用处 。
    论领受圣餐
    领受圣餐，换言之，吃基督的身体与喝祂的血，乃是蒙恩的确实记号。这便是路加福音二十二章二十节所说：“这杯是用我血所立的新约。”哥林多前书十一章二十五节也说：“你们每逢喝的时候，要如此行，为的是记念我。”这就是说：当你们领受圣餐的时候，要记念福音和罪得赦免。圣餐并不是祭物，将它传下来仅是作所应许之福音的记念。再者领受圣餐，并不能除罪，只有信心才能。然而信心却因这记念而真得以坚固。正如仅看见基督。并不使那垂死的司提反称义，而只是坚固并复兴他的信心而已；照样，仅领受圣餐并不能使人称义，而只能坚固人的信心罢了。所以除了那些能激动人的良心而使人信心坚固的弥撒之外，其他的弥撒都是不敬虔的。所谓祭物，乃是献给上帝之物。然而我们从来并没有把基督献上，基督反倒一次把自己献上了。因此，凡为求集善功，或为求替活人与死人献上基督而举行弥撒，并以弥撒多多益善的人，都是犯了不敬虔的错误。这错误大部分要归咎于阿奎那，因为他教训人说，弥撒，除了吃的之外，对于别人也是有益的。
    圣餐的功用是在于我们的良心发生动摇，或对上帝的善意发生怀疑时，能坚固我们。这种功用诚然也发生于别的时候，但是当一个人在临死的时候，它特别能坚固人的信心。所以我们要特别用圣餐来坚固临死人的。而基督徒的生活无非就是不断的死。
    他们所谓坚振礼无非是一种按手礼。抹油礼无非是马可福音六章十三节中所提的。但是我找不出有何经文曾说这些礼是保证施恩的标记。婚姻的设立，并不是要表明恩典，这是任何人都不当怀疑的。有些人把圣职划归为施恩的标记，他们是怎么想的呢？其实圣职不过是指从信徒中选择一些人来执行教导，施洗，祝谢圣餐，救济穷人。执行首三种职务的，称为主教或长老，执行末一种职务的称为执事。然而这些职务原来并没有严格的区分。执事若执行教道，施洗，或祝谢圣餐，也并不算为不常的事。相反的，凡是基督徒都有这些职务，因为“钥匙”是属于大家的（太18：18）。但是这些职务的执行权，是交托给某些人，这样那些懂得如何管理教会事务的专人就可以负起责任，遇有事情发生，就可以着手处理。
    附带所要说的话就是……主教，长老或执事这些名字，同祭司名字的意义并不相同，因为在圣经中，祭司之被称为祭司，是因为他替人献祭，为人代求。但是我们作基督徒的，都是祭司，因为我们都献祭，就是献我们自己的身体。除此之外，基督教别无献祭的事。我们也有权在上帝面前为人代祷，甚至有权使上帝息怒。彼得的话便是指这个说的：“惟有你们是……有君尊的祭司，是圣洁的国度”（彼前2：9）。我们作基督徒的是君王，因为我们既因基督得了自由，就管理万物——生，死，和罪——正如我所说过的。我们也是祭司，因为我们把自己献给上帝，又为我们自己的罪祈求。希伯来书对这题目有更详尽的讨论。主教，长老，和执事都无非是从事教导，施洗，祝谢圣餐，和分发救济物的人员。那些举行弥撒的祭司，无非是耶洗别的先知，或说罗马的先知。, 是说，在一方面，我们若是犯罪，它不再定我们的罪，在另一方面，它现在可能由基督徒所成全。这便是那因信而知道罪已赦免了的良心所得的自由。
    至于礼仪律，一般人都认为大部分已被废除了，因为它们不过是福音的影儿；现在那身体，就是福音的本身，既已显明，自然不再需要影儿了。我不知道保罗是否也曾以这作为理由。
    他在歌罗西二章十六至十七节说：“所以不拘在饮食上，或节期，月朔，安息日，都不可让人论断你们。这些原是后事的影儿，那形体却是基督。”在这段经文里，他可能是在讲论预表的性质。然而在加拉太书中，他却真拒绝了礼仪，因为它们不能使人称义。全希伯来书所辩论的，也是这个道理，那不仅是礼仪，而且全部律法都已被废除；理由是：它不能使人称义，或照我在上面所说的，无人能满足它的要求。希伯来七章十八节说：“先前的条例，因软弱无益，所以废掉了。”当它讨论祭司的职务时，它的结论是：利未支派的祭司职务已被废止，因为它不能使人的罪得赦免，只有我们的大祭司基督方能使人的罪得赦。圣经中所竭力主张的一个废除律法的理由乃是：律法已被废除，因为它不能使人称义，或说，因为人无法遵守它。经院派，仅把礼仪作废，认为它们不过是福音的预表，却保存了十诫，认为十诫不是预表。
    然而这与称赞恩典有何关系呢？圣经讲论废除律法，到处把恩典的丰富向我们表明。圣经在废除礼仪时，也表明全部律法都被废除了。其所以拒绝礼仪，乃是因为十诫已被废除了。它的本意是要以恩典为一切的一切。这并不定说，人不能遵守礼仪，乃是说，人遵守或不遵守，都不危害良心；人若不遵守它们，它们并不定人的罪。人若遵守它们，它们也不能使人称义。我指出这些事来便够了。读者可从加拉太书和希伯来书去寻求它们的性质。当奥古斯丁在寻求废除律法的理由时，他只讲到预表的道理。但是圣经废除律法，是因为律法不能使人称义。那么为什么要有律法呢？律法的功用是显明和定人的罪，好证明我们需要上帝的怜悯。
    至于司法律，我也认为已被废除了，因为它们和礼仪一样，都不过是外表的规律，是自由的人可以任意遵守或不遵守的。基督徒是不可以在法庭上与人争讼的，然而这并不是律法被废除的理由。因为虽然凡诉讼的都是犯罪，但是律法与法庭是必须存在的，藉以约束那些放荡之徒。凡施行审判，或宣布律法的，也不是犯罪。摩西的律法颁布出来，并不是要给人民诉讼的机会，乃是要使裁判官有断案的蓝本。至于诉讼的人能否利用摩西的律法，这问题不应当有什么辩论之处，因为凡诉讼的，就不是基督徒。一个基督徒审判官，是否应当仅用摩西的律法？我的回答是：用或不用，审判官有权自行定。因为摩西的律法是处理外表事件的规律，正与吃喝一样，同基督教毫无关系。保罗对审判官的要决求是：他必须是一个心中有基督之灵居住的智慧人。哥林多前书六章二节说：“岂不知圣徒要审判世界吗？”第五节也照样说：“难道你们中间没有一个智慧人，能审判弟兄的事吗？”
    从这些经文中，可见保罗所要求的，不是某些律法，而是属灵人的判断。有时候他甚至赞成国家的权柄（关于这一点，我稍迟要再讨论），说，它是上帝所命的，而律法便是那权柄最有力的部分。所以如果叙利亚人乃缦，和尼布甲尼撒等人敬虔的国君的话，他们所执行的便是国家的权柄和法律。但以理和其他以色列人在亚述人中所执行的，无疑也是这种权柄和法律。驻防于犹大的罗马兵丁，无疑是在执行国家的权柄。施洗约翰在路加福音三章十四节表明他赞成国家的权柄，向兵丁说：“不要以强暴待人，也不要讹诈人，自己有钱粮就当知足。”使徒行传十章所记的哥尼流，和十三章所记的士求保罗，便是这样的人。
    我枚举这些事，为的是叫人要明白，民事和外表事物的处理，与圣灵的义毫不相干，正如耕地，盖房子，补鞋，与圣灵的义毫不相干一样；而且基督徒有权自行决定，用或不用摩西的律法之判决，不过我宁愿人接受摩西的律法，而不接受大都愚笨的外邦律法。因为我们已经被接在上帝选民那棵橄榄树上了，所以我们宁愿用上帝的话而不用人所立的法律，这是很合理的。而且罗马法律今日大概没有别的用处，只是被那些好辩的讼棍利用来藉以谋生而已。
    律法案被废止到了什么的程度，我认为可以从我上面所说的知其梗概，然而对此一点圣灵藉着圣经，就可以更准确地告诉人。然而这自由，除了属灵人以外，无人能了解。
    你或要问：若惟独有基督之灵的人才是自由人，那么大卫与摩西也是自由的吗？当然他们自由的。因为彼得在使徒行传十五章十至十一节所说的，正是这个意思：“现在为什么……要把我们祖宗和我们所不能负的轭，放在门徒的颈上呢？我们得救，乃是因主耶稣的恩，和他们一样，这是我们所信的。”这意思就是：先祖们知道他们一切的行为都是罪；他们也知道，不能靠自己的功劳得救，而必须有上帝的怜悯。所以他们得救是因为相信并依靠怜悯；当他们接受了上帝的灵时，他们觉得自己已经从律法的咒诅中，从每一样重担和律法的苦求中，得了自由。他们当时仍旧没有废除礼仪，因为这种自由尚未显明，自由的福音尚未宣布出来。所以他们虽然知道自己是因信称义的，可是仍愿意遵守律法。你也可以看出，他们有时适当地利用他们的自由，这可以由撒母耳记上二十一章六节证明：大卫吃了陈设饼，这饼除了祭司之外，任何人吃了都是犯罪的。然而大卫说了一句著名的话来预言这自由：“路当然不洁净，但是我们因器皿而算为洁净了。”换言之，他们是洁净的，因为他们满有信心；圣徒的信心，可以使万事变为圣洁，就如食物，行为等。保罗在提多书一章十五节所讲的，也是这个道理：“在洁净的人，凡物都洁净，在污秽不信的人，什么都不洁净。”
    总论：我们因信而从全部律法中得了自由，然而这信，即我们从基督所接受的灵，继续致死那余留在我们肉体中的罪。这并不是由于律法的要求，乃是因为圣灵的本性不能不致死肉体的欲望。这便是保罗在罗马书八章一节所说的：“如今那些在基督耶稣里的，就不定罪了。”他所指的是信的人：他们既已从律法的咒诅中被赎出来，既已得救了，就不再顺从肉体；换言之，圣灵既在他们里面掌权，剩余的肉体便被钉死了。圣灵也要给信的人指定一些律法，藉以致死他们的肉体。因为自由方才开始，要到圣灵掌权，和肉体被灭，才能全部完成。在克制肉体的事上，十诫尚有用处，但是礼仪律或司法律则无用处。因此十诫对信徒有用处。其余的律法则无用处 。
    论领受圣餐
    领受圣餐，换言之，吃基督的身体与喝祂的血，乃是蒙恩的确实记号。这便是路加福音二十二章二十节所说：“这杯是用我血所立的新约。”哥林多前书十一章二十五节也说：“你们每逢喝的时候，要如此行，为的是记念我。”这就是说：当你们领受圣餐的时候，要记念福音和罪得赦免。圣餐并不是祭物，将它传下来仅是作所应许之福音的记念。再者领受圣餐，并不能除罪，只有信心才能。然而信心却因这记念而真得以坚固。正如仅看见基督。并不使那垂死的司提反称义，而只是坚固并复兴他的信心而已；照样，仅领受圣餐并不能使人称义，而只能坚固人的信心罢了。所以除了那些能激动人的良心而使人信心坚固的弥撒之外，其他的弥撒都是不敬虔的。所谓祭物，乃是献给上帝之物。然而我们从来并没有把基督献上，基督反倒一次把自己献上了。因此，凡为求集善功，或为求替活人与死人献上基督而举行弥撒，并以弥撒多多益善的人，都是犯了不敬虔的错误。这错误大部分要归咎于阿奎那，因为他教训人说，弥撒，除了吃的之外，对于别人也是有益的。
    圣餐的功用是在于我们的良心发生动摇，或对上帝的善意发生怀疑时，能坚固我们。这种功用诚然也发生于别的时候，但是当一个人在临死的时候，它特别能坚固人的信心。所以我们要特别用圣餐来坚固临死人的。而基督徒的生活无非就是不断的死。
    他们所谓坚振礼无非是一种按手礼。抹油礼无非是马可福音六章十三节中所提的。但是我找不出有何经文曾说这些礼是保证施恩的标记。婚姻的设立，并不是要表明恩典，这是任何人都不当怀疑的。有些人把圣职划归为施恩的标记，他们是怎么想的呢？其实圣职不过是指从信徒中选择一些人来执行教导，施洗，祝谢圣餐，救济穷人。执行首三种职务的，称为主教或长老，执行末一种职务的称为执事。然而这些职务原来并没有严格的区分。执事若执行教道，施洗，或祝谢圣餐，也并不算为不常的事。相反的，凡是基督徒都有这些职务，因为“钥匙”是属于大家的（太18：18）。但是这些职务的执行权，是交托给某些人，这样那些懂得如何管理教会事务的专人就可以负起责任，遇有事情发生，就可以着手处理。
    附带所要说的话就是……主教，长老或执事这些名字，同祭司名字的意义并不相同，因为在圣经中，祭司之被称为祭司，是因为他替人献祭，为人代求。但是我们作基督徒的，都是祭司，因为我们都献祭，就是献我们自己的身体。除此之外，基督教别无献祭的事。我们也有权在上帝面前为人代祷，甚至有权使上帝息怒。彼得的话便是指这个说的：“惟有你们是……有君尊的祭司，是圣洁的国度”（彼前2：9）。我们作基督徒的是君王，因为我们既因基督得了自由，就管理万物——生，死，和罪——正如我所说过的。我们也是祭司，因为我们把自己献给上帝，又为我们自己的罪祈求。希伯来书对这题目有更详尽的讨论。主教，长老，和执事都无非是从事教导，施洗，祝谢圣餐，和分发救济物的人员。那些举行弥撒的祭司，无非是耶洗别的先知，或说罗马的先知。


书名：路德文集
作者：马丁路德
贡献者(上传者)：e书部落网友
日期：2009-12-29 17:19:14
备注：
---------------------------
声明：
1.作为网络服务提供者，e书部落仅为用户提供文件上传空间供公众分享书籍作品等服务，e书部落对用户传输内容不做任何修改或编辑,用户对其传输内容负责.
2.如果本压缩包内内容含有病毒、色情或反动内容并是从e书部落上下载的，均是由于本站人手不够未及时发现并删除，非本站刻意所为，请立即向本站提交在线报告，本站会立即处理。e书部落在线报告网址:http://www.ebookpk.com/ebook/bugreport.jsp

    e书部落电子书制作器是一款集书籍内容采集、制作、共享为一体的全功能制作器，目前能导入和制作JAR,CHM,TXT,PDF,UMD,Doc,blog和Html八种电子书类型，并可上传任意格式文件至e书部落网站上供大家分享。利用本地导入功能，可合并各类文件,是标准的jar,umd,chm,word“反编译器”和txt合并、分割器；利用网络导入功能，可自动爬行并抓取各类网页文字，成名副其实的“网络印刷机”。
    本软件免费试用，更多书籍(文件）下载、制作、共享尽在e书部落，欢迎访问 http://www.ebookPK.com/